> Tous les forums > Forum Les mains dans le cambouis
 Rebelotte avec Test Mémory
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
siannoyl
  Posté le 26/08/2008 @ 12:33 
Aller en bas de la page 
Astucien

Bonjour, Depuis que j'avis mis 2 barrettes identiques Kingston de 512 Mo sur mon PC,Je n'avais plus de blocage lors de la mise en route du PC à Test Mémory . Ce matin , pas de bol, çà recommence. Il a fallu que je fasse 3/4 remise en route ou reset.Je ne sais plus quoi faire

Publicité
marcelguevin
 Posté le 26/08/2008 à 13:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

est ce que tu as essayé en modifiant les réglages dans le bios ?



Modifié par marcelguevin le 26/08/2008 13:15
siannoyl
 Posté le 26/08/2008 à 13:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
marcelguevin a écrit :

est ce que tu as essayé en modifiant les réglages dans le bios ?

Moi et le bios, ne sommes pas trop copains. Vu que je n'y comprends rien. De plus c'est en anglais. Ma CM est un MSI Via P4M800 Pro c'est tout ce que je peux dire.

boubou38
 Posté le 26/08/2008 à 13:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

pour entrer dans le bios touche "suppr" au démarrage

onglet "main page" tu charge la ligne "Load Optimized Defaults"

f10 pour sortir et " y " pour enregister le changement

a+

siannoyl
 Posté le 26/08/2008 à 14:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
boubou38 a écrit :

bonjour

pour entrer dans le bios touche "suppr" au démarrage

onglet "main page" tu charge la ligne "Load Optimized Defaults"

f10 pour sortir et " y " pour enregister le changement

a+

je l'avais déjà fait çà.J'avais demandéau dépanneur qui m'a vendu les barrettes. Et çà ne m'emballe pas trop de ramener encore ma tour pour peut-être une malheureuse manip

siannoyl
 Posté le 26/08/2008 à 20:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

j'ai fait un essai avec Sisoftware, voil@ ce que j'ai trouvé concernant la mémoires. Il y a peut -être une corélation avec mon problème:

w

marcelguevin
 Posté le 26/08/2008 à 20:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tu peux aussi noter les caractéristiques technique de ta ram que tu choppes chez kingston ... et poser la question sur le forum de msi http//forum.msi.com.tw

autrement est que tu as essayé de lancer ton ordinateur avec une seule barette ... des fois que le problème vienne d'une barette ?

-------------------

ces indications de sisoft ne sont pas très utiles ... ce sont des remarques "bateaux" j'ai les mêmes et je n'ai aucun de tes problèmes.



Modifié par marcelguevin le 26/08/2008 21:03
siannoyl
 Posté le 27/08/2008 à 08:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

oui j'ai déjà essayé toutes les possibilités en ne mettant qu'une barrette, en la ou les changeant d'emplacement.Cà allait depuis le 18/8 date à laquelle j'ai remis mes 2 barrettes .Et hier, rebelotte. Ce matin il a démarré normalement alors que je n'ai rien fait. Le vrai casse-tête

Je suis allé sur l'adresse que tu m'as donné mais c'est encore de l'anglais.Alors je vais risquer le coup de téléphoner à la Hotline MSI qui m'a l'air d'avoir un prix raisonnable (0.06ct/mn).Cà me coûtera moins cher , si çà fonctionne de me retaper 2x15 bornes pour aller chez le dépanneur



Modifié par siannoyl le 27/08/2008 09:01
siannoyl
 Posté le 27/08/2008 à 12:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

la Hotline de MSI :Tél 0821200049 à 0.09ct de la mn n'a rien à envier aux hotlines des FAIAu bout de x mn et x messages disant qu'un technicien va nous prendre en ligne, on nous signale que "subitement " la lignes est très encombrée.

Le message devrait être plus sincère dans le genre:

"Monsieur, on vient encore de vous baiser la gueule en vous taxant 0.09 CT/mn. Merci d'avoir acheté du matériel MSI

Vous n'êtes pas de mon avis?



Modifié par siannoyl le 27/08/2008 14:12
Publicité
siannoyl
 Posté le 27/08/2008 à 15:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

est-ce qu'une MAJ sur ce lien pourrait résoudre mon problème?

http://www.touslesdrivers.com/index.php?v_page=23&v_code=15716

marcelguevin
 Posté le 27/08/2008 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

pour moi l'hyperion n'apportera pas grand chose, cela concerne plutot les pilotes genre AGP IDE ... d'après les souvenirs de mon ex-carte msi

Par contre est ce que tu as le dernier bios à jour de ta carte mère ? ... car des fois il y a des bugs liés à certaines versions de bios. ça tu peux le vérifier sur le site de msi.

siannoyl
 Posté le 27/08/2008 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai envoyé un mail chez MSI. Il faut que je leur fournisse un n° de fabrication qui est sur la carte. MS xxxx et 4 chiffres.Voil@

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
windows memory diagnostic plante au test 8 sur 11
Probléme avec DEGROUP TEST
page test intempestive avec hp 5150
Test avec prog HD TACH?aide pour analyse résultat
Memory test
test matériel avec burnInTest
lire un fichier avec 7zip
paramètres d'usine avec nouveau disque dur
imprimante avec lignes horizontales
Problème avec mon acer aspire V5 .
Plus de sujets relatifs à Rebelotte avec Test Mémory
 > Tous les forums > Forum Les mains dans le cambouis