> Tous les forums > Forum À côté
 Recherche CondensateursSujet résolu
Ajouter un message à la discussion
Pages : 1 [2] 3 ... Fin
Page 2 sur 3 [Fin]
jigé18
 Posté le 03/03/2011 à 21:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ioméga, je comprends mieux.
des condos, ça ne coûte pas très cher et il vaut mieux les changer (même s'il n'y a pas de "date limite
de consommation" pour ces ...aliments )
-----------------------------------------------------------------

Tu as effectivement, été bien aidé par Alex et Dreamer dès le début du topic.

Maintenant, je te crois, en très bonnes mains avec "rumoko" que je salue.
Je pense souhaitable de lui laisser la suite.

A +

ioméga
 Posté le 03/03/2011 à 22:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

alexetgus

Voici les photos que tu me demande.

et les indications du double condo.

PE 200/PC 300 MKP SH

2 VF +-5% AC 400V DB N COS 6.35

3 VF+-5% AC 250V DB N.M (le +- avant le 5%, je n'ai pas réussi à mettre le - sous le +

ioméga
 Posté le 03/03/2011 à 22:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
alexetgus a écrit :

Ah ! Carrément !...

Tu ne vas pas tarder à recevoir un mp ou je risque d'être un garçon plus que charmant...

Je ne vais pas polluer ce sujet plus que ça, puisque telle est ta décision...

Non, non alexetgus, ne crois pas que tu "pollues" ce sujet, bien au contraire. Comme le dit très justement Jigé18, j'ai été bien aidé depuis le début. Il est vrai aussi que "romuko" corse un peu plus la discution et je trouve ça très bien. Votre savoir faire cumulé à vos compétences, me permet d'enrichir mes connaissances.

Un grand merci à vous

ioméga
 Posté le 03/03/2011 à 22:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
alexetgus a écrit :

Regarde bien ton schéma. Ton condo (double) apparait noir sur blanc. Bien sûr, il y en à deux, puisqu'il y a deux moteurs...

Je n'ai pas de schéma de branchement du condo double.(simplement une photo que j'ai passée il y a quelques jours)

J'ai deux moteurs complètement identiques. (insuflation et extraction)

jigé18
 Posté le 03/03/2011 à 23:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bof ! désolé ioméga d'avoir involontairement déclenché cette guèguerre contre-productive.

Je t'avais posé une question anodine.
c'est Alex qui me répond.
- je lui demande poliment :

s'il te plaît alex, laisse donc ioméga me répondre.

Pas de quoi fouetter ....

rumoko
 Posté le 03/03/2011 à 23:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Je viens de jetter un oeil sur le sujet avant d'aller au lit.
En fait tes 4 condos peuvent se remplacer par 2 .

1 de démarrage celui qui est en alu ou en blanc sur la photo
1 permanent equivalent aux 3 noirs.

On regardera ça de plus près demain ....

MATHOS-91
 Posté le 04/03/2011 à 03:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
alexetgus a écrit :

Tu n'arrives pas à trouver de condos ? Pourtant, ça se trouve dans toutes les boutiques d'electroniques ou même un sav si tu leur donne "la pièce" au black...

Tu n'as probablement pas eu à en remplacer ces derniers temps, je me suis passé de ma rabot-dégau durant 6 mois car le condensateur de démarrage avait claqué.

Le constructeur de la machine a disparu et celui du moteur monophasé de 2.2 kW aussi, le condo Bosch monté à l'origine n'est plus fabriqué, ou Bosch ne fait plus plus de condensateur du tout?

Aprés avoir écumé le net et les boutiques de la région Parisienne (un endroit très isolé ), j'ai enfin trouvé après tout ce temps le dernier restant chez un broker,

alors annoncer que c'est facile à trouver me semble très éxagéré, du moins pour certains types de condensateurs car pour des moteurs de machine à laver, il suffit de shooter dans une poubelle pour en trouver un!

rumoko
 Posté le 04/03/2011 à 09:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour TLM , {#} alexetgus et jigé18 !

De divers points de vue nait (parfois l) une solution.
N'HESITEZ SURTOUT PAS A PARTICIPER !
Je ne viens quasiment jamais sur le forum "à coté".
En allant voir le sujet que j'avais posté sur le fliquage de l'internet Français, j'ai eu l'oeil attiré par le titre du sujet de Ioméga.
Je ne voudrais surtout pas être un facteur de zizanie. Mais maintenant je me sens presque obligé de continuer cette discussion.

Pour en revenir aux condensateurs :

Les 3 noirs sont en // et peuvent etre remplacés par un seul de 2 + 2 + 0,5 = 4,5 µF (je suppose que le 3,5 µF est celui de démarrage )
Selon ta photos ils sont tous en service et servent à ajuster le débit.
Ils peuvent etre remplacés par un 4 µF, je ne pense pas que tu verrais une grosse différence.
Je ne pense pas que ce soit les coupables.

Le dernier (3,5 µF ?) n'a pas une valeur critique . Si c'est bien un 3,5 µF toute valeur entre 3 et 6 µF fera l'affaire.
Si tu peux poster tout ce qui y est inscrit...

Par contre meme s'il est claqué ce n'est pas forcement le coupable.
Dans le moteur tu as un contact centrifuge.
A l'arret, il est fermé permettant l'alimentation de l'enroulement de démarrage à travers le condensateur.
Quand la vitesse de rotation est suffisante il s'ouvre et deconnecte le condensateur et l'enroulement.

Deux cas de figure il reste bloqué ouvert : L'enroulement de démarrage n'est jamais alimenté et le moteur ne tourne que si on le lance à la main .
Il est bloqué fermé : l'enroulement de démarrage et le condensateur restent en permanence sous tension. L'enroulement chauffe et le condensateur claque.

Donc commence par tester ce contact .

Edit : L'enroulement de démarrage et le contact se trouvent entre le fil blanc et le rouge .

ReEdit : J'avais mal lu. La valeur du condensateur équivalent doit etre de 0,5 + 0,5 + 2 = 3 µF



Modifié par rumoko le 04/03/2011 15:33
Publicité
ioméga
 Posté le 05/03/2011 à 15:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
rumoko a écrit :

Bonsoir,

Je viens de jetter un oeil sur le sujet avant d'aller au lit.
En fait tes 4 condos peuvent se remplacer par 2 .

1 de démarrage celui qui est en alu ou en blanc sur la photo
1 permanent equivalent aux 3 noirs.

On regardera ça de plus près demain ....

Merci rumoko pour cette info. Je me demandais à quoi pouvait servir chaque condo et pouquoi ils n'ont pas tous les mêmes couleurs de fils. Le seul qui est en alu a deux fils noirs. Les trois autres ont chacun un rouge en commun puis un fil d'une autre couleur.

Une autre question, comment sait-on s'ils sont polarisés? peut-être à leur couleur de fils?

ioméga
 Posté le 05/03/2011 à 16:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
rumoko a écrit :

Bonjour TLM , {#} alexetgus et jigé18 !

De divers points de vue nait (parfois l) une solution.
N'HESITEZ SURTOUT PAS A PARTICIPER !
Je ne viens quasiment jamais sur le forum "à coté".
En allant voir le sujet que j'avais posté sur le fliquage de l'internet Français, j'ai eu l'oeil attiré par le titre du sujet de Ioméga.
Je ne voudrais surtout pas être un facteur de zizanie. Mais maintenant je me sens presque obligé de continuer cette discussion.

Pour en revenir aux condensateurs :

Les 3 noirs sont en // et peuvent etre remplacés par un seul de 2 + 2 + 0,5 = 4,5 µF (je suppose que le 3,5 µF est celui de démarrage )
Selon ta photos ils sont tous en service et servent à ajuster le débit.
Ils peuvent etre remplacés par un 4 µF, je ne pense pas que tu verrais une grosse différence.
Je ne pense pas que ce soit les coupables.

Le dernier (3,5 µF ?) n'a pas une valeur critique . Si c'est bien un 3,5 µF toute valeur entre 3 et 6 µF fera l'affaire.
Si tu peux poster tout ce qui y est inscrit...

Par contre meme s'il est claqué ce n'est pas forcement le coupable.
Dans le moteur tu as un contact centrifuge.
A l'arret, il est fermé permettant l'alimentation de l'enroulement de démarrage à travers le condensateur.
Quand la vitesse de rotation est suffisante il s'ouvre et deconnecte le condensateur et l'enroulement.

Deux cas de figure il reste bloqué ouvert : L'enroulement de démarrage n'est jamais alimenté et le moteur ne tourne que si on le lance à la main .
Il est bloqué fermé : l'enroulement de démarrage et le condensateur restent en permanence sous tension. L'enroulement chauffe et le condensateur claque.

Donc commence par tester ce contact .

Edit : L'enroulement de démarrage et le contact se trouvent entre le fil blanc et le rouge .

ReEdit : J'avais mal lu. La valeur du condensateur équivalent doit etre de 0,5 + 0,5 + 2 = 3 µF

Pour répondre à ta question, voici ce qui est inscrit sur le 3,5µf

Pc 350 MK 3,5µf +ou-5%b AC 250V DB HPFNT AC 400V AB 2% ED-SD=4h HSFQV

J'ai encore un de ces moteurs en fonction. Pour le démarrer, je dois le lançer à la main (comme tu le dis)

Merci

rumoko
 Posté le 05/03/2011 à 18:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

C'est bien un condensateur film plastique. (MK)
Donné pour une durée de vie de 10 000 H en service continu (DB) sous 250V (NT) (HPF -> temp mini max humidité -25 +85 75%) ou
1000 H (QV) sous 400 V en service discontinu (AB) (-25 +70 75%).

Vu la puissance de ce moteur, il est possible qu'il soit sans contact centrifuge.Dans ce cas l'enroulement de démarrage resterait en service continu.

Pour résumer il te faut 2 condensateurs (si tu veux tous les changer ) :

1 pour remplacer les 3 de PV (3 µF)
1 démarrage 3,5 µF si tu trouves mais cette valeur n'est pas critique, un autre 3 ou un 4 µF font l'affaire.

Tu sais où trouver ou bien veux tu des liens ?

Edit : j'avais zappé ta question :

comment sait-on s'ils sont polarisés? peut-être à leur couleur de fils?
Les condensateurs polarisés sont les "chimiques". Tu ne trouveras pas de polarisés pour ce genre d'utilisation en courant alternatif.
Après le marquage du + et du - varie selon les modèles et les fabricants : longueur des fils, marquage sur le condo ect ...



Modifié par rumoko le 06/03/2011 10:22
ioméga
 Posté le 06/03/2011 à 18:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
rumoko a écrit :



Pour résumer il te faut 2 condensateurs (si tu veux tous les changer ) :

1 pour remplacer les 3 de PV (3 µF)
1 démarrage 3,5 µF si tu trouves mais cette valeur n'est pas critique, un autre 3 ou un 4 µF font l'affaire.

Tu sais où trouver ou bien veux tu des liens ?

Merci rumoko pour tes infos

Si je trouve ces deux condos, le branchement peut-il se faire simplement sur une barette de dominos? (comme c'est le cas sur ces moteurs)

Sur mes nouveaux moteurs avec le double condo, je crois que deux fils partent directement au moteur sans passer par le domino.

Si tu as quelques liens, pourquoi pas

Bonne soirée

rumoko
 Posté le 06/03/2011 à 21:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

le branchement peut-il se faire simplement sur une barette de dominos? (comme c'est le cas sur ces moteurs)

Oui, si tu prends des modèles avec fils. Tu trouves également des modèles avec cosses, dans ce cas il te faudra rajouter les fils avec les cosses.

Chez conrad (le lien donné par hido) tu as ceci qui convient :
(j'ai déjà commandé chez eux, sans soucis particuliers sauf parfois emballage un peu faible)

http://www.conrad.fr/condensateur_de_moteur_mkp_p_48674_49076_577298_529181_FAS
avec la référence 441474-62 en 3 µF

CONDO DM PLAST. FILS 3uF 400v
Dim.: (ø x H) 25 mm x 51 mm
Référence fabricant: WB4030/B 350mm
U NOM: 400 VAC : 10 000 h · 450 VAC : 3000 h
Capacité: 3 µF
Pas: -
Tol. cap.: ± 5 %
EAN: 4016138426441




et 441500-62 en 4 µF

CONDO DM PLAST. FILS 4uF 400v
Dim.: (ø x H) 25 mm x 51 mm
Référence fabricant: WB4040/B 350mm
U NOM: 400 VAC : 10 000 h · 450 VAC : 3000 h
Capacité: 4 µF
Pas: -
Tol. cap.: ± 5 %
EAN: 4016138426458


Tu peux également te tourner vers les revendeurs de pièces détachées pour l'électroménager.
Bon courage.

ioméga
 Posté le 06/03/2011 à 23:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci infiniment romuko pour toutes ces précisions. Je vais aller faire un petit tour chez "Conrad" et pourquoi pas chez l'électricien du coin.

Si j'ai bien compris, le 3µf, remplacerai le 2µF et le 4µf les trois autres.Grace à toutes ces infos, j'en connais un peu plus sur les condensateurs.

Un grand merci aussi à alexetgus, jigé18, Hido, Mathos91 et baudadr. Chacune de vos interventions a apporté une pierre à l'édifice. Grace à vous, la discussion est devenue rapidement interéssante.

Il ne me reste plus qu'à me procurer ces2 condos.

Je ne manquerai pas de vous tenir au courant lorsque j'aurai réussi à faire redémarrer ces 2 moteurs.

Le sujet peut donc être résolu.

Merci à tous

rumoko
 Posté le 07/03/2011 à 09:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Si j'ai bien compris, le 3µf, remplacerai le 2µF et le 4µf les trois autres.

Non.

Le 3 µF pour remplacer le groupe de 3 noirs . D'après ce que j'ai compris 0,5 + 0,5 + 2 = 3 µF.
Plus cette valeur est élevée, plus la différence entre la Grande vitesse et la petite vitesse est faible.
On choisit cette valeur en les mettant en service ou non avec les shunts sur le domino.
D'après ta photo ils sont tous en service.

Le 4 µF pour remplacer l'alu . Eventuellement tu peux mettre aussi un 3 µF. Le démarrage sera éventuellement un peu plus poussif.

Edit : mise en page



Modifié par rumoko le 07/03/2011 11:28
ioméga
 Posté le 07/03/2011 à 21:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
rumoko a écrit :

Si j'ai bien compris, le 3µf, remplacerai le 2µF et le 4µf les trois autres.

Non.

Le 3 µF pour remplacer le groupe de 3 noirs . D'après ce que j'ai compris 0,5 + 0,5 + 2 = 3 µF.
Plus cette valeur est élevée, plus la différence entre la Grande vitesse et la petite vitesse est faible.
On choisit cette valeur en les mettant en service ou non avec les shunts sur le domino.
D'après ta photo ils sont tous en service.

Le 4 µF pour remplacer l'alu . Eventuellement tu peux mettre aussi un 3 µF. Le démarrage sera éventuellement un peu plus poussif.

Edit : mise en page

L'alu est à 2µf. Les 3 autres (noirs) 0,5+0,5+3,5µf.

Je comprends mieux le fonctionnement d'après ton explication. Effectivement, ils sont tous en service.

Lorsqu'ils fonctionnaient normalement(je parle des moteurs), la différence entre la vitesse 1 et 2 était flagrante. C'est donc la valeur des 3 condos noirs, qui détermine la vitesse, les 2 de 0.5, auraient pu donc être remplacés par 1 seul de 1µf si j'ai bien compris

Publicité
rumoko
 Posté le 08/03/2011 à 11:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

les 2 de 0.5, auraient pu donc être remplacés par 1 seul de 1µf si j'ai bien compris

Oui, tout à fait.
Si tu n'as plus de différence entre PV et GV, l'un des condensateurs noirs doit etre en court-circuit.
Comme tu l'as calculé ils peuvent etre remplacés par un 4,5 µF. (un 4 µf fera aussi l'affaire )

Par contre pour le démarrage je trouvais que 3,5 µF était déjà faible. Alors 2 µF ....
Empiriquement aux alentours d'une 10 de µF par ampère (dans ton cas qqchose comme 6 µF).
Mais c'est fonction du moteur et de son enroulement de démarrage et peut varier grandement (la preuve).
Cette valeur n'est pas critique et à choisir il vaut mieux un poil plus fort qu'un poil plus faible.

Edit :
Ici chez conrad les modèles boitier "alu"
http://www.conrad.fr/condensateurs_de_moteur_mkp_p_48674_49053_841680_122946_FAS#



Modifié par rumoko le 08/03/2011 13:47
ioméga
 Posté le 08/03/2011 à 21:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
rumoko a écrit :

les 2 de 0.5, auraient pu donc être remplacés par 1 seul de 1µf si j'ai bien compris

Oui, tout à fait.
Si tu n'as plus de différence entre PV et GV, l'un des condensateurs noirs doit etre en court-circuit.
Comme tu l'as calculé ils peuvent etre remplacés par un 4,5 µF. (un 4 µf fera aussi l'affaire )

Par contre pour le démarrage je trouvais que 3,5 µF était déjà faible. Alors 2 µF ....
Empiriquement aux alentours d'une 10 de µF par ampère (dans ton cas qqchose comme 6 µF).
Mais c'est fonction du moteur et de son enroulement de démarrage et peut varier grandement (la preuve).
Cette valeur n'est pas critique et à choisir il vaut mieux un poil plus fort qu'un poil plus faible.

Edit :
Ici chez conrad les modèles boitier "alu"
http://www.conrad.fr/condensateurs_de_moteur_mkp_p_48674_49053_841680_122946_FAS#

Merci pour ces nouvelles infos

Le moteur tourne vraiment au ralentit pour les deux vitesses. Il n'y a pratiquement plus d'air à sortir des bouches. Je n'ai pas encore fais tester les condos, mais je vais m'y mettre dès que possible. Je prends note que le 2 µf est un peu faible, et je garde précieusement tes liens.

Une autre question: quelle est la différence entre les condos qui ont 2 fils noirs et ceux qui ont deux fils de couleurs différentes?.

En postant mon premier message, je ne pensais pas que le sujet prendrait cette ampleur. J'en apprends tous les jours et j'en suis bien content

Bonne soirée et à +

rumoko
 Posté le 08/03/2011 à 22:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

En grande vitesse les condensateurs "noirs" ne sont pas en service. Et une fois le moteur lancé, celui de démarrage non plus.
Si le moteur ne tourne pas à sa vitesse normale, je vois comme causes possibles :
- mécanique = roulements HS
- électrique = inverseur PV/GV HS qui laisse les condensateurs PV en service
- le condensateur que je considère comme "démarrage" est en fait un "permanent" et s'il est coupé non seulement le moteur ne se lance pas, mais si on le lance "à la main" il ne tourne pas à sa vitesse normale.
- Autres ?????

Pour la couleur des fils, les condensateurs ne sont pas polarisés, le choix marron, orange, violet semble etre celui du fabricant de cette VMC.
De plus 2 condensateurs identiques ont des fils de couleur différentes...
Bref, je ne vois pas trop l'intéret .... Surtout en alternatif.
Mais il y a probablement une raison ???

Edit :

Je prends note que le 2 µf est un peu faible : La valeur dépend de la conception du moteur.
Si le moteur est monté avec un 2µF, c'est que cette valeur est OK.
Je suis parti de l'hypothèse d'un condensateur de démarrage (coupé après mise en rotation du moteur).
Si ce n'est pas le cas et qu'il reste en service, il ne faut pas trop augmenter sa valeur, sous peine de faire chauffer l'enroulement.



Modifié par rumoko le 08/03/2011 23:01
ioméga
 Posté le 08/03/2011 à 23:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
rumoko a écrit :

En grande vitesse les condensateurs "noirs" ne sont pas en service. Et une fois le moteur lancé, celui de démarrage non plus.
Si le moteur ne tourne pas à sa vitesse normale, je vois comme causes possibles :
- mécanique = roulements HS
- électrique = inverseur PV/GV HS qui laisse les condensateurs PV en service
- le condensateur que je considère comme "démarrage" est en fait un "permanent" et s'il est coupé non seulement le moteur ne se lance pas, mais si on le lance "à la main" il ne tourne pas à sa vitesse normale.
- Autres ?????

Pour la couleur des fils, les condensateurs ne sont pas polarisés, le choix marron, orange, violet semble etre celui du fabricant de cette VMC.
De plus 2 condensateurs identiques ont des fils de couleur différentes...
Bref, je ne vois pas trop l'intéret .... Surtout en alternatif.
Mais il y a probablement une raison ???

Je reconnais, que tu dois avoir raison. Au démarrage, je suis obligé de lancer le moteur à la main et en plus, il ne tourne pas à sa vitesse normale.

Pour la couleur, c'est vrai je ne sais pas. Je demanderai la raison lorsque je les ferais tester.

A chaque message, une question s'impose. Si je remplace les 3 condos noirs par un seul, comment je le branche. Le fil rouge sur le fil rouge, mais l'autre fil?

Je vais finir par te prendre la tête avec mes questions.

rumoko
 Posté le 09/03/2011 à 10:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Pour le branchement :

Un où il y a les 3 fils rouges.

L'autre à la place d'un des autres fils venant des condensateurs noirs.
Les 3 emplacements étant identiques (reliés ensembles par les 2 bouts de fil sous le domino)

ioméga
 Posté le 10/03/2011 à 23:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
rumoko a écrit :

Pour le branchement :

Un où il y a les 3 fils rouges.

L'autre à la place d'un des autres fils venant des condensateurs noirs.
Les 3 emplacements étant identiques (reliés ensembles par les 2 bouts de fil sous le domino)

Salut romuko

Je pense avoir compris. Pour le fil rouge, pas de problème. C'était surtout pour l'autre. Il est vrai qu'ils sont reliés par le double pontage.

Je commande prochainement les deux condos et te tiens au courant

En tout cas, merci pour ton aide et si vraiment mes moteurs re-fonctionnent correctement, je ne manquerai pas de le faire savoir au constructeur qui m'a prouvé le contraire. Tout ceci, bien entendu, que le moteur lui même ne soit pas HS

ioméga
 Posté le 24/04/2011 à 23:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut romuko

Si tu viens faire un p'tit tour sur le forum, sache que j'ai remplacé les condensateurs en suivant tes instructions. Les 2 moteurs fonctionnent parfaitement. Ils ont retrouvés leurs vitesses normales.

Merci encore pour ton aide

rumoko
 Posté le 25/04/2011 à 10:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Félicitations !

jigé18
 Posté le 25/04/2011 à 23:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Content pour toi, ioméga.

Publicité
Pages : 1 [2] 3 ... Fin
Page 2 sur 3 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
problème de recherche avec google...
bientot un moteur de recherche "Ribery" ??
Recherche Film Conspiracy
Memex le moteur de recherche qui......
Recherche des diabétiques
Swisscows est un nouveau moteur de recherche suisse.
Au japon une collecte de dons pour la recherche sur le cancer du sein ! ! !
recherche manuel désumidificasteur
un moteur de recherche alsacien‏
Recherche telenovela "Doubles Jeux"
Plus de sujets relatifs à Recherche Condensateurs
 > Tous les forums > Forum À côté