> Tous les forums > Forum Les mains dans le cambouis
 Recherche Google avec Firefox.Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
antoinelux
  Posté le 07/09/2017 @ 09:51 
Aller en bas de la page 
Astucien

Bonjour tout le monde,

Dans la recherche Google avec Firefox les images de la recherche ne s'affichent plus.

Ils apparaissent pendant une seconde et plus rien.

Ça marche avec Chrome.

Publicité
11gsxr35
 Posté le 07/09/2017 à 12:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tu as vidé le cache?

tu as essayé en mode sans échec? http://www.pcastuces.com/pratique/astuces/1716.htm

antoinelux
 Posté le 07/09/2017 à 15:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pour test , j'ai fait un nettoyage avec CCleaner.Toujours le même résultat.

Les images apparaissent por une secondes et disparaissent.

Je vais essayer avec mes modules de Firefox quoique je n'ai rien changé depuis longtemps.

antoinelux
 Posté le 07/09/2017 à 16:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai trouvé.

C'est " Protection Web Avira " pour Firefox qui est en cause.

Je veut la garder,mais je ne sais pas comment faire une exception .

antoinelux
 Posté le 07/09/2017 à 16:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Rectification.

C'est uBLock Origin et Protection Web Avira qui bloquent.

Quand je désactive uBlock et Avira j'ai à nouveau les images.

Mode sans échec ne me plait pas trop,car il me chamboule tout.

pavillon49
 Posté le 07/09/2017 à 17:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour antoinelux.

Avec Avira tu dois avoir une icône comme celle-ci dans ta barre de navigation (en-haut de l'écran) :

tu cliques dessus et tu déplaces le bouton :

Idem que pour AbBlock

A+

antoinelux
 Posté le 08/09/2017 à 11:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour " pavillon49 ";

Oui,j'ai ça.Mais il y a d'autres problèmes que je suis en train de régler.

Comme tu me montre ça n'a pas fonctionné.Je te tiendrais au courant de la suite.

antoinelux
 Posté le 10/09/2017 à 06:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour à toutes et à tous,

Voilà,ce n'est pas " Protection Web Avira " qui est en cause,mais " uBlock Origin ".

N’ayant pas trouvé la solution,je survivrais à ne pas avoir les images de mes recherches dans Google avec Firefox.

J'ai toujours Chrome si je voulais avoir les images.

Je met en résolu.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Google avec FireFox.
Marque page avec FireFox
nouveau? conversation instantanée avec firefox.
recherche C.G. compatible avec "vielle" C.M. et W7 32 bits
recherche de fichiers en double avec CCleaner
Composants matériels plus compatibles avec google chrome
probleme avec mozilla, EI, google chrome
Google ou Firefox?
PB avec Google Earth
problème avec google chrome
Plus de sujets relatifs à Recherche Google avec Firefox.
 > Tous les forums > Forum Les mains dans le cambouis