> Tous les forums > Forum Bureautique
 recherche d'un formaule EXCEL (comptage cellules )
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ssylvain
  Posté le 18/04/2004 @ 15:21 
Aller en bas de la page 
Petit astucien
BJR Voici ma question : j'ai une ligne de 31 cases qui contiennent soit P(présent), M ( maladie), S (stage).... je voudrais pouvoir compter le nombre de M, P, S... je n'ai pas réussi avec fonction NBVAL(A1:AA1;"M"). Quelle est alors la bonne fonction ? Merci.
Publicité
jpf91
 Posté le 18/04/2004 à 15:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
non il faut mettre dans ton cas: =NB.SI(A1:AA1;"M")
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Excel, comptage de cellules conditionnel
Comment supprimer recherche Laoscript au démarrage Excel ?
VBA Excel valeur en fonction de cellules
Relier des choix à des cellules dans excel
EXCEL 2007 : les textes des cellules sont surlignés
Copier-coller cellules Excel, en évitant les triangles verts
Excel: longue colonne, recherche d'un chiffre
Excel formule ou autre recherche mot => construction graphique
Excel - Copie de cellules selon choix
Recherche d'une fonction dans EXCEL
Plus de sujets relatifs à recherche d''un formaule EXCEL (comptage cellules )
 > Tous les forums > Forum Bureautique