> Tous les forums > Forum Internet et Réseaux
 Réseau local qui ne marche plus.
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
fennec1036
  Posté le 27/07/2005 @ 07:12 
Aller en bas de la page 
Nouvel astucien
Bonjour à tous, je suis actuellement en réseau de 4 pc, et le réseau a subitement cessé de marcher. Les connexions apparaissent sur chacun des PC (Il y a un portable parmi les 4), mais rien ne marche, c'est comme si ils n'étaient même pas branchés (Ca fait 4 jours que tout ça marchait sans aucun problème). Sur l'invite de commande, le ping 192.168.0.XXX ne donne rien, ca ne vient pas du cablage ni du hub, c'est a devenir fou. On a essayé 2000 fois de réinstaller les connexions, de changer les IP et de tenter des trucs completement inutiles. On pense a un virus, mais c'est vraiment rien d'autre que de la supposition (Ni Antivir, ni KasperSky et ni Avast ne détecte quoi que ce soit). Voila, si quelqu'un peut nous donner un coup de main ce serait super cool, nous on va se coucher :) Merci d'avance.
Publicité
Sugagirl
 Posté le 28/07/2005 à 12:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Message original par fennec1036
Bonjour à tous, je suis actuellement en réseau de 4 pc, et le réseau a subitement cessé de marcher. Les connexions apparaissent sur chacun des PC (Il y a un portable parmi les 4), mais rien ne marche, c'est comme si ils n'étaient même pas branchés (Ca fait 4 jours que tout ça marchait sans aucun problème). Sur l'invite de commande, le ping 192.168.0.XXX ne donne rien, ca ne vient pas du cablage ni du hub, c'est a devenir fou. On a essayé 2000 fois de réinstaller les connexions, de changer les IP et de tenter des trucs completement inutiles. On pense a un virus, mais c'est vraiment rien d'autre que de la supposition (Ni Antivir, ni KasperSky et ni Avast ne détecte quoi que ce soit). Voila, si quelqu'un peut nous donner un coup de main ce serait super cool, nous on va se coucher :) Merci d'avance.
Bonjour fennec1036 Est ce que tu n'as pas installé entre temps un pare feu.Ou as tu deja un pare feu ?Si oui essaie de le desactiver Cordialement
robal
 Posté le 29/07/2005 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonsoir Vérifie effectivement si par hasard le parefeu de XP ne c'est pas activé.... (si tu n'en as pas un autre).
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

Sujets relatifs
Réseau local qui marche à moitié !
carte connexion réseau local
Partager clé ou DD externe usb avec réseau local
imprimante non reconnu sur réseau local par cpl
Camera IP sur reseau local
pilote réseau ne marche pas
Carte réseau Realtek marche / marche pas !
Espace de stockage sur réseau local
NAS MS2110 n'apparaît plus dans mon réseau local
problème réseau local NAS freebox en wifi !
Plus de sujets relatifs à Réseau local qui ne marche plus.
 > Tous les forums > Forum Internet et Réseaux