> Tous les forums > Forum Internet et Réseaux
 RESEAU MARCHE MAIS CONNECTION INTERNET BIZARRE
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
viewsonic
  Posté le 25/11/2005 @ 17:46 
Aller en bas de la page 
Nouvel astucien
Salut a vous tous !!!! j'ai un petit probleme.. J'ai 2 pc a la maison equiper de windows xp pro titanium v2 ils sont en reseaux en cable croiser , c a d sans routeur ...J'ai installer mon modem NOMAD ( c comme le modem l'adsl mais sans fil ) sur le pc pricipale et j'ai partagé la connection...Tout marche mais sur le pc secondaire , j'ai acces a quelque site seulement : comme google ou hotmail ... les autres sites comme skyblog.com sa prend pas je comprend pas quelque peut il m'aider svp !!!!! merci d'avance
Publicité
ted the Ors
 Posté le 25/11/2005 à 21:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour Et bien venu sur pc astuces! [bierre][fete][hello][dent] Bon dejà renseigne ta configurationn dans ton profil à l'aide du logiciel Everest, ca sera plus pratique. Windows XP Titanium V2, c'est quoi ca ? je vais me renseigner...[approuve] Sinon, utilises tu un pare feu? Si oui, est il configuré pour un réseau local. Que veux tu dire par "ca prend pas" [confus] Bon courage @+ ted
robal
 Posté le 26/11/2005 à 07:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour Je confirme les dires de ted the Ors, vérifie bien la conficuration du parefeu, c'est dans 80 % des cas la cause de ce enre de problème. Au besoin, désactive les parefeux des 2 PC le temps d'un essai. Si ça fonctionne, indique nous de quel parefeu il s'agit.
viewsonic
 Posté le 26/11/2005 à 11:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
j'ai desactiver tout les parafeux possible sur les 2pcs , j'ai meme suprimer les antivirus , mais c'est toujours la meme chose ... certain site marche d'autre non ... merci de m'aider a+
ted the Ors
 Posté le 26/11/2005 à 13:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour Qd tu dis que les pages ne se chargent pas, tu veux dire que tu as rien à l'ecran (page blanche) ou tu as la page d'erreur de IE... Je sais pas comment marche XP Pro titanium, c'est du SP2? Essaye de naviguer avec Firefox, peut etre moins capricieux que IE et tellement mieux [approuve]... J'avais le meme genre de probleme, j'ai investi dans un modem routeur...[idee] Bon courage @+
Surveyor
 Posté le 26/11/2005 à 17:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

[hello] Revoit les niveaux de securité d'internet explorer du PC 2...... Peut etre que ça vient tout simplement de là.....[approuve]
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

Sujets relatifs
réseau détecté mais connection internet impossible
Connecté au réseau mais pas de connection internet
Tv connectée au reseau mais pas a internet ?
connection à Internet impossible (tjrs sur "réseau non identifié")
Réseau ok mais pas d'Internet
Probleme clé wifi connection mais pas internet.
Firefox marche mais pas internet explorer
réseau local mais pas internet
Connecté à un réseau mais pas d'internet.
Réseau et connection internet sur Laptop
Plus de sujets relatifs à RESEAU MARCHE MAIS CONNECTION INTERNET BIZARRE
 > Tous les forums > Forum Internet et Réseaux