× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 réseau non identifiéSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
haddadou
  Posté le 18/09/2018 @ 11:39 
Aller en bas de la page 
Astucien

bonjour

impossible de se connecter au réseau avec le câble,soit avec la carte intégrée soit avec une autre sur PCI : toujours le message Réseau non identifié... NB: ce n'est pas le cable qui fait défaut ,c'est parce que j'ai changé de pc ,ce dernier est plus ancien muni de RAM DDR1

par contre avec le WIFI tout marche impec..cependant la connexion est lente ...pour cela je préfère la liaison qui est beaucoup plus rapide que la WIFI

merci de m'aider



Modifié par haddadou le 18/09/2018 11:43
Publicité
fgondard
 Posté le 18/09/2018 à 12:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Tout d'abord sous quel OS es-tu et que dit le Gestionnaire de périphériques pour l'une et l'autre de ces cartes ethernet ?

Est-ce que la connexion au modem routeur est directe, sans passer par un réseau CPL ou autre chose, et as-tu essayé en changeant de port sur ce modem routeur.

Si aucune anomalie n'est signalée, successivement avec le câble connecté sur l'une puis sur l'autre, dans Exécuter fais un copier-coller de ce qui suit : cmd /k ipconfig /all > ip1.txt & notepad ip1.txt (ip2.txt pour la 2e fois)

Copie les deux contenus du bloc-note dans ton prochain message.

haddadou
 Posté le 18/09/2018 à 15:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

je suis sous seven,les cartes sont présentes sur le gestionnaire de périphs ( maintenant je n'ai laissé que la carte intégrée),la liaison est directe sans aucun cpl ,le port je vais en changer maintenant...

haddadou
 Posté le 18/09/2018 à 15:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

voici les deux textes :

Configuration IP de Windows

Nom de l'h“te . . . . . . . . . . : haddad-PC

Suffixe DNS principal . . . . . . :

Type de noeud. . . . . . . . . . : Hybride

Routage IP activ‚ . . . . . . . . : Non

Proxy WINS activ‚ . . . . . . . . : Non

Carte r‚seau sans fil Connexion r‚seau sans filÿ:

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : TP-LINK Wireless USB Adapter

Adresse physique . . . . . . . . . . . : F4-EC-38-88-5B-6A

DHCP activ‚. . . . . . . . . . . . . . : Oui

Configuration automatique activ‚e. . . : Oui

Adresse IPv6. . . . . . . . . . .ÿ. . .: fd00:664b:5718:5400:38ec:9447:56bd:b424(pr‚f‚r‚)

Adresse IPv6 temporaire . . . . . . . .: fd00:664b:5718:5400:98c0:37f6:d2c9:3e60(pr‚f‚r‚)

Adresse IPv6 de liaison locale. . . . .: fe80::38ec:9447:56bd:b424%13(pr‚f‚r‚)

Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.4(pr‚f‚r‚)

Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0

Bail obtenu. . . . . . . . .ÿ. . . . . : mardi 18 septembre 2018 13:49:53

Bail expirant. . . . . . . . .ÿ. . . . : vendredi 25 octobre 2154 20:41:47

Passerelle par d‚faut. . . .ÿ. . . . . : 192.168.1.1

Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1

Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1

NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Carte Ethernet Connexion au r‚seau local :

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : Carte r‚seau Fast Ethernet Realtek RTL8139/810x Family

Adresse physique . . . . . . . . . . . : 00-13-D3-C6-1F-E8

DHCP activ‚. . . . . . . . . . . . . . : Oui

Configuration automatique activ‚e. . . : Oui

Adresse IPv6 de liaison locale. . . . .: fe80::d8ef:a7af:7bc:cee5%11(pr‚f‚r‚)

Adresse d'autoconfiguration IPv4 . . . : 169.254.206.229(pr‚f‚r‚)

Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.0.0

Passerelle par d‚faut. . . .ÿ. . . . . :

IAID DHCPv6 . . . . . . . . . . . : 234886099

DUID de client DHCPv6. . . . . . . . : 00-01-00-01-23-2E-EA-20-00-13-D3-C6-1F-E8

Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1

NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Carte Tunnel isatap.{EE009401-98CA-4FA4-89AC-2A720AAE98A5} :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP

Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0

DHCP activ‚. . . . . . . . . . . . . . : Non

Configuration automatique activ‚e. . . : Oui

Carte Tunnel isatap.{133BAE17-7B3E-40AE-9AA0-28B6873A37D4} :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2

Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0

DHCP activ‚. . . . . . . . . . . . . . : Non

Configuration automatique activ‚e. . . : Oui

C:\Users\haddad>

C:\Users\haddad>

C:\Users\haddad>

le second texte :

Configuration IP de Windows

Nom de l'h“te . . . . . . . . . . : haddad-PC

Suffixe DNS principal . . . . . . :

Type de noeud. . . . . . . . . . : Hybride

Routage IP activ‚ . . . . . . . . : Non

Proxy WINS activ‚ . . . . . . . . : Non

Carte r‚seau sans fil Connexion r‚seau sans filÿ:

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : TP-LINK Wireless USB Adapter

Adresse physique . . . . . . . . . . . : F4-EC-38-88-5B-6A

DHCP activ‚. . . . . . . . . . . . . . : Oui

Configuration automatique activ‚e. . . : Oui

Adresse IPv6. . . . . . . . . . .ÿ. . .: fd00:664b:5718:5400:38ec:9447:56bd:b424(pr‚f‚r‚)

Adresse IPv6 temporaire . . . . . . . .: fd00:664b:5718:5400:98c0:37f6:d2c9:3e60(pr‚f‚r‚)

Adresse IPv6 de liaison locale. . . . .: fe80::38ec:9447:56bd:b424%13(pr‚f‚r‚)

Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.4(pr‚f‚r‚)

Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0

Bail obtenu. . . . . . . . .ÿ. . . . . : mardi 18 septembre 2018 13:49:53

Bail expirant. . . . . . . . .ÿ. . . . : vendredi 25 octobre 2154 20:43:20

Passerelle par d‚faut. . . .ÿ. . . . . : 192.168.1.1

Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1

Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1

NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Carte Ethernet Connexion au r‚seau local :

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : Carte r‚seau Fast Ethernet Realtek RTL8139/810x Family

Adresse physique . . . . . . . . . . . : 00-13-D3-C6-1F-E8

DHCP activ‚. . . . . . . . . . . . . . : Oui

Configuration automatique activ‚e. . . : Oui

Adresse IPv6 de liaison locale. . . . .: fe80::d8ef:a7af:7bc:cee5%11(pr‚f‚r‚)

Adresse d'autoconfiguration IPv4 . . . : 169.254.206.229(pr‚f‚r‚)

Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.0.0

Passerelle par d‚faut. . . .ÿ. . . . . :

IAID DHCPv6 . . . . . . . . . . . : 234886099

DUID de client DHCPv6. . . . . . . . : 00-01-00-01-23-2E-EA-20-00-13-D3-C6-1F-E8

Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1

NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Carte Tunnel isatap.{EE009401-98CA-4FA4-89AC-2A720AAE98A5} :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP

Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0

DHCP activ‚. . . . . . . . . . . . . . : Non

Configuration automatique activ‚e. . . : Oui

Carte Tunnel isatap.{133BAE17-7B3E-40AE-9AA0-28B6873A37D4} :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2

Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0

DHCP activ‚. . . . . . . . . . . . . . : Non

Configuration automatique activ‚e. . . : Oui



Modifié par haddadou le 18/09/2018 16:22
fgondard
 Posté le 18/09/2018 à 17:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Dans les deux cas il s'agit de la même carte ethernet (Fast Ethernet Realtek RTL8139/810x Family) alors que je t'avais demandé de passer la commande avec chacune de tes cartes. Tu pouvais laisser la carte additionnelle, il suffisait de passer le câble réseau de l'une à l'autre.

On voit néanmoins que le dialogue DFHP avec ton modem routeur n'a pas abouti et qu'aucune adresse IP n'a pu être obtenue pour cette connexion. Celle présente est une adresse bouche trou mise par Windows. On voit également que tu as forcé l'adresse IP du DNS ce qui n'a aucun intérêt, surtout si on indique celle de la passerelle qui de toute façon serait celle mise automatiquement.

Tu dis que cette carte est présente dans le Gestionnaire de périphériques mais pas si elle est signalée en anomalie ou non.

De toute façon, en anomalie ou non, il peut s'agir d'un problème de pilote. Sauf erreur de ma part Realtek ne propose pas directement de pilote pour cette carte sous Windows 7. Il faut se tourner vers un site tiers pour essayer d'en trouver un plus récent que le tien. Ici par exemple mais ce n'est peut-être pas le dernier.

haddadou
 Posté le 18/09/2018 à 17:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

donc trouver un logiciel récent ? c'est primo ??

concernant l'autre carte pci ,c'est une realtek aussi ..

sur le gestionnaire ,oui elle est prise en compte dans l'onglet carte réseaux..

le soir je vais en chercher le nouveau driver

merci

haddadou
 Posté le 19/09/2018 à 16:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

j'ai mis la carte à jour ,pour la date 2014...le réseau a été reconnu mais la connexion bloquée!!!,

et y'a aussi avec la carte wifi ,la connexion est trop lente ...

fgondard
 Posté le 19/09/2018 à 17:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

pour la date 2014...

La date de quoi ? Sur la page dont je t'ai indiqué le lien la version ôur Windows 7 date de 2015.

le réseau a été reconnu mais la connexion bloquée

Soit plus clair, connexion à quoi et qu'entends-tu par bloquée ?

Repasse la commande ipconfig avec le câble réseau branché et donne le résultat.

haddadou
 Posté le 19/09/2018 à 22:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

voici le ipconfig::

Configuration IP de Windows

Nom de l'h“te . . . . . . . . . . : haddad-PC

Suffixe DNS principal . . . . . . :

Type de noeud. . . . . . . . . . : Hybride

Routage IP activ‚ . . . . . . . . : Non

Proxy WINS activ‚ . . . . . . . . : Non

Carte r‚seau sans fil Connexion r‚seau sans filÿ:

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : TP-LINK Wireless USB Adapter

Adresse physique . . . . . . . . . . . : F4-EC-38-88-5B-6A

DHCP activ‚. . . . . . . . . . . . . . : Oui

Configuration automatique activ‚e. . . : Oui

Adresse IPv6. . . . . . . . . . .ÿ. . .: fd00:664b:5718:5400:38ec:9447:56bd:b424(pr‚f‚r‚)

Adresse IPv6 temporaire . . . . . . . .: fd00:664b:5718:5400:405b:6218:d9b8:8d60(pr‚f‚r‚)

Adresse IPv6 de liaison locale. . . . .: fe80::38ec:9447:56bd:b424%13(pr‚f‚r‚)

Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.4(pr‚f‚r‚)

Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0

Bail obtenu. . . . . . . . .ÿ. . . . . : mercredi 19 septembre 2018 19:16:08

Bail expirant. . . . . . . . .ÿ. . . . : dimanche 27 octobre 2154 03:22:30

Passerelle par d‚faut. . . .ÿ. . . . . : 192.168.1.1

Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1

Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1

NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Carte Ethernet Connexion au r‚seau local :

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : Realtek RTL8139/810x Family Fast Ethernet NIC

Adresse physique . . . . . . . . . . . : 00-13-D3-C6-1F-E8

DHCP activ‚. . . . . . . . . . . . . . : Non

Configuration automatique activ‚e. . . : Oui

Adresse IPv6 de liaison locale. . . . .: fe80::d8ef:a7af:7bc:cee5%11(pr‚f‚r‚)

Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.7(pr‚f‚r‚)

Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0

Passerelle par d‚faut. . . .ÿ. . . . . : 192.168.1.1

IAID DHCPv6 . . . . . . . . . . . : 234886099

DUID de client DHCPv6. . . . . . . . : 00-01-00-01-23-2E-EA-20-00-13-D3-C6-1F-E8

Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1

192.168.1.2

NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Carte Tunnel isatap.{EE009401-98CA-4FA4-89AC-2A720AAE98A5} :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP

Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0

DHCP activ‚. . . . . . . . . . . . . . : Non

Configuration automatique activ‚e. . . : Oui

Carte Tunnel isatap.{133BAE17-7B3E-40AE-9AA0-28B6873A37D4} :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚

Suffixe DNS propre … la connexion. . . :

Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2

Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0

DHCP activ‚. . . . . . . . . . . . . . : Non

Configuration automatique activ‚e. . . : Oui

malgré que le réseau est reconnu par la carte realtek,,aucune connexion internet .internet absent...

Publicité
fgondard
 Posté le 20/09/2018 à 09:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Maintenant la connexion au réseau local fonctionne. Remets l'adresse IP du serveur DNS en automatique dans les propriétés du protocole TCP/IP de cette connexion.

haddadou
 Posté le 20/09/2018 à 22:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

si je mets sur adresse ip automatique et dns automatique ,je reçois le message réseau non identifié...et même si je mets mon ip autre que le 7 ( 192.168.1.7),je reçois aussi non identifié...



Modifié par haddadou le 20/09/2018 22:21
fgondard
 Posté le 21/09/2018 à 09:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Pardon, je n'avais pas vu que tu étais passé en adresse IP manuelle.

D'une part ceci n'apporte généralement pas de solution à ce genre de problème, et c'est le cas ici, et d'autre part on ne met pas n'importe quoi. Une adresse IP manuelle doit être choisie en dehors de la plage réservée au serveur DHCP et celle du serveur DNS doit être valide (192.168.1.2 ne l'est pas dans ce cas). Voir le chapitre DHCP sur mon site (3e lien dans ma signature).

Dans le Gestionnaire de périphériques fais un clic droit sur ta carte ethernet et désinstalle la, puis redémarre ta machine.

haddadou
 Posté le 21/09/2018 à 15:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

merci pour le site ...

merci pour les conseils

réponse bientôt

haddadou
 Posté le 21/09/2018 à 15:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

voici ma page LAN

fgondard
 Posté le 22/09/2018 à 13:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Oui, et alors ? On voit que c'est un modem routeur fourni par Jaweb, sans doute un Huawei HG532e mais ça ne fait pas avancer le problème. Au passage on voit néanmoins que la plage d'adresses IP réservée au serveur DHCP va de 192.168.2 à 192.168.1.20. Par contre je ne sais pas ce que recouvre la notion Pool Option DHCP. Ça semble concerner une fonction relais DHCP qui est désactivée et dont tu n'as donc pas à te préoccuper.

De toute façon ton modem routeur ne semble pas en cause puisque ça fonctionne en wifi.

Le problème tourne autour du protocole TCP/IP pour ta connexion ethernet sur le PC ou de la carte réseau elle même.

As-tu essayé de désinstaller cette carte comme je te le sugérais ?

Au niveau de la connexion elle-même essaye "réparer". Qu'a-tu au niveau de ses propriétés ? Si IP V6 figure dans la liste des éléments qui la compose, enlève le.

haddadou
 Posté le 22/09/2018 à 14:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

j'ai désinstallé la carte ;ensuite redémarrage ,ensuite changement de la ip en 192 168 1 19 :: réseau reconnu ..là tout va bien

mais internet absent !!!

comment enlever IV6??

fgondard
 Posté le 22/09/2018 à 14:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Cpmte tenu de la plage attribuée au serveur DHCP il aurait fallu mettre une adresse suoéreiure à 192.168.1.20 et virer l'adrsse IP du serveur DNS secondaire. Mais je te l'ai déjà dit , passer en adresse IP manuelle ne résoudra pas le problème. Tu ne fais que masquer le fait qu'il n'y pas de communication entre ton PC et le modem routeur.

As-tu assayé d'étteindre et rallumer ce dernier ?

comment enlever IV6??

Tu affiches les propriétés de ta connexion réseau ethernet et si IP V6 est présent, tu le sélectionnes et tu le désinstalles.

Publicité
haddadou
 Posté le 22/09/2018 à 15:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

je l'ai eteint ( le routeur) et ré-allumé ,et je vais le refaire maintenant..en essayant de désintaller IPV6

haddadou
 Posté le 22/09/2018 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

malgré que j'ai décoché le IPV6 ,changé de ip ( je l'ai monté à 24)

toujours pas de Net

fgondard
 Posté le 22/09/2018 à 16:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

malgré que j'ai décoché le IPV6 ,changé de ip ( je l'ai monté à 24) toujours pas de Net

Je t'ai déjà dit que ça ne servait à rien. En mettant une adresse IP manuelle tu éludes le dialogue DHCP mais ce n'est pas lui qui est en cause. Ton PC ne communique pas avec ton modem routeur.

Peut-être tout simplement ton câble réseau. Essaye avec un autre ou essaye celui-ci sur une autre machine.

haddadou
 Posté le 22/09/2018 à 18:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
fgondard a écrit : Ton PC ne communique pas avec ton modem routeur.

Peut-être tout simplement ton câble réseau. Essaye avec un autre ou essaye celui-ci sur une autre machine.

bonsoir

le réseau est reconnu ,mais pas de net...

le câble j'en doute,mais je tenterai sur un pc portable car le câble est long..

à moins que la carte mère a capoté...



Modifié par haddadou le 22/09/2018 18:20
fgondard
 Posté le 22/09/2018 à 19:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

le réseau est reconnu

Ça veut dire tout simplement que tu as une adresse IP correcte mais c'est tout.

Pour confirmer qu'il n'y a pas de communication avec ton modem routeur, ouvre une fenêtre console (cmd dans Exécuter) et passe la commande suivante : ping 192.168.1.1

Si ça échoue (hôte non joignable ou 4 paquets perdus) c'est qu'il est impossible de dialoguer avec le modem routeur.

C'est lui qui est connecté à internet, ton PC n'est lui connecté qu'au réseau local et il faut d'abord que ça marche à ce niveau là pour avoir accès à internet.

haddadou
 Posté le 22/09/2018 à 21:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

voici le ping

fgondard
 Posté le 23/09/2018 à 12:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Est-ce que tu étais conecté aussi en wifi quand tu as passé cette commande. Si oui recommence mais cette fois-ci wifi coupé.

haddadou
 Posté le 23/09/2018 à 13:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

la cata

le ping de la carte réseau ( sans le wifi)

fgondard
 Posté le 23/09/2018 à 16:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Ce n'est pas un ping de la carte réseau mais un ping vers ton modem routeur en ethernet.

Ce résultat confirme ce que je t'ai déjà dit : pas de communication entre le PC et le modem routeur via la connexion ethernet. Et ceci tant avec la carte intégrée qu'avec la carte additionnelle.

Et le test du câble sur une autre machine ?

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
66,21 €Batterie de voiture Bosch s4005 - 60Ah / 540A à 66,21 €
Valable jusqu'au 30 Novembre

Amazon fait une belle promotion sur la batterie de voiture Bosch s4005 - 60Ah / 540A qui passe à 66,21 € livrée gratuitement alors qu'on la trouver ailleurs à plus de 80 €.


> Voir l'offre
Gratuit3 mois d'abonnement à Amazon Music Unlimited gratuits
Valable jusqu'au 15 Janvier

Amazon vous permet d'essayer son service de streaming musical pendant 3 mois gratuitement. Avec Amazon Music Unlimited, accédez à plus de 50 millions de titres, sans publicité et en illimité sur tous vos appareils : smartphone, tablette, PC/Mac, Fire, Alexa. Vous avez même la possibilité de télécharger vos playlists pour des écoutes hors connexion. A la fin de ces 3 mois, vous pourrez basculer vers l'offre payante à 9,99 € / mois ou bien arrêter sans frais le service. A noter l'existence d'une offre famille à 14,99 € / mois qui permet jusqu'à 6 utilisateurs d'écouter leur musique à tout moment et sur leurs appareils préférés. Vous pouvez annuler l'abonnement à tout moment. L'offre se termine ce soir. Ne tardez pas !


> Voir l'offre
199 €Kit 5.1 Logitech Speaker System Z906 à 199 €
Valable jusqu'au 30 Novembre

Amazon fait une promotion sur le kit 5.1 Logitech Speaker System Z906 qui passe à 199 € livré gratuitement alors qu'on le trouve ailleurs à partir de 250 €. Avec une puissance de diffusion de 500 watts (RMS), ce système 5.1 certifié THX produit un son de qualité cinéma. Profitez d'un contrôle total sur votre système multimédia grâce à ses entrées numériques et analogiques, un pupitre de commande facile à lire et empilable et une télécommande sans fil.


> Voir l'offre

Sujets relatifs
Pas de réseau identifié; pas de connection internet?
Réseau non identifié (Câble Ethernet) [Win10]
Connection réseau local non identifié pas d'internet
resau non identifié et réseau domestique
problème de connexion internet : réseau non identifié
réseau local non identifié
réseau non identifié
Réseau non identifié aidez moi :(
Réseau non identifié aidez moi
Connexion par cable ethernet limité réseau non identifié
Plus de sujets relatifs à réseau non identifié
 > Tous les forums > Forum Internet et Réseaux