> Tous les forums > Forum Internet et Réseaux
 [Résolu] Petit problème gênant avec Google Chrome sous Windows 8.1
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Eress
  Posté le 03/03/2016 @ 23:47 
Aller en bas de la page 
Petit astucien

Bonsoir à tous, voilà, j'ai un petit problème avec Chrome sous Windows 8.1. Je vous explique, quand j'éteins ma machine tous mes historiques se vident ainsi que les sites les plus visités. Je dois me chercher manuellement les sites que je fréquente régulièrement et je me tape sur chaque site à nouveau, ce site utilise des cookies, etc., C'est vraiment très gênant.


J'utilise Advence Systeme Care 9, je n'ai jamais eu de problème, mais bon, je l'informe :)


Système d'exploitation

Windows 8.1 Professionnel 32-bit

Processeur

Intel Pentium E2140 @ 1.60GHz

Technologie Conroe 65nm

RAM

2,00 Go Canal-Double DDR2 @ 332 MHz (5-5-5-15)

Carte mère

FUJITSU SIEMENS G31T-M2 (CPU 1)

Graphiques

PKB VIS222WS (1680x1050@59Hz)

512 MoNVIDIA GeForce 9600 GT (Gigabyte)



Modifié par Eress le 25/03/2016 01:51
Publicité
razibus
 Posté le 04/03/2016 à 11:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour, ce post serait mieux dans Internet et réseaux clic sur le triangle jaune à coté de l 'adresse.. mais tu dois avoir besoin de paramètrer Google Chrome pour qu'il n'efface pas automatiquement l'historique de navigation.

jujube2
 Posté le 04/03/2016 à 11:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

quand j'éteins ma machine tous mes historiques se vident

ou alors tu n' aurais pas "ccleaner" ou similaire qui démarre automatiquement à l' arrêt ou à la mise en route ??

bye

pcastuces
 Posté le 04/03/2016 à 11:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Eress
 Posté le 04/03/2016 à 13:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, alors j'ai regardé du côté de Advence Systeme Care 9, il y a une fonctionnalité d'activer qui fait un nettoyage des navigateurs, etc. J'ai désactivé ceci uniquement pour Chrome, on verra bien ce que cela donner

yves.vaissiere
 Posté le 25/08/2016 à 10:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Ce sujet est celui d'Eress. Il est maintenant à sa place, mais pas ton message.

Bonjour ; crée ton propre sujet.

razibus
 Posté le 25/08/2016 à 10:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

montabor:lorsque tu auras crée ton post: ce message est envoyé par ? depuis ?

Erest: depuis le mois de Mars tu n'as clos ce post..il est toujours d'actualité ?

Eress
 Posté le 29/08/2016 à 12:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, navré de répondre aussi tard, j'avais perdu l'accès à mon compte ainsi que l'accès à mon compte gmail, du coup, je ne pouvais pas récupérer mon compte. Le problème est résolu, cela venait de Advence systeme care, qui nettoyé automatique Google Chrome

clbugnot
 Posté le 29/08/2016 à 14:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Eress

Le problème est résolu

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu dans le bandeau au-dessus du premier message ou en bas du dernier, dans Options.

Cordialement.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Windows live mail 2011 avec google chrome
Google chrome avec windows 8
Problème avec Google Chrome
probleme avec mozilla, EI, google chrome
Problème avec Google Chrome
problème avec google chrome
Problème de codage avec Google Chrome
Google Chrome :problème avec les liens
problème reception avec windows mail sous vista
Problème de codage sous Google Chrome
Plus de sujets relatifs à [Résolu] Petit problème gênant avec Google Chrome sous Windows 8.1
 > Tous les forums > Forum Internet et Réseaux