> Tous les forums > Forum Windows 7
 [RESOLU] Plus de wifi !... et d'autres problèmes...Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
cloridrik
  Posté le 23/11/2013 @ 16:17 
Aller en bas de la page 
Nouvel astucien

Bonjour !

Alors voilà j'ai de gros soucis avec mon ordinateur depuis hier...
Je vais commencer par le commencement : j'ai voulu faire un peu de nettoyage pour accélérer mon ordi donc j'ai fais cccleaner, défragmentation et j'ai téléchargé advanced systemcare (version pro).
Donc j'ai fais tout le nettoyage avec, tout marchait et puis j'ai fais vérifier les pilotes. Là il me détecte que le pilote de ma carte wifi et du son ne dont pas à jour alors je fais mettre à jour et là me demande de redémarrer pour terminer, ce que je fais ! Et c'est là que les ennuis commencent...
L'Ordi se redémarre et reste bloqué un bon quart d'heure sur "configuration windows 100% veuillez patienter" donc j'éteins parce que c'est pas normal, je redémarre et là ça avance puis ça marque "nettoyage veuillez patienter" et reste bloqué dessus 20 bonne minutes... Donc je force l'extinction encore et redémarre et là ça marche ! Ou presque... Plus de connexion internet, impossible de diagnostiquer (erreur 0x8007045A à chaque fois), impossible d'installer les mises à jour windows update (code erreur 9C59) et quand je clique sur obtenir de l'aide sur cette erreur : fermeture du programme... Et ça c'est le principal soucis, il y en a peut être d'autres je ne sais pas... Et pour couroner le tout j'ai fais un nettoyage de disque donc plus de point de restauration disponible...

De plus, je viens de me rendre compte que le gestionnaire de périphériques ne fonctionnait plus non plus...

Avez-vous la solution à mon (mes) problème(s) ?

Merci d'avance

Caractéristiques :

Acer Aspire 5741G V1.09
Windows 7 64bits
Carte réseau broadcom 802.11n
Version du pilote : 5.60.18.8



Modifié par cloridrik le 24/11/2013 01:54
Publicité
boubou38
 Posté le 23/11/2013 à 16:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir et bienvenue sur pca

tu les fais a partir d'où ces mises a jour ?

possible que tu ais ramassé une bébête

tu as une partition de restauration usine sur ce pc

tu as surement du faire les cd/dvd de restauration ?

tu peux démarrer en mode sans echec avec prise en charge du reseau ?

c'est pas gagné!!

a+



Modifié par boubou38 le 23/11/2013 17:18
cloridrik
 Posté le 24/11/2013 à 01:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Mon problème a été résolu sur un autre forum !

Après 2 jours de galères et 5h d'installation...

Merci pour votre aide ! =)

Il faut réparer windows 7 : http://www.chantal11.com/2009/04/installer-reparer-windows-7-mise-a-niveau-sans-perte-donnees-et-logiciels-seven/

à l'aide de l'iso correspondante : http://www.winmacsofts.com/telechargement-direct-de-liso-de-windows-7-avec-sp1/

Aucune perte de données !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
telephone en modem . wifi . etc......(resolu)
Deezer et autres sites ne fonctionnent pas
Problèmes d'accès aux paramètres de contrôle de compte utilisateur
[Résolu] Pilote pour mon lecteur CD/DVD (HP BDDVDRW CT41N)
wifi
PLUS DE WIFI SUR PORTABLE
problémes avec transfert de fichier
Utiliser un PC windows comme point d'accès wifi à l'envers
Gros problèmes video et audio
problemes avec windows update
Plus de sujets relatifs à [RESOLU] Plus de wifi !... et d''autres problèmes...
 > Tous les forums > Forum Windows 7