> Tous les forums > Forum Internet et Réseaux
 script qui ralentit puis bloque l'ordi
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
cortyl
  Posté le 18/01/2013 @ 17:16 
Aller en bas de la page 
Petite astucienne

Bonjour,

Quand je vais sur une certaine page web (un blog) il y a un script qui en ralentit l'ouverture et ensuite que je clique sur "oui" ou "non" à voulez-vous exécuter ce sript?" je finis par tout bloquer. Cela ne m'arrivait que rarement et je cliquais sur "non" et ensuite tout se déroulait normalement, mais maintenant c'est systématique sur ce blog précis. Je peux faire quelque chose?

Publicité
clbugnot
 Posté le 18/01/2013 à 18:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour cortyl

Si tu penses que ton PC est infecté, fais ce qui est demandé dans cette procédure, publie les trois rapports demandés et attends qu'un membre du Groupe Sécurité te prenne en charge.

Sinon, demande le déplacement de ton sujet s
ur le forum Internet et Réseaux. Clique l'icone dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

cortyl
 Posté le 19/01/2013 à 11:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Je ne sais pas s'il est infecté: en fait le problème se pose avec Internet Explorer mais j'ai constaté que quand je passe par Google chrome il n'y a aucun problème. Alors à ton avis, je déplace ou pas?

clbugnot
 Posté le 19/01/2013 à 11:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour cortyl

Puisque le problème ne se pose pas avec Chrome, je pense qu'il ne s(agit pas d'une infection. À ta place, je demanderais le déplacement.

C ordialement.

pcastuces
 Posté le 19/01/2013 à 16:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
xDAML
 Posté le 20/01/2013 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Quel action as-tu fait auparavent?Installtion de modules dans IE,autre chose...

Au passage,dit moi quel version d'IE tu as,et le système d'exploitation de ton ordianteur(Clic droit sur Ordinateur ou Poste de travail-Propriétés)

cortyl
 Posté le 20/01/2013 à 22:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

J'ai Windows XP pack 3, IE 8 et non, je n'ai rien installé à ma connaissance.

xDAML
 Posté le 20/01/2013 à 23:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Menu Démarrer\Programmes\Accessoires\Outils système\Internet Explorer(sans module complémentaire).

Arrives-tu à naviguer normalemnt?

cortyl
 Posté le 21/01/2013 à 09:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Jusqu'ici les images avaient du mal à s'afficher. J'ai fait la manipulation que tu m'as indiquée et j'ai réessayé de me connecter: ma page igoogle s'affiche plus vite, mais sur un site de chaussures (j'ai testé ça parce qu'il y a beaucoup de petites images) ça met un peu de temps. Mais c'est peut-être normal avec ce genre de page. Par contre sur le blog où tout bloquait j'ai toujours une fenêtre me disant qu'un script ralentit . La différence c'est quand j'ai cliqué sur "oui" pour qu'il soit arrêté ça a marché. En revanche, ce qui n'a pas changé, c'est qu'il y a un site associé à ce blog auquel on accède par un lien. (mais c'est pareil si j'y accède directemenyt, j'ai essayé). C'est un site de vente de laine, donc normalement de petits carrés montrant les couleurs de fils doivent s'afficher: ils le font...2 secondes, puis disparaissent aussitôt, il ne reste que les infos écrites sur le fil en question. Et ça avec plusieurs fils que j'ai testés. Bon, cela dit, c'est surtout parce que cela indique peut-être que quelque chose d'anormal se produit avec IE, sinon je peux aller sur ce site par G. Chrome.

Publicité
cortyl
 Posté le 22/01/2013 à 14:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

A quoi servent, d'ailleurs, ces "modules complémentaires" Faut-il les remettre ensuite et comment?

xDAML
 Posté le 22/01/2013 à 17:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Un test pour savoir si un module pose problème. Apparament,si l'on exepte la rapidité,le script pose encore problème(Même si tu arrives à le stopper){#}

/!\ Cette manipulation va éffacer tes favoris,sauvegarde-les! /!\

Lance IE.

Outils-Options Internet

Anavcé-Rénitilaiser. Coche "Supprimer mes paramètres personnels". Clique sur Rénitialiser. Une fois l'opération faire,relance IE.

Refais les 1ers réglages et retourne sur tes sites. Ca marche?



Modifié par xDAML le 22/01/2013 17:30
xDAML
 Posté le 22/01/2013 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

cortyl a écrit :

A quoi servent, d'ailleurs, ces "modules complémentaires" Faut-il les remettre ensuite et comment?

Ils se remettent en lancant IE via ton raccourci habituel

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Noscript Firefox bloque tout les script des sites web
Ordi extrêmement lent et qui se bloque
Ordi bloqué voucher UKASH
un site se bloque sur un seul ordi
Bloqué d'accès sur second ordi
Mon ordi reste bloqué sur ma page d'accueil
popup (cid: ) bloque l'ordi
un script présent ralentit I E
script qui ralentit IE
ADSL bloque mon ordi !
Plus de sujets relatifs à script qui ralentit puis bloque l''ordi
 > Tous les forums > Forum Internet et Réseaux