> Tous les forums > Forum Internet et Réseaux
 Site 1fichier ne s'ouvre pas
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
choki
  Posté le 04/09/2015 @ 20:42 
Aller en bas de la page 
Petit astucien

Bonjour,

J'ai depuis un moment l’impossibilité d'aller sur le site 1fichier.com, la page ne s'ouvre plus, elle reste blanche et charge continuellement.

J'ai essayé plusieurs navigateur, FF, Opéra, Chrome, mais je n'ai toujours pas accès au site.

Le mode sans-échec avec réseau ne change rien, idem pour FF.

J'ai pensée à sfr qui pouvait le bloquer, mais avec mon smartphone et pc portable en wifi j'ai pas de souci.

Une idée ?

Merci !

Publicité
clbugnot
 Posté le 04/09/2015 à 21:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour choki

Sous Windows 7 et avec Firefox, le site 1fichier.com s'ouvre bien. N'as-tu pas d'autres symptômes, qui pourraient faire penser à une infection ?

Cordialement.

Ajout.

En revanche, je constate qu'après avoir ouvert 1fichier.com, j'ai été déconnecté de PC astuces, deux fois de suite... Est-ce lié ?



Modifié par clbugnot le 04/09/2015 21:54
choki
 Posté le 05/09/2015 à 11:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai déjà fais plusieurs analyses et y a rien d'anormale, C'est propre à 1fichier, pourquoi seulement ce site ?

Qu’est ce qui pourrait empêcher l’accès au site ?

clbugnot
 Posté le 05/09/2015 à 11:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour choki

J'ai un doute à propos de 1fichier.com. À ta place, je ferais quand même ce qui est demandé dans cette procédure, pour être tout à fait rassuré (si tu le fais, publie les rapports en utilisant cjoint.com).

Cordialement.

choki
 Posté le 05/09/2015 à 12:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui C'est propre à moi, je sais pas pourquoi j'arrive pas à accéder au site. Je pense pas que ça viennent des navigateurs, car tous donne page blanche.

http://www.cjoint.com/c/EIfk2jAHFiD

clbugnot
 Posté le 05/09/2015 à 13:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

Pas d'infection détectée par ZHPDiag. Attends d'autres suggestions.

Cordialement.

choki
 Posté le 05/09/2015 à 18:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je vois pas trop là, le par-feu pourrait bloquer le site ?

dans la console de FF j'ai ceci:

GET
https://1fichier.com/ [HTTP/1.1 200 OK 1373ms]
GET
https://img.1fichier.com/css/style.css
GET
https://img.1fichier.com/css/jquery.ui.css [HTTP/1.1 304 Not Modified 907ms]
GET
https://img.1fichier.com/js/jquery.js [HTTP/1.1 304 Not Modified 917ms]
GET
https://storage.googleapis.com/prototype-lib/bin.js [HTTP/2.0 200 OK 0ms]
« none », URL, ou fonction filter attendu, mais « Alpha( » trouvé. Erreur d'analyse de la valeur pour « filter ». Déclaration abandonnée. jquery.ui.css:5:621
« none », URL, ou fonction filter attendu, mais « alpha( » trouvé. Erreur d'analyse de la valeur pour « filter ». Déclaration abandonnée. jquery.ui.css:5:8280
« none », URL, ou fonction filter attendu, mais « Alpha( » trouvé. Erreur d'analyse de la valeur pour « filter ». Déclaration abandonnée. jquery.ui.css:5:14397
« none », URL, ou fonction filter attendu, mais « Alpha( » trouvé. Erreur d'analyse de la valeur pour « filter ». Déclaration abandonnée. jquery.ui.css:5:14547
« none », URL, ou fonction filter attendu, mais « Alpha( » trouvé. Erreur d'analyse de la valeur pour « filter ». Déclaration abandonnée. jquery.ui.css:5:14622
« none », URL, ou fonction filter attendu, mais « Alpha( » trouvé. Erreur d'analyse de la valeur pour « filter ». Déclaration abandonnée. jquery.ui.css:5:25053
« none », URL, ou fonction filter attendu, mais « Alpha( » trouvé. Erreur d'analyse de la valeur pour « filter ». Déclaration abandonnée. jquery.ui.css:5:25213
Propriété « -moz-pointer-events » inconnue. Déclaration abandonnée. jquery.ui.css:5:25562
Propriété « user-select » inconnue. Déclaration abandonnée. jquery.ui.css:5:25769

ça vous parle ?



Modifié par choki le 05/09/2015 18:42
choki
 Posté le 05/09/2015 à 19:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non il était pas coché, mais ça n'y change rien malheureusement.

:(

choki
 Posté le 08/09/2015 à 18:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pas d'autres solutions qui peut m'aider ?

Publicité
JB44
 Posté le 23/08/2016 à 17:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Salut

Par hasard j'ai activé IPV6 sur ma SFR box et la miracle 1Fichier.com est de nouveau accessible!

et vous?

Bon désolé, mais ça à fonctionné 1 fois

j'ai un autre site qui ne fonctionne pas Matosvelo.fr

Ce qui est bizarre c'est que ça s'ouvre avec mon smartphone et ma tablette!



Modifié par JB44 le 24/08/2016 15:21
El Magnifico
 Posté le 23/08/2016 à 18:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

choki

Regarde si tu le trouves dans le fichier Hosts

C:/Windows/systeme32/drivers/etc/Hosts( ouvrir avec le bloc note)

choki
 Posté le 05/10/2016 à 18:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Il faut désactiver dans le navigateur IPV6 !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Fenêtre qui s'ouvre à chaque ouverture de site
le site comment ça marche ne s'ouvre pas normalement
ie10 n'ouvre aucun site
mon site ne s'ouvre plus
Impossible d'acceder au site
comment accéder au site sans cette fenêtre?
Mon courrier s'ouvre à chaque clic
site en liste blanche
créer site avec webself
Navigateur ne s'ouvre plus en grand écran
Plus de sujets relatifs à Site 1fichier ne s''ouvre pas
 > Tous les forums > Forum Internet et Réseaux