> Tous les forums > Forum Internet et Réseaux
 Site "commentcamarche.net" inaccessibleSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 3 4 ... Fin
Page 1 sur 4 [Fin]
leongka
  Posté le 01/07/2015 @ 12:28 
Aller en bas de la page 
Maître astucien

Depuis un certain temps je ne peux plus accéder à ce site.

J'arrive à une page blanche !! ou à ceci :

Cela a commencé par une connexion longue, puis plus de connexion du tout !

Quelqu'un rencontre-t-il ce problème ?

merci

@+

Publicité
caroll ingien
 Posté le 01/07/2015 à 12:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

non, j' y accède sans problème (firefox) http://www.commentcamarche.net/

bye

Banzaiii
 Posté le 01/07/2015 à 13:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Message original par leongka

Quelqu'un rencontre-t-il ce problème ?

Slt

Non, aucun problème constaté

leongka
 Posté le 01/07/2015 à 13:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

mystère pour moi

@+

Banzaiii
 Posté le 01/07/2015 à 13:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Vide ton cache DNS ( ipconfig /flushdns dans une invite de commande (cmd) )



Modifié par Banzaiii le 01/07/2015 13:07
leongka
 Posté le 01/07/2015 à 14:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

toujours pareil,

Pat6868
 Posté le 01/07/2015 à 22:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

essai avec un autre navigateur, si c'est pareil, cherche du coté de ton antivirus.

leongka
 Posté le 02/07/2015 à 00:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Et bien cela marche avec IE.

J'ai fais un copié/collé de l'adresse de IE sur FF et cela a marché ??

Et maintenant je peux y accéder normalement avec une requête sur un moteur de recherche avec FF !!

à n'y rien comprendre

@+

merci à tous.

je met résolu pour l'instant, mais ne peux donner la solution

miccmacc3
 Posté le 02/07/2015 à 06:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour @ tous

@ leongka

J'ai eu exactement le même soucis il y a peu avec FF

https://forum.pcastuces.com/firefox_devient_complique-f6s66010.htm



Modifié par miccmacc3 le 02/07/2015 06:31
Publicité
leongka
 Posté le 02/07/2015 à 10:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

miccmacc3

et bien cela recommence ce matin, et même avec IE, je n'ai ce souci qu'avec le site "commentcammarche" et uniquement lui.

j'ai essayé l'addons proposé par yves, mais pas de résultat probant.

bizarre donc.

@+

miccmacc3
 Posté le 02/07/2015 à 10:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

hello leongka

Ok,attend,je regarde,perso,je n'ai plus aucun soucis avec aucun site.

miccmacc3
 Posté le 02/07/2015 à 10:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re

Bon retourne sur le lien que je t'ai donné.

Regarde le conseil de notre ami hido

le 24/04/2015 @ 14h49

Et vois ma reponse :

https://forum.pcastuces.com/envoi.asp?type=Edit&REP_ID=5250867&SUJET_ID=66010&FORUM_ID=6

Et la suite (2 ou 3 post à lire)

Depuis,plus de soucis

Merci hido

Ps:je n'ai plus fait de MAJ depuis la 38.0.1

J'attend la 38.0.6



Modifié par miccmacc3 le 02/07/2015 10:39
leongka
 Posté le 02/07/2015 à 10:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bah malheureusement pour moi j'ai déjà créé un new profil

et cela ne le fait que sur un seul site

miccmacc3
 Posté le 02/07/2015 à 10:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

ha?

Ben mince...

Alors là?je ne vois pas.

miccmacc3
 Posté le 02/07/2015 à 10:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re

regarde ce que Yves conseille et qui a eu un resultat aussi:

https://forum.pcastuces.com/envoi.asp?type=Repcite&REP_ID=5250848&SUJET_ID=66001&FORUM_ID=6

Ce post vient de ce sujet:

https://forum.pcastuces.com/firefox_plante_sur_site_https-f6s66001.htm



Modifié par miccmacc3 le 02/07/2015 10:47
leongka
 Posté le 02/07/2015 à 11:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

oui j'ai lu tout le sujet et ai essayé cet addons que propose yves, qui n'a aucun effet.

j'ai regardé du côté des "options internet", ai remis par défaut etc.

mais toujours rien

miccmacc3
 Posté le 02/07/2015 à 12:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re Ami

Je continue de réfléchir (aussi bien pour toi que pour moi)

Il y a plus d'idée dans 2 têtes que dans une.

Je sais que CCM est allergique à certain logiciel ou modules(par expérience)

As-tu essayé en

1)Désactivant tous tes modules(surtout ABP ou ublock)mais le mieux est de tout desactiver.

Puis (ou)(et)

2) Désactivant ton Anti virus

Puis (ou)(et)

3) désactivant ta sandbox ou quelque chose qui lui ressemble (si tu en as une)

Puis (ou)(et)

4)désactivant Defender ou quelque chose qui lui ressemble .

Parce que ce qui est surprenant ,c'est que l'on n'a pas beaucoup de retours sur ce sujet (CCM).Quelque soit le forum.

Donc naïvement,je pense qu'il y a un reglage chez toi qui bloque CCM

Affaire à suivre



Modifié par miccmacc3 le 02/07/2015 12:27
Publicité
leongka
 Posté le 02/07/2015 à 13:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

pare-feu désactivé

anti-virus désactivé

modules désactivés

même chose

leongka
 Posté le 02/07/2015 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

le pire c'est qu'hier soir j'ai réussi à me connecter en passant par IE et le copié/collé,

donc c'est possible !!

leongka
 Posté le 02/07/2015 à 15:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

sur le site d'AVG

miccmacc3
 Posté le 02/07/2015 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re

Bon,je ne lis pas l'anglais ,j'ai donc utilisé google traduction.

1)

Comment es-tu configuré sur ton proxy?

Pas de proxy?

Detection auto du proxy?

Utiliser proxy systeme?

Configuration manuelle?

2)

Tu as vidé tous tes caches?

3)

Lorsque j'ai eu ce soucis,j'ai pas mal navigué,et sur CCM justement ,un internaute

conseillait de nettoyer les fichiers Host.

Là j'ai abandonné ce chemin.

Trop compliqué pour moi et souvent on risque de faire pire que mieux.

Je ne sais plus si tu as créer un profil vierge de FF pour demarrer sur celui-ci

Attention de ne pas perdre tes données

https://support.mozilla.org/fr/kb/utiliser-gestionnaire-profils-creer-supprimer-profils#w_daemarrer-le-gestionnaire-de-profils

ou ici

http://www.commentcamarche.net/forum/affich-1419005-profil-sous-firefox

Attention ,sauvegarde tes marques pages,on ne sait jamais

Ici aussi tu pourras avoir de l'aide ,c'est un de mes amis qui a lancé le post

https://forums.mozfr.org/viewtopic.php?f=5&t=124410&p=790824&hilit=session+expir%C3%A9e#p790824

Dommage que l'on n'ait pas d'autres conseils



Modifié par miccmacc3 le 02/07/2015 16:32
miccmacc3
 Posté le 02/07/2015 à 16:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re

Bon...

Je sais...

Le plus pénible c'est de lire tout

leongka
 Posté le 02/07/2015 à 18:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

j'ai contrôlé tout ceci avant de poster, sans aucun résultat.

le fichier host je l'ai moi même configuré, donc rien de ce côté, car il est verrouillé.

merci à toi de te préoccuper de mon triste sort

leongka
 Posté le 02/07/2015 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

j'aime bien ce lien-ci que tu me donnes

http://www.commentcamarche.net/forum/affich-1419005-profil-sous-firefox

c'est là mon grand problème

miccmacc3
 Posté le 02/07/2015 à 19:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re ami

Tu sais ,je prend autant de plaisir que toi à essayer de comprendre.

Cela me fait progresser

Tu as regardé le lien Geckozone?

https://forums.mozfr.org/viewtopic.php?f=5&t=124410&p=790824&hilit=session+expir%C3%A9e#p790824

il y a des choses interessantes

miccmacc3
 Posté le 02/07/2015 à 19:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

leongka a écrit :

j'aime bien ce lien-ci que tu me donnes

http://www.commentcamarche.net/forum/affich-1419005-profil-sous-firefox

c'est là mon grand problème

c'est vrai que ce lien date un peu

Publicité
Pages : [1] 2 3 4 ... Fin
Page 1 sur 4 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
139,99 €Ecran PC 24.5 pouces Lenovo Legion Y25-25 (FHD, IPS, 240 Hz, pied réglable) à 139,99 € (via ODR)
Valable jusqu'au 22 Septembre

Boulanger fait une promotion sur l'écran PC 24,5 pouces Lenovo Legion Y25-25 qui passe à 339,99 €. Or Lenovo rembourse actuellement 200 € pour l'achat de cet écran qui vous reviendra à 139,99 € après remboursement ! Cet écran pour joueurs possède une dalle Full HD IPS avec un temps de réponse de 1 ms et une fréquence de 240 Hz ! Son pied est réglable. Entrées HDMI et DP.


> Voir l'offre
37,80 €Carte mémoire microSDXC UHS-I SanDisk Ultra 400 Go à 37,80 € livrée
Valable jusqu'au 23 Septembre

Amazon Allemagne propose la carte mémoire microSDHC UHS-I SanDisk Ultra 400 Go à 33,28 € (avec la TVA ajustée). Comptez 4,52 € pour la livraison en France, soit un total de 37,80 € livrée en France. On la trouve trouve ailleurs à partir de 70 €. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est certifiée GoPro, Nintendo Switch et est accompagnée d'un adaptateur SD. 

Une très belle affaire.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
19,81 €Micro clé USB 3.1 Sandisk Ultra Fit 128 Go à 19,81 €
Valable jusqu'au 23 Septembre

Amazon fait une promotion sur la micro clé USB Sandisk Ultra Fit d'une capacité de 128 Go qui passe à 19,81 €. La minuscule taille de cette clé USB va vous permettre de la laisser brancher en permanence sur votre portable, votre TV ou votre autoradio sans qu'elle dépasse de manière disgracieuse. Sa compatibilité USB 3.1 lui permet d'atteindre des débits jusqu'à 130 Mo/s. 


> Voir l'offre

Sujets relatifs
Site inaccessible,
site inaccessible
Site Inaccéssible
Accès ethernet, internet connecté mais site WEB inaccessible
page inaccessible sur un certains site
site internet inaccessible
site inaccessible
site web inaccessible
site inaccessible
site Cijoint.fr inaccessible
Plus de sujets relatifs à Site "commentcamarche.net" inaccessible
 > Tous les forums > Forum Internet et Réseaux