> Tous les forums > Forum Internet et Réseaux
 Site de la Banque Crédit AgricoleSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Hyportatif
  Posté le 23/10/2018 @ 13:36 
Aller en bas de la page 
Grand Maître astucien

à tous

Avec Firefox lorsque je souhaite aller sur le site de ma banque, j'ai ce message, avec Edge aucun souci pour y aller. Merci d'avance

Publicité
Hyportatif
 Posté le 23/10/2018 à 13:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

C'est bon, j'ai réussi à y aller, en allant dans les Options Firefox, Vie privée et sécurité, puis dans Certificats, j'ai décoché cette case ( voir capture), important ou pas de la laisser coché ou pas? Merci

clbugnot
 Posté le 23/10/2018 à 15:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Hyportatif

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu en-dessous du dernier message, dans Options.

Cordialement.

Hyportatif
 Posté le 23/10/2018 à 15:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je connais le principe, donc arrête de faire ça avec tout le monde " Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu en-dessous du dernier message, dans Options.

Pour ta gouverne, j'ai posé une autre question, donc pas résolu encore

EDIT: important ou pas de la laisser coché ou pas?



Modifié par Hyportatif le 23/10/2018 15:24
Probe 29
 Posté le 23/10/2018 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hyportatif,

Même problème avec CA après avoir fait la Màj de Firefox.

J'ai décoché la case indiquée et plus de problème.

Merci.

Hyportatif
 Posté le 23/10/2018 à 17:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Avec la nouvelle MAJ de Firefox que je viens de faire ( 63.0 ), j'ai recoché la case, et la ça marche



Modifié par Hyportatif le 23/10/2018 17:36
Banzaiii
 Posté le 23/10/2018 à 18:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Slt

Même version Firefox, marche toujours pas avec la case cochée

Hyportatif
 Posté le 23/10/2018 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

La je sais pas quoi te dire, dans les options, rubrique Cookies et données de sites, clique sur Effacer les données

Banzaiii
 Posté le 23/10/2018 à 18:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bravo et merci.C'était bien dû aux cookies

Publicité
Hyportatif
 Posté le 23/10/2018 à 19:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Super

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
connexion au crédit Agricole
accès impossible à ce site
Connection à un site sous firefox
Aller sur un site potentiellement dangereux ?
ecriture impossible sur un site
problème accès site Telerama
Impossibilité d'accéder à un site internet
accès impossible au site amazon
Site DMF
site ALIEXPRESS
Plus de sujets relatifs à Site de la Banque Crédit Agricole
 > Tous les forums > Forum Internet et Réseaux