> Tous les forums > Forum Bureautique
 somme si
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
bob1978
  Posté le 21/05/2014 @ 19:32 
Aller en bas de la page 
Petit astucien

slt tou le monde

je veux utiliser la fonction somme si pour calcluler la somme des nombres des achats selon les trimestre

pouvez vous m aider

http://www.partage-facile.com/UUNY2X33WI/test.xlsx.html

Publicité
bob1978
 Posté le 21/05/2014 à 19:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci pour ta reponse

en fait je sai utiliser la somme mai pas beaucopu la fonction somme si c pourquoi je veux la tester dans cette exemple mais ca ma pas le resultat juste

=SOMME.SI($C$6:$C$17;C6;$E$6:$G$17)

ferrand
 Posté le 21/05/2014 à 23:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut,

Cellules fusionnées 3 par 3 ! 2 sur 3 ne contiennent rien ! Mauvais exemple pour expérimenter.

jpr73
 Posté le 22/05/2014 à 15:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Une solution en utilisant les tableaux croisés dynamiques.

Il faut pratiquer avant d'obtenir ce résultat.

Pour que le tableau devienne dynamique en rajoutant des entrées, il est nécessaire de présenter les données d'entrée sous forme de tableau.

Cordialement

http://cjoint.com/?DEwpGB0Hj2v

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
listing et somme valeurs unique dans colonne excel
Somme en fonction du N° de semaine
somme.si + sommepro
somme
somme excel 2007 ne fonctionne pas
Avec Excel = Somme jour+Heures+minutes
Excel : Faire une somme si condition.
Somme d une colonne
somme si
excel (somme si)
Plus de sujets relatifs à somme si
 > Tous les forums > Forum Bureautique