> Tous les forums > Forum Windows 7
 Son se coupe avec ATI RADEON HD 5730
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
celine_sissou
  Posté le 05/02/2011 @ 08:32 
Aller en bas de la page 
Petite astucienne

Bonjour ! voilà je me tourne vers vous car je ne trouve pas de solution à mon problème (je ne sais pas très bien quoi chercher).

Pour la présentation, j'ai un portable MSI GE600 qui a deux cartes graphiques : une éco et une HD.

Quand je commute sur la HD, le son se coupe par moment quand je regarde un film.

La carte c'est une ATI RAdeon HD 5730. J'ai presque tout essayé : mise à jour pilote, téléchargements des codecs, etc.

Je ne sais plus quoi faire pour regarder mon film tranquille en HD sur ma télé (Sony Bravia avec câble HDMI).

Je ne m'y connais pas du tout dans le domaine technique informatique, donc je ne sais pas trop quoi faire d'autre...

J'ai aussi lu éventuellement que les câbles HDMI devraient être de bonne qualité pour fonctionner. Est-ce juste ?

Sinon une idée pour régler ça ?

merci !

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
pilotes ATI RADEON 9600/9700 non reconnus avec W 7
Pb avec flash player version 18
problème avec Update
PC qui plante avec apparition de pixels
pilote ATI mobility radeon HD 4200 plante
Pb avec Win7 et Médiacenter SFR
Windows server 2008 compatiblité avec Windows 7
Pb avec ci-joint
Créer une Live Clé bootable avec Yumi
son haut parleur qui se coupe au bout de 2 min
Plus de sujets relatifs à Son se coupe avec ATI RADEON HD 5730
 > Tous les forums > Forum Windows 7