× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 S.O.S Webmail Free et réseau domestiqueSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jeff93
  Posté le 09/03/2008 @ 15:11 
Aller en bas de la page 
Petit astucien

Bonjour a tous;

J'ai installé un réseau composé d'une UC en WIFI et d'un portable que je branche sur la Free HD via un cable éthernet.

Je surf sans probléme sur les deux, le soucis c'est que depuis que j'ai installé ce réseau je ne peut plus consulter mes mails sur la page de Free depuis mon UC (par contre cela fonctionne sans probléme sur le portable)

Y'a t'il quelqu'un qui peut m'expliquer ce qui se passe???

Merci d'avance pour les réponses

Jeff93

Publicité
AngeBleu
 Posté le 09/03/2008 à 22:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir,

cela t'affiche quoi à l'écran ? un message d'erreur ? une page blanche ?

++++

jeff93
 Posté le 10/03/2008 à 00:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut GP 01,

Merci a toi de prendre le temps de me repondre

En fait j'arrive a avoir la page aprés environ 10 mn d'attente, mais la page n'est pas celle sur laquelle je tombe d'habitude (ou avec le portable) mais je rentre mon login et mon mot de passe et j'ai accés a mes mails;

Il n'y a pas a proprement parler une erreur mais par contre un chargement super long!

j'ai été sur d'autre pages et je surf normalement il n'y a que celle la qui est super lente a venir...

Qu'est ce qui se passe Docteur?

AngeBleu
 Posté le 10/03/2008 à 11:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut,

et as-tu essayé de branche ton uc en ethernet ( si le modem n'est pas trop loin bien sur ) si cela fait la même chose?

+++++

jeff93
 Posté le 10/03/2008 à 13:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re

Les choses évoluent maintenant au bout de 5 minutes j'ai un message d'erreur : le serveur auquel vous tenter d'acceder ne répond pas ou erreur de DNS...

C'est une bonne idée je vais brancher en éthernet...j'démonte et je te dis

jeff93
 Posté le 10/03/2008 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon j'ai essayé mais méme avec le cable ethernet je n'ai pas accés a webmail!!!

La je n'ai plus d'idées...

AngeBleu
 Posté le 10/03/2008 à 21:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir jeff93,

peut être une idée : ton serveur DHCP ce qui permet le routage, est t-il bien activé ?

sinon là je vois pas moi non plus, je laisse ma place aux astuciens/ciennes professionnel du réseau

+++++

jeff93
 Posté le 10/03/2008 à 22:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Je viens d'aller sur le site de Free et oui le routeur et DHCP activé...

Mais j'ai toujours le probléme

En tout cas merci beaucoup pour ton aide

Jeff

jeff93
 Posté le 11/03/2008 à 00:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re

J'ai eu un message d'erreur sur mon UC: Conflit d'adresse IP...du coup

j'ai fais cmd/ip config sur les deux ordis et ca me donne:

Routage IP activé: Non

proxy wins activé: Non

Dhcp Activé :oui

configuration automatique: oui

adresse IP:192.168.0.2 (le portable en ethernet)

adresseIP:192.168.0.1 (mon UC en WIFI)

Masque de sous réseau: 255.255.255.0

C'est normal ou ca evoque un probléme pour quelqu'un?

Publicité
AngeBleu
 Posté le 11/03/2008 à 10:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

un petit up pour jeff93

++

jeff93
 Posté le 11/03/2008 à 22:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut GPO1;

Merci pour ton petit Up

apparement le sujet n'interesse pas trop de monde... tant pis pour moi!

Jeff93

jeff93
 Posté le 26/04/2008 à 11:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
c'était un probleme de virus...
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
12,19 €Pack de 3 clés USB 3.0 Kingston DataTraveler 100 G3 - 32 Go à 12,19 €
Valable jusqu'au 22 Octobre

Amazon fait une promotion sur le pack de 3 clés USB 3.0 Kingston DataTraveler 100 G3 - 32 Go qui passe à 12,19 € livré gratuitement au lieu d'une vingtaine d'euros habituellement.


> Voir l'offre
46,34 €Sélection de jeux Nintendo Switch en promo (Zelda, Mario, Splatoon)
Valable jusqu'au 22 Octobre

Amazon offre différents coupons de réduction sur une sélection de jeux Nintendo Switch. On trouve ainsi New Super Mario Bros à 40,04 €, Super Mario Maker 2 à 42,29 €, Splatoon 2 à 42,29 €, 1-2 Switch à 31,19 €, Mario & Sonic aux jeux Olympiques à 40,04 €, Zelda : Breath of the wild à 46,34 €.


> Voir l'offre
9,99 €Adaptateur Bluetooth USB TP-Link UB400 à 9,99 €
Valable jusqu'au 22 Octobre

Amazon fait une promotion sur l'adaptateur Bluetooth USB TP-Link UB400 qui passe à 9,99 €. Cet adaptateur à brancher sur un port USB va vous permettre d'ajouter le bluetooth à votre ordinateur et d'utiliser ensuite sans fil vos périphériques bluetooth : souris, clavier, casque, manette, téléphone, ...


> Voir l'offre

Sujets relatifs
Adaptateur réseau WIFI ac Free
WiFi en réseau domestique
créer un réseau domestique
Reseau publique ou reseau domestique?
Page d'accueil webmail free Zimbra
Mettre en place un réseau domestique complexe
webmail free création mail
Incident du jour, free-reseau
Mot de passe webmail free perdu
Réseau domestique
Plus de sujets relatifs à S.O.S Webmail Free et réseau domestique
 > Tous les forums > Forum Internet et Réseaux