> Tous les forums > Forum Windows Vista
 SSD compatible avec Système Raid 0 sous Vista 64 ?Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Blueberry42
  Posté le 08/02/2013 @ 21:52 
Aller en bas de la page 
Petit astucien

Salut à tous,

J'ai pour le moment Vista 64 bits instalé avec 2 partitions: C:/ Système de 244 Go et D:/ stockage de 687 Go sur 2 disques durs de 500 Go configurés en Raid Intel 0.

Je voudrai ajouter un SSD de 250 Go pour y transférer Vista et en faire mon disque système qui deviendra ainsi le C:/Système

1/ Puis-je conserver ma configuration initiale de disques en raid 0 avec l'ajout du SSD. Les 2 systèmes sont-ils compatibles ensemble?

2/ Si oui, comment supprimer Vista de l'ancienne partition "C:/système" du raid 0 qui ne sera plus considéré comme disque système.

3/ Comment renommer, éventuellement repartitionner pratiquement cet espace disque devenu libre?

Un petit tuto et de conseils seraient les bienvenus...

Un grand merci d'avance pour votre aide

Publicité
Le Fêlé
 Posté le 09/02/2013 à 10:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Blueberry42
 Posté le 17/03/2013 à 18:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

{#}Bonsoir à toutes et à tous,

Bonsoir Le Fêlé,

C'est avec beaucoup de retard que je fais suite à ce post, n'ayant plus eu momentanement de PC pour correspondre. Toutes mes excuses donc pour ce retard a te répondre.

Je te remercie pour ton retour, ton lien pour le forum d'Hardware.fr est instructif et répond en partie aux questions que je me pose pour l'intallation de mon SSD. Ce forum est intéréssant et je m'y suis inscrit comme membre: ça peut servir pour avoir d'autres informations.{#}

J'essaie pour le moment de cloner mon système C: sur mon SSD Samsung 840 Pro Series de 256 Go acheté ces jours-ci avec Samsung Data Migration qui n'arrète pas de planter en "Echec clonage 400160 (0x061b20)" et ça n'a pas l'air gagné pour le moment!{#}

Cordialement,

Le Fêlé
 Posté le 17/03/2013 à 19:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

Vois, pour imager ta partition (C), avec un logiciel de partitionnement, consulte à cet égard ma signature...

Blueberry42
 Posté le 27/03/2013 à 02:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

{#}Salut à tous,

{#}Bonsoir Le Fêlé,

Je fais suite pour t'informer que j'ai suivi l'excellent tuto que tu as créé concernant Paragon Drive Backup pour cloner mon SSD Samsung 840 Pro 256 Go.

Le clonage de mon OS s'est passé sans souci et sans erreur. Ce logicel est vraiment très bon, et avec tes explications précises, c'est le top. {#}

Une fois les réglages d'optimisation de rigueur du SSD effectués avec Samsung Magician, on se retrouve avec un ordi en moyenne 10 fois plus rapide pour l'ouverture des programmes et une réactivité et une souplesse jusque là inégalée. Une vraie fusée. Et encore, je n'utilise que le Sata 2, n'ayant malheureusement pas le Sata 3 sur ma carte-mère Asus P5Q Pro, ce qui bride beaucoup le potentiel du disque. Malgré cela, c'est une vraie révolution du monde informatique!!

Donc, Merci renouvellé pour ton aide et ton implication dans ce forum pour aider les autres.{#}{#} et moi en particulier.

Très cordialement{#}A+



Modifié par Blueberry42 le 27/03/2013 02:30
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Soucis avec la restauration système sous Vista
message d erreur sous vista avec ie et google chrome
Cloner son système sous Vista.
imprimante compatible avec vista
cd-rom pas compatible avec vista ???
Icones système sous vista
Rendre un logiciel compatible avec Vista
Restauration système sous vista
Sauvegarde système sous Vista ?
Comment changer les icônes système avec Vista ?
Plus de sujets relatifs à SSD compatible avec Système Raid 0 sous Vista 64 ?
 > Tous les forums > Forum Windows Vista