> Tous les forums > Forum Internet et Réseaux
 STB01 disparu dans réseau
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
foxterrier
  Posté le 08/05/2013 @ 19:33 
Aller en bas de la page 
Astucienne

Bonjour,

Je n'ai plus accès au disque dur de ma 9box évolution depuis qques jours. Mon réseau STB01 n'est plus là. Quand je vais sur le dd de la 9box par la tv, il est bien là ainsi que les films que j'y ai copié mais je ne peux plus en rajouter ou en supprimer par mon pc puisque je n'ai plus accès au disque dur par là.

Comment recréer ce fichu réseau ? Ce n'est pas moi qui l'ai fait à l'origine, c'est pour cela que je ne sais pas comment cela a été fait à la base.

Merci, toute aide sera la bienvenue. Je préfère glisser mes films sur le dd de la box, ça évite de faire travailler mon pc à chaque fois que je veux mater un film.



Modifié par foxterrier le 08/05/2013 19:34
Publicité
yo057
 Posté le 08/05/2013 à 22:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

{#}foxterrier,

le réseau change régulièrement de nom stb01, stb0xx, pour régler ce problème, j'ai créé un lecteur réseau de ma box avec son adresse IP ! (encore faut-il trouver l'adresse IP de ta box, chez moi c'est 192.168.1.32).

tu trouveras des réponses aussi sur http://forum.sfr.fr/



Modifié par yo057 le 08/05/2013 22:03
yo057
 Posté le 08/05/2013 à 22:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ce sujet est traité ici

foxterrier
 Posté le 08/05/2013 à 22:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
yo057 a écrit :

{#}foxterrier,

le réseau change régulièrement de nom stb01, stb0xx, pour régler ce problème, j'ai créé un lecteur réseau de ma box avec son adresse IP ! (encore faut-il trouver l'adresse IP de ta box, chez moi c'est 192.168.1.32).

tu trouveras des réponses aussi sur http://forum.sfr.fr/


Il ne change pas de nom, il a carrément disparu. Je vais regarder vos liens.

yo057
 Posté le 08/05/2013 à 22:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

le 2è lien indique comment créer un lecteur réseau, avec tous les avantages.

la disparition, je n'ai pas d'explication, mais c'est souvent dû à une manipulation sur le pc, à explorer...

foxterrier
 Posté le 09/05/2013 à 08:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour à tous,

Je n'y arrive pas, j'ai droit à un message d'erreur. Je vous joins une copie d'écran pour vous montrer ce que j'ai en fait.

foxterrier
 Posté le 09/05/2013 à 08:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
foxterrier a écrit :

Bonjour à tous,

Je n'y arrive pas, j'ai droit à un message d'erreur. Je vous joins une copie d'écran pour vous montrer ce que j'ai en fait.


Alors à la base, j'ai ça :

[URL=http://imageshack.us/photo/my-images/267/capture3pg.png/][IMG]http://img267.imageshack.us/img267/9056/capture3pg.png[/IMG][/URL]

Uploaded with [URL=http://imageshack.us]ImageShack.us[/URL]

yo057
 Posté le 09/05/2013 à 08:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

{#},

capture3pg c'est mieux ainsi,

as-tu essayé de créer un lecteur réseau ?

as-tu un message d'erruer en double cliquant sur le réseau neufbox ?



Modifié par yo057 le 09/05/2013 08:56
clbugnot
 Posté le 09/05/2013 à 08:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour foxterrier

Juste en passant : l'éditeur du forum ne traite plus les balises URL et IMG ; pour insérer une image dans une réponse, clique sur l'icone , colle l'adresse de l'image dans URL de l'image puis clique le bouton Insérer.

Dans ton cas, cela donne :



Cordialement.

Publicité
foxterrier
 Posté le 09/05/2013 à 09:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
yo057 a écrit :

{#},

capture3pg c'est mieux ainsi,

as-tu essayé de créer un lecteur réseau ?

as-tu un message d'erruer en double cliquant sur le réseau neufbox ?

Oui en cliquant sur mon réseau neufbox, j'ai un message d'erreur qui me dit que z fait référence à un emplacement non disponible et patati et patata.

Oui, j'ai essayé de créer un lecteur réseau mais ça veut pas prendre, j'ai aussi droit à un message d'erreur ou alors je suis très cloche.

clbugnot,

Merci, ça fait un bail que je ne suis pas venue et je n'y suis pas arrivée. lol merci du renseignement.

yo057
 Posté le 09/05/2013 à 10:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

le logiciel Médiacenter est-il à jour ?

Arrives-tu à le lancer, les partages DNLA et Windows sont-ils cochés ?

foxterrier
 Posté le 09/05/2013 à 10:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Oui le logiciel est à jour et le médiacenter se lance bien, je l'ai fait il y a très peu. Mon disque 2 est bien coché pour le partage.

MMM question idiote, les partages DNLA et windows ?



Modifié par foxterrier le 09/05/2013 10:58
yo057
 Posté le 09/05/2013 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

N'as-tu rien modifié dans les services Windows qui empêcheraient l'échange d'information entre le pc, la box et le Médiacenter, voire dans le parefeu ?

Il y a un outil de diagnostic réseau sous W7 il me semble bien, à lancer si possible.

Pour les partages DNLA, les partages Windows sont ceux entre le pc et le Médiacenter.

Si ton réseau neufbox ne fonctionne pas, autant le supprimer et tenter de le recréer.



Modifié par yo057 le 09/05/2013 11:56
foxterrier
 Posté le 09/05/2013 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Non je n'ai touché à rien, je ne m'en sers pas souvent, je suis plus sur mon portable. Le supprimer oui mais lorsque j'essaie de recréer un lecteur réseau en faisant comme sur le lien que tu m'as fourni, ça fonctionne pas, j'ai un message d'erreur.

C'est mon frère qui avait fait ça car ils 'y connait bien mais comme je ne lui parle pas en ce moment, pas question de lui demander la moindre chose.

foxterrier
 Posté le 09/05/2013 à 11:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Alors j'ai essayé de supprimer mon réseau neufbox, impossible, le déconnecter impossible.

J'essaie de recréer un réseau, g droit à un message d'erreur comme quoi vérifier l'orthographe ( et là je suis sure de ce que je fais ) ou il y a un pb coté réseau. Je clique donc sur diagnostiquer et là j'ai droit à un message qui me dit que le périphérique ou la ressource n'accepte pas la connextion.

GRRRRRRRR !

yo057
 Posté le 09/05/2013 à 11:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

quel message d'erreur as-tu à la création du lecteur réseau ?

sinon, peux-tu te connecter à ta box depuis le pc à l'@ http://192.168.1.1/

yo057
 Posté le 09/05/2013 à 12:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Publicité
foxterrier
 Posté le 09/05/2013 à 12:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
yo057 a écrit :

quel message d'erreur as-tu à la création du lecteur réseau ?

sinon, peux-tu te connecter à ta box depuis le pc à l'@ http://192.168.1.1/


Le message d'erreur est celui noté ci-dessus avant que je ne fasse diagnostiquer. Oui bien sur que je peux aller sur ma box.

Pour supprimer le lecteur réseau en croix, je verrai ça ce soir, je pars pour l'après-midi. Merci pour l'aide.

foxterrier
 Posté le 10/05/2013 à 16:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour

Alors pour commencer, je n'arrive pas à supprimer le réseau neubox en croix. D'aucune manière de part le lien que tu m'as donné. Sur la fenêtre msdos, ça me marque qu'il n'y a aucune liste de réseau hum et pour la base de registre, je n'ai pas la dernière ligne demandé à savoir MAP drive quelque chose. Ceci commence bien.

Ensuite, voici ce que j'ai lorsque j'essaie de créer un lecteur réseau :

Qu'est-ce qui ne va pas ? L'adresse est bien la bonne, j'ai tout fait correctement !

yo057
 Posté le 10/05/2013 à 17:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

{#},

es-tu sûr de l'@ de ton disque interne qui se termine par 82 ?

je viens de le refaire chez moi, ça fonctionne, pour supprimer le réseau, j'ai choisi déconnecter par le bouton droit de la souris !

il faudrait que j'essaie sous mon portable qui est sous 7 car ma tour est sous XP.

foxterrier
 Posté le 10/05/2013 à 19:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
yo057 a écrit :

{#},

es-tu sûr de l'@ de ton disque interne qui se termine par 82 ?

je viens de le refaire chez moi, ça fonctionne, pour supprimer le réseau, j'ai choisi déconnecter par le bouton droit de la souris !

il faudrait que j'essaie sous mon portable qui est sous 7 car ma tour est sous XP.


Bah je fais peut-être une annerie hein, en allant sur le lien que tu m'as donné bien plus haut, il faut entrer dans la neufbox et aller sur port tv pour choisir les deux derniers numéros, ce que j'ai fait. Ou alors je prends pas le bon ? Attends, je vais essayer de faire une capture de ce que j'ai pris.

Voilà :

En faisant clic droit déconnecter ça marche pas.



Modifié par foxterrier le 10/05/2013 19:12
foxterrier
 Posté le 10/05/2013 à 21:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Ha o fait, va savoir pourquoi j'ai redémarré deux fois mon pc et le réseau en croix a disparu. Cela n'empêche que je n'arrive tjrs pas à recréer un lecteur réseau.

lemourguette
 Posté le 18/06/2013 à 04:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

bonsoir,

j'ai une procédure qui s'est montrée efficace de mon coté.

1 - acceder à la configuration de la box http://192.168.1.1/

2 - identifiez-vous sur la page d'acceuil sfr

3 - ouvrir l'onglet "MAINTENANCE"

4 - acceder au sous-dossier "SYSTEME"

5 - redémarrer votre 9BOX "VALIDER"

laisser la procédure se dérouler tranquillement, et ce devrait être redevenu normal, dans le dossier "réseau" de l'zxplorateur.

foxterrier
 Posté le 18/06/2013 à 08:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour, non cela ne donne rien.

J'ai beau aller dans ma boxe pour chercher les deux derniers numéros dont j'ai besoin pour créer un lecteur réseau. Rien, voici le message que cela m'affiche.



Modifié par foxterrier le 18/06/2013 10:17
foxterrier
 Posté le 18/06/2013 à 10:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Le périphe n'accepte pas la connexion. Il doit y avoir un problème de configuration quelque part flûte !

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
acces à distance adsl disparu dans connex réseau
Disque réseau pas visible dans l'explorateur Windows
Croix rouge sur petit ecran dans reseau et partage(zone de notification)???
IPV 6 non actif dans un mappage réseau pour un des pc
realtek carte réseau pilote disparu
NAS MS2110 n'apparaît plus dans mon réseau local
freebox plus dans réseau
"Wake on LAN" (WOL) : semble OK sur carte réseau mais pas dans BIOS : why ?
Surlignage grisé disparu dans firefox 28
Réseau disparu.
Plus de sujets relatifs à STB01 disparu dans réseau
 > Tous les forums > Forum Internet et Réseaux