> Tous les forums > Forum Sécurité
 Suis-je assez protégé?
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Firesnake
  Posté le 01/08/2004 @ 19:00 
Aller en bas de la page 
Astucien
Salut, Hier, ma connexion a sauté d'un coup et impossible de la réparer. J'ai téléphoné à mon FAI mais ça venait pas de chez eux. Les témoins lumineux de mon modem (cable) indiquaient que j'avais une liaison avec mon FAI donc tout devait fonctionner. J'ai scanner mon pc avec toute sorte de logiciel: ad-aware,antivirus,spybot,hijackthis...Nada! Finalement tout est rentré dans l'ordre après avoir formaté mon pc. Voici les logiciels que j'utilise: - Windows XP Pro mise à jour - Panda antivirus 7.0 (+firewall intégré) - Ad-aware - Spybot Merci...
Publicité
Coriolan
 Posté le 01/08/2004 à 19:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir, J'ai eu un problème similaire la semaine dernière; d'un seul coup impossible de se connecter. Même réaction que toi, j'ai contacté mon FAI (Tiscali) qui m'a assuré qu'ils n'avaient aucun problème. Ils ont vérifié quelques trucs avant de me dire que tout était ok et m'ont conseillé de réinstaller les drivers modem, nada ! Ma config : XP edition familiale Pc-Cillin Internet Security (avec firewall) Ad-Aware Spybot SpywareBlaster Je n'ai pu m'en sortir qu'en réinstallant un fichier image D.I 7 de la semaine d'avant mais pas tout compris ???
Firesnake
 Posté le 01/08/2004 à 19:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
C'est peut-être un nouveau virus... j'ai remarqué que j'étais connecté à mon FAI mais impossible de m'attribuer mon ip [confus] ça me rappelle la fois où j'ai été le premier sur le forum à contracter Blaster ([url="https://forum.pcastuces.com/sujet.asp?SUJET_ID=20940"]voir ici[/url]) [smile]
Dryade04
 Posté le 01/08/2004 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Bonsoir J'ai eu un probleme similaire egalement.Déconnectée, impossible de se reconnecter avec adsl autoconnect,ni apres réparation ni apres reboot.J'ai tel à mon FAI.Chez eux tout etait ok. quelques manipulations, restaurations, verif du modem, desinstall puis reinstall, rien n'y a fait. Les lumieres de mon modem étaient ok , mais rien ma connection était présente mais n'existait plus (je ne pouvais pas me connecter mas etais considérée comme connectée). Finalement 24 heures apres tout etait rentré dans l'ordre, sans autre manipulation de ma part. XP familiale maj norton antivirus pare feu mac afee fai : AOL et les traditionnels ad aware spybot a2..... je n'a pas su ce qui s'était réellement passé. Bonne soirée
Dark_Omen
 Posté le 01/08/2004 à 23:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour, on travaille sur ceci depuis peu, on a recu beaucoup de question a propos de cela, alors des que j'ai la soluce je vous la donnerais a + j'ai du boulot a faire chez KAV
ipl_001
 Posté le 02/08/2004 à 00:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir à tous, Pour suivre ce cas passionnant !
ipl_001
 Posté le 02/08/2004 à 00:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Zut ! J'ai oublié de cocher "Etre prévenu..." ! Bonne nuit à tous,
Firesnake
 Posté le 03/08/2004 à 09:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
up
COSTA Hervé
 Posté le 03/08/2004 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Bonjour. Ca fait 3 jours que je suis déconnectée d'internet en permanence (toutes les minutes !!! )-J'utilise ADSL autoconnect- J'ai beau faire un scan avec Norton antivirus, RAS....... (même avec les dernières mises à jour). Idem avec un antivirus en ligne..... Par contre, je peux utiliser mon ordinateur sans problème : tout à l'air de fonctionner - rien ne bloque si ce n'est ces déconnexions intempestives ! J'ai Windows XP et ADSL 512 via Wanadoo. J'ai demandé un SAV sur ma ligne téléphonique : on verra jeudi ! Mais si vous avez un tuyau,il serait le bienvenu car trop galère : je ne comprend pas ce qui se passe. En vous remerciant par avance pour toutes les infos que vous pourriez me donner. Amicalement.
Publicité
bay
 Posté le 03/08/2004 à 17:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
Bonjour , pourriez vous verifier avec Wintop sur W98 ( pour XP? ) au moment de la deconnexion, l'occupation des processus en cours ?
Firesnake
 Posté le 04/08/2004 à 10:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
bay a écrit :
Bonjour , pourriez vous verifier avec Wintop sur W98 ( pour XP? ) au moment de la deconnexion, l'occupation des processus en cours ?
Chez moi, aucun processus suspect n'est présent mais à la fermeture du pc, j'ai une fenêtre qui apparait car un programme s'est mal fermé (avec les boutons terminer maintenant ou annuler) mais je connais pas ce programme. Il s'appelle centinal xxx un truc de ce genre (ou xxx sont 3 lettres mais je sais plus lesquels...)
Dryade04
 Posté le 04/08/2004 à 18:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Sur mon pc il n'y avait aucun processus suspect non plus.Tout fonctionnait correctement sauf ce probleme de connection Pas de message a l'arret
Dark_Omen
 Posté le 04/08/2004 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Merci, avant de rapoter ce rapport chez Kaspersky avez d'aute choses a rajouter des detail qui peuvent aider?
bat005
 Posté le 04/08/2004 à 19:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonsoir à tous, Nouveau sur ce forum,je suis avec ferveur et passion toutes vos discussions. Instructives et enrichissantes. Je regardes et j'apprend(enfin j'essaye!) Mais Dark Omen m'amuse -Sa 1ere reponse: Dark_Omen Envoyé - 01/08/2004 : 23:06:28 Bonjour, on travaille sur ceci depuis peu, on a recu beaucoup de question a propos de cela, alors des que j'ai la soluce je vous la donnerais a + j'ai du boulot a faire chez KAV Bonjour, on travaille sur ceci depuis peu, on a recu beaucoup de question a propos de cela, alors des que j'ai la soluce je vous la donnerais a + j'ai du boulot a faire chez KAV -Sa 2eme reponse: Dark_Omen Envoyé - 04/08/2004 : 18:55:04 Merci, avant de rapoter ce rapport chez Kaspersky avez d'aute choses a rajouter des detail qui peuvent aider? Vous y comprenz quelque chose? A la fin il va vous demander à vous tous qui avez ce probleme,que la solution est KAV. Bonne soirée et bon courage.
Dark_Omen
 Posté le 04/08/2004 à 21:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour, je ne suis pas seulement sur pc astuces, je suis sur plein d'autres forum 5 en francais et 3 en anglais alors il se peut que je dise des choses ayant pas rapport. Donc : 'Merci, avant de rapoter ce rapport chez Kaspersky avez d'aute choses a rajouter des detail qui peuvent aider?' Je devais dire cela a un autres forum A+
Coriolan
 Posté le 04/08/2004 à 21:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir, De toute façon, cela n'a aucun rapport avec KAV; je ne l'utilise pas...
Dryade04
 Posté le 04/08/2004 à 22:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Aucun rapport avec KAV non plus. On a tous des FAI antivirus et parefeu différents.........
Publicité
Dark_Omen
 Posté le 04/08/2004 à 23:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Non, c'est pas de l'antivirus que je parle, je pense que se serait peut etre un virus!
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
209,99 €Disque dur externe Western Digital Elements Desktop USB 3.0 12 To à 209,99 €
Valable jusqu'au 03 Août

Amazon propose actuellement le disque dur externe Western Digital Elements Desktop USB 3.0 12 To à 209,99 € livré gratuitement. On le trouve ailleurs à partir de 300 €. Ce disque dur dispose d'un grande capacité de stockage (12 To) et d'une connectique USB 3.0 qui vous offrira des transferts rapides. Il est compatible USB 2.0. A l'intérieur, vous trouverez un disque à hélium UltraStar DC HC 520 White (12 To, 5400 tr/min, 256 Mo cache, CMR -> source satdream.tech). Le disque peut être démonté et réutilisé dans un ordinateur, un NAS, etc. Une très bonne affaire


> Voir l'offre
34,99 €Casque-micro filaire Corsair HS35 à 34,99 €
Valable jusqu'au 01 Août

Cdiscount fait une promotion sur le casque-micro filaire Corsair HS35 qui passe à 34,99 € au lieu de 48 €. Le fil mesure 1,80 m et le casque dispose d'un bouton pour couper / activer le micro. Utilisable sur PC, Xbox One, PS4, Nintendo Switch et appareils mobiles.


> Voir l'offre
58,99 €Routeur TP-Link Archer AX10 WiFi 6 à 58,99 €
Valable jusqu'au 04 Août

Amazon fait une promotion sur le routeur TP-Link Archer AX10 WiFi 6 qui passe à 58,99 € au lieu de 80 €. La livraison est gratuite. L’Archer AX10 de TP-Link embarque la technologie WiFi 6 (802.11ax) qui permet de passer à la vitesse supérieure (1.5 Gbps) tout en étant rétro-compatible avec les normes WiFi 802.11a/b/g/n/ac. Doté de 4 antennes Wi-Fi et capable de prendre en charge la technologie 1024 QAM et les canaux 160 MHz, l'Archer AX10 est aussi pourvu d'une prise WAN 1 GbE et de 4 ports Ethernet Gigabit. Les nombreux appareils connectés peuvent ainsi bénéficier de la meilleure connexion possible en toute fluidité.


> Voir l'offre

Sujets relatifs
suis je assez protégé?
suis je bien protégé avec Avast ?
Suis-je "bien" protégé
Mon ordi est il assez protégé ???
est que je suis bien protégé?
Suis je bien protégé ?
Ne suis-je pas trop protégé ?
suis je bien protégé?
Suis-je bien protégé ?
Votre logiciel de protection...est-il bien protégé?
Plus de sujets relatifs à Suis-je assez protégé?
 > Tous les forums > Forum Sécurité