> Tous les forums > Forum Windows XP
 Soucis avec Firefox
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ionar
  Posté le 28/12/2007 @ 11:46 
Aller en bas de la page 
Astucienne

bonjour

depuis quelques jours j'ai un message, à l'ouverture de certains messages sur le portail de wanadoo

qui peut me dire ce que cela veut dire,

j'ai aussi des soucis avec firefox pour lire des tutos vidéos, (pas avec IE) donc ça vient bien de firefox

je l'ai desinstallé et reinstallé et c'est pareil

voilà le message



Modifié par ionar le 28/12/2007 11:46
Publicité
cetace
 Posté le 28/12/2007 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

C'est uniquement sur le portail de wanadoo que tu as ce message ?

Et c'est sur le webmail ?

ionar
 Posté le 28/12/2007 à 12:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

c'est sur le portail seulement

merci

cetace
 Posté le 28/12/2007 à 13:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ionar a écrit :

c'est sur le portail seulement

merci


C'est plutôt curieux et je ne comprends pas.

Surtout si tu as réinstallé suite au phénomène et que c'est toujours pareil après la réinstallation.. .

As-tu bien nettoyé au niveau de P files et dans le registre? Peut-être quelque chose d'anormal au niveau de ton profil ?

Et avec IE, n'y a-t' il pas de problème sur le portail ?

Je relance ton sujet en espérant trouver une réponse.

Mori
 Posté le 28/12/2007 à 17:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

va lire ici, si tu y trouves des biscuits. http://www.geckozone.org/forum/viewtopic.php?t=52810

ionar
 Posté le 28/12/2007 à 18:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

merci Mori,

je viens de rentrer, et je regarde tout ça et vous tiens au courant

ionar
 Posté le 28/12/2007 à 18:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

j'ai fait un scan avec fsbl.exe et voilà le résultat, je crois qu'il n'y a pas d'infection

12/28/07 18:21:18 [Info]: BlackLight Engine 1.0.67 initialized
12/28/07 18:21:18 [Info]: OS: 5.1 build 2600 (Service Pack 2)
12/28/07 18:21:18 [Note]: 7019 4
12/28/07 18:21:18 [Note]: 7005 0
12/28/07 18:21:24 [Note]: 7006 0
12/28/07 18:21:24 [Note]: 7011 828
12/28/07 18:22:09 [Note]: 7026 0
12/28/07 18:22:09 [Note]: 7026 0
12/28/07 18:22:13 [Note]: FSRAW library version 1.7.1024
12/28/07 18:30:14 [Note]: 7007 0

ionar
 Posté le 28/12/2007 à 19:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

re

j'ai fait les MAJ de Shockwave player, Flash Player

Mis en True l'option "plugin.expose_full_path

j'ai regardé "about:config" et il y a ceci pour firefox

que puis je faire ??

Mori
 Posté le 29/12/2007 à 02:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ce n'est pas about:config, que tu nous présentes mais about:plugins. regarde si tu as suivi cette méthode pour installer les plugins adéquats. http://plugindoc.mozdev.org/fr-FR/windows.html

Publicité
ionar
 Posté le 29/12/2007 à 10:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

bonjour et merci Mori

j'ai lu avec attention la page en question (dans about:config il y a .....beaucoup de choses, je ne vois pas ce que je pourrais vous montrer..)

je n'utilise pas Adobe reader mais foxit reader

hier soir j'ai installé : macromedia flash player et macromedia shockwarplayer du site d'abobe (sans desinstaller les anciennes versions..)

Java est à jour 6.3...

je n'ai pas installé quicktime mais VLC

Pour Windows media player, je suis restée à la version 10

Mais mon problème est avec firefox, car je ne peux pas lire les vidéos (tutos) avec firefox, alors que je n'ai pas de problème avec IE (mais je n'aime pas utiliser IE )

+ ce message dès fois sur le portail de wanadoo.

je ne sais où donner de la tête, comme on dit..parce que j'y tiens à mon firefox.

je n'ai installé que Adoblock plus et bookmarkDD..

voilà !

ionar
 Posté le 31/12/2007 à 13:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

Bonjour

je reviens, mon problème n'est pas réglé, et ce matin à l'ouverture d'un message sur le portail de wanadoo, plantage et voici le message d'erreur récupéré ds observateur d'événements

http://img141.imageshack.us/img141/4572/71165933ei1.jpg

avec sur la note

ID erreur 1000

microsof

nom du fichier : faultrep.dll

syst.expl microsoft

version du fichier 5.1.2600.2180

version du produit : 5.1.2600.2180

je soupçonne que j'ai un souci avec ce DLL ?

Merci à ceux qui peuvent m'aider

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
gros soucis avec Firefox
soucis avec Firefox
Soucis avec firefox
Encore un petit soucis avec Mozilla firefox
Problème avec Firefox alors que IE et Chrome fonctionnent
Blocage page de validation de paiement sur Price MInister avec Firefox
soucis avec samsung kies
Gros soucis avec Windows XP
Démarrer avec FIREFOX
Lancer rapidement une recherche avec Firefox
Plus de sujets relatifs à Soucis avec Firefox
 > Tous les forums > Forum Windows XP