> Tous les forums > Forum Windows XP
 Problème avec les sons dans OutlookExpress
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
laparade
  Posté le 26/07/2008 @ 17:06 
Aller en bas de la page 
Maître astucien

Bonjour ! J'aurais besoin d'une aide avec les sons (comme fond musical) dans OutlookExpress. Je n'entends plus les sons lorsque quelqu'un m'écrit avec un fond musical en MID. Je me suis écrit à moi-même avec un fond musical en MID et je n'entends pas le son non plus.

Pourtant, si je clique sur "Répondre" à la lettre qui possède un son, j'entends alors le fond musical.
J'ai vérifié complètement la configuration de OutlookExpress cloncernant les sons et pour moi, il est correctement configuré. Où est donc l'erreur ou ma distraction ?

Bizarre ! Quelqu'un pourrait-il m'aider ? MERCI par avance

Publicité
mikkael_18
 Posté le 26/07/2008 à 17:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

allo J'ai déja vu un probleme similaire.

votre anti virus est pas trop élevé en sécurité des émail???

cars il peut coupé certain codec

et avec vous cliqué comme test envoyer et recevoir tout??

et mettre ajours votre out look

laparade
 Posté le 26/07/2008 à 18:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

mikkael_18 a écrit :

allo J'ai déja vu un probleme similaire.

votre anti virus est pas trop élevé en sécurité des émail???

cars il peut coupé certain codec

et avec vous cliqué comme test envoyer et recevoir tout??

et mettre ajours votre out look

J'utilise Antivir Free. J'ai mis les MID en exception dans la rubrique Exception mais dans la rubrique E-mail, je ne vois pas ce qu'on peut faire ... Je n'ai pas de proxy.

Oui, j'ai utilisé Envoyer et recevoir tout.

Pour OutlookExpress, j'ai la version : 6.00.2900

laparade
 Posté le 26/07/2008 à 18:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

J'ai autorisé les MID en Pièces jointes dans ZoneAlarm

laparade
 Posté le 26/07/2008 à 18:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Si je coupe Antivir, c'est pareil.

Dans ZoneAlarm, je n'ai pas mis la surveillance des E-Mails

laparade
 Posté le 26/07/2008 à 18:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Etonnement : je trouve ceci sur Internet ! C'est vrai ?

http://www.presence-pc.com/forum/ppc/Logiciels/plus-midi-envois-mail-sujet-22089-1.htm

"je rapelle que les sons midi en fond de mails ont été interdits par la convention de geneve, tout comme les sons midi en fond de diaporama powerpoint."

mikkael_18
 Posté le 26/07/2008 à 18:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui ces vrais ! je ne me souvenait plus de cela!

dans le temp sur msn chat J'ajoutais musique de fond midi

de midi.com mais le site a été coupé par un loi et jugé de

copy right fauduleux???

mais demande a votre ami de envoyé en wav

pour voir??

si cela fonction il a une patch dans outlook pour coupé midi

laparade
 Posté le 26/07/2008 à 18:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

mikkael_18 a écrit :

oui ces vrais ! je ne me souvenait plus de cela!

dans le temp sur msn chat J'ajoutais musique de fond midi

de midi.com mais le site a été coupé par un loi et jugé de

copy right fauduleux???

mais demande a votre ami de envoyé en wav

pour voir??

si cela fonction il a une patch dans outlook pour coupé midi

Si je m'envoie un WAV en fond à moi-même, je l'entends dans le moment où je fais la lettre. Mais je ne l'entends pas quand je la reçois. Que faut-il en conclure.

Je n'ai pas trouvé de Mise à Jour de OutlookExpress plus récente que ma version !

mikkael_18
 Posté le 26/07/2008 à 18:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

de derniere minute moi J'ai sond max comme mixer audio

fournie avec ma nouvelle carte mère

et J'ai un mixer qui a la possibilité de coupé son wav

donc vas voir carte de son règlage???

laparade
 Posté le 26/07/2008 à 18:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

mikkael_18 a écrit :

de derniere minute moi J'ai sond max comme mixer audio

fournie avec ma nouvelle carte mère

et J'ai un mixer qui a la possibilité de coupé son wav

donc vas voir carte de son règlage???

J'ai déjà été voir la carte-son. Je pense que mes réglages sont corrects. Mais je pense que la difficulté est plus grande que je ne pensais : Je ne parviens plus à envoyer une message correctement avec le logiciel SCRIPPY auquel j'étais TRES habitué.

Je crois que Microsoft vient de mettre des barrages insurmontables sauf à faire marche-arrière grâce à des images-disques anciennes. Ne crois-tu pas ? Où en es-tu pour ton propre Windows ?

triode94
 Posté le 26/07/2008 à 18:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour Laparade.

Je viens de faire l'essai et ça fonctionne parfaitement ici avec des sons Midi. Suis en XP SP3 e OE6.



Modifié par triode94 le 26/07/2008 19:01
mikkael_18
 Posté le 26/07/2008 à 19:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j,ai regardé votre pc configuration

et tu as un portable aussi???

a tu essayé de transfèré un émail sur portable pour voir

configuré tes programmes window's par défaut

et aussi si vous avec écouteur lire émail avec écouteur

cars certain peuvent écouté le web mais pas autre périférique

si tu a plusieur sorti audio essayent d'autre en ouvrant émail

trouble déja eu moi meme

laparade
 Posté le 26/07/2008 à 22:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

mikkael_18 a écrit :

j,ai regardé votre pc configuration

et tu as un portable aussi???

a tu essayé de transfèré un émail sur portable pour voir

configuré tes programmes window's par défaut

et aussi si vous avec écouteur lire émail avec écouteur

cars certain peuvent écouté le web mais pas autre périférique

si tu a plusieur sorti audio essayent d'autre en ouvrant émail

trouble déja eu moi meme

Triode et Mikkael, merci de vos interventions. Suite à vos observations, j'ai conclu que mon Windows déconnait suite à de très (trop) nombreuses restaurations de Points de restauration pour résoudre les PB que j'avais avec la KB 951748, liés à ceux de la Mise à jour de ZoneAlarm. Toutes mes tentatives ont d'ailleurs été un échec pour moi malgré ma persévérance et les conseils du FORUM.

J'ai donc décidé de restaurer une de mes images-disque : du 20-05-2008. C'est fait. Je viens de faire un rapide essai : OutlookExpress semble fonctionner correctement maintenant. Ouf !

Il me reste à ré-installer les logs que j'avais installés depuis le 20-05. C'est ch... mais pas le plus compliqué ! Merci de nouveau.

Gustavefl
 Posté le 27/07/2008 à 18:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

TLM,

J'ai rencontré également ce problème. Il semblerait, d'après mes informations, que ce soit une mise à jour d'XP qui ait mis le bazar dans WMP. Il est donc nécessaire de désinstaller ce WMP vérollé et réinstaller une ancienne version.

Personnellement je n'y suis pas arrivé. J'ai du faire comme toi, laparade, reprendre une ancienne image...

Ayant une petite collection de fichiers .mid en tous genres, je voyais mal me priver de ces arrières plans musicaux !...

Bonne fin de W.E.

laparade
 Posté le 27/07/2008 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Gustavefl a écrit :

J'ai du faire comme toi, laparade, reprendre une ancienne image...

Salut ! Gustavefl ! C'était la meilleure solution !

triode94
 Posté le 27/07/2008 à 18:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Gustavefl a écrit :

TLM,

J'ai rencontré également ce problème. Il semblerait, d'après mes informations, que ce soit une mise à jour d'XP qui ait mis le bazar dans WMP. Il est donc nécessaire de désinstaller ce WMP vérollé et réinstaller une ancienne version.

Personnellement je n'y suis pas arrivé. J'ai du faire comme toi, laparade, reprendre une ancienne image...

Ayant une petite collection de fichiers .mid en tous genres, je voyais mal me priver de ces arrières plans musicaux !...

Bonne fin de W.E.

Bonjour.

Avec WMP10, XP SP3, OE6, aucun pb pour lire les fichiers Midi.

laparade
 Posté le 27/07/2008 à 19:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

triode94 a écrit : Bonjour.

Avec WMP10, XP SP3, OE6, aucun pb pour lire les fichiers Midi.

Oui, donc la cause était ailleurs !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
80,45 €Alimentation semi modulaire Corsair CX750M (750W, 80Plus Bronze) à 80,45 €
Valable jusqu'au 30 Janvier

RueDuCommerce fait une promotion sur l'alimentation semi modulaire Corsair CX750M 750W 80Plus Bronze qui passe à 80,45 €. On la trouve ailleurs à partir de 110 €. Cette alimentation est silencieuse et est certifiée 80PLUS bronze qui offre des rendements de plus de 82% en charge. Elle est garantie 3 ans.


> Voir l'offre
198,20 €Ecran incurvé 27 pouces AOC C27G2ZE (FullHD, 0.5 ms, 240 Hz, FreeSync, pied réglable) à 198,20 €
Valable jusqu'au 28 Janvier

Cdiscount propose actuellement l'écran incurvé 27 pouces AOC C27G2ZE à 198,20 € alors qu'on le trouve ailleurs à partir de 249 €. Cet écran à rétroéclairage LED est Full HD (1920x1080), dispose d'entrées VGA, HDMI et DisplayPort. Grâce à son temps de réponse ultra rapide de 0.5 ms et à sa fréquence de 165 Hz, compatible FreeSync, il se distingue par son excellente réactivité ! Il possède les technologies anti-scintillement (Flicker Free) et anti lumière bleue (Eye Care). Son pied est réglable en hauteur. 


> Voir l'offre
199,99 €Ecran Lenovo 31,5 pouces D32q-20 (QHD, IPS, 75 Hz, FreeSync) à 199,99 €
Valable jusqu'au 28 Janvier

Fnac propose actuellement l'écran 31.5 pouces Lenovo D32q-20 à 199,99 € alors qu'on le trouve ailleurs à plus de 265 €. Cet écran dispose d'une dalle QHD (2560x1440) à bords fins, avec un temps de réponse de 4 ms et un rafraichissement de 75 Hz. Il possède des entrées VGA et HDMI. Il est compatible Freesync. 


> Voir l'offre

Sujets relatifs
Avec Mailwasher problème d'affichage des caractères dans certaines zones
Problème d'impression avec OutlookExpress
problème de sons sur msn plus avec deux comptes
probleme avec identites dans outlook
probleme avec une icone dans la barre de notificat
problème avec les cookies dans temporary files
Problème avec MAJ WinClamAV dans Spyware Terminato
Problème avec l'aide dans sommaire et index
Problème avec OutlookExpress
Problème avec l'icône de mon MSN dans la barre de
Plus de sujets relatifs à Problème avec les sons dans OutlookExpress
 > Tous les forums > Forum Windows XP