> Tous les forums > Forum Windows XP
 Message d'erreur Microsoft d'un module de serviceSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Le_Siberien
  Posté le 10/08/2010 @ 13:47 
Aller en bas de la page 
Astucien

Bonjour,

A chaque démarrage de ma machine, j'ai maintenant un message d'erreur, dont je ne connais pas la provenance et ne sais pas quoi faire.

Quelqu'un pourrait me dire de quoi ça retourne et quoi faire pour éviter l'affichage et surtout cette erreur ?

Ci-après l'adresse pour voir le message d'erreur.

http://i34.tinypic.com/11ugspg.jpg

Merci d'avance de votre aide.



Modifié par Le_Siberien le 10/08/2010 13:48
Publicité
SuperMario
 Posté le 10/08/2010 à 21:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut

Jettes une bille dans l'observateur d'évènements, afin d'en savoir un peu plus sur ce module

Généralement cela est du à une MAJ

Tu peux aussi tenter une restauration système à une date antérieure à ce problème

Le_Siberien
 Posté le 11/08/2010 à 09:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut SuperMario,

J'ai suivi ton conseil en allant regarder dans l'observateur d'événements et voici ce que j'ai pu récolter comme information.

http://i34.tinypic.com/b7f7dt.jpg

http://i36.tinypic.com/s10nqx.jpg

Merci de ton aide


wittipoux
 Posté le 11/08/2010 à 12:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour LE sibérien, si ton Windows est au top pourquoi ne pas désactiver le rapport d'erreur dans propriété système mais je ne dis pas que ça règle ton problème mais ça peux être plus agréable au démarrage. Tiens-moi au courant. Bye

Le_Siberien
 Posté le 11/08/2010 à 14:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut wittipoux,

Si je désactive le rapport d'erreurs, cela m'empêchera de voir si ma machine fonctionne correctement ou pas.

Toutefois, au cas où, comment puis-je accéder aux propriétés système ?

En attendant comme tu le dit si bien cela ne résout pas mon problème.

wittipoux
 Posté le 11/08/2010 à 15:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour LE_SIBÉRIEN, remarque que quand je reformate mon portable je configure tout de suite mon rapport d’erreur et ça n'empêche pas mon Windows de bien fonctionner. Je t’explique la procédure (panneau de configuration/system/ensuite un petit écran apparait qui est propriétés system et tu clique avancé et un peux en bas à droite tu clique sur rapport d’erreur ensuite tu mets le point à désactiver le rapport d’erreur et ne met pas de crochet dans le petit carré. espérons que j’ai bien expliqué. tiens moi au courant .bye

Le_Siberien
 Posté le 11/08/2010 à 17:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut,

Ok j'ai vu comment faire pour désactiver le rapport d'erreurs.

Toutefois, j'ai quand même un soucis... En effet, si mon Windows est au top, comme se fait-il que j'aie cette fenêtre d'erreur qui s'affiche à chaque démarrage ? http://i34.tinypic.com/11ugspg.jpg

Et au regard de cette fenêtre des services de composants http://i36.tinypic.com/s10nqx.jpg on ne peut pas dire que tout va bien et cela ne me rassure pas si je désactive le rapport d'erreurs. Qu'en penses tu ?

wittipoux
 Posté le 11/08/2010 à 19:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour LE_SIBÉRIEN, j'ai jamais dis qu'on avait réglé le problème ; pour ma part je l'ai désactivé et disons que si il y a (petit) problème dans mon Windows et bien je te dirais qu'il va pour le mieux crois moi. Mais bon je fais des recherches et je te tiens au courant.

Le_Siberien
 Posté le 26/08/2010 à 19:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

{#}Bonjour à tous,

Après maintes recherches je me suis rendu compte que le problème venait du module concernant le Ghost. En effet, lors de la désinstallation du ghost 14, la désinstallation ne s'était pas faite correctement, c'est pourquoi après l'installation de ghost 15 il y avait ce message d'erreur qui s'affichait. J'ai redésinstallé une fois encore le ghost mais cette fois-ci avec le module de désinstallation fourni par symantec. Puis j'ai ré-installé le ghost 15 une nouvelle fois et l'erreur n'est plus apparue. C'était donc des résidus de l'ancienne installation qui causaient l'apparition de ce message.

Merci à tous et peut-être que mon expérience faite, servira à d'autres astuciens.

Problème résolu.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
7,99 €Ventilateur Be quiet! SILENT WINGS 2 120mm PWM à 7,99 €
Valable jusqu'au 22 Octobre

Amazon fait une promotion sur le ventilateur Be quiet! SILENT WINGS 2 120 mm PWM qui passe à 7,99 € alors qu'on le trouve à 15 € habituellement. Ce ventilateur parvient à l'équilibre parfait entre refroidissement et silence avec un maximum de 20.2dB(A) et remplit toutes les conditions pour être le choix idéal pour les ventirads, les boîtiers de PC et les radiateurs.


> Voir l'offre
120,45 €SSD Corsair Force MP600 Core 1 To (NMVe M.2 Gen4, 4950/1950 Mo/s) à 120,45 € livré
Valable jusqu'au 22 Octobre

Amazon Allemagne fait une promotion sur le SSD Corsair Force MP600 1 To (NMVe M.2 Gen4) qui passe à 115,86 € (avec la TVA ajustée). Comptez 4,59 € pour la livraison en France soit un total de 120,45 € livré alors qu'on le trouve ailleurs à partir de 160 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen4 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 4950 Mo/s en lecture séquentielle et jusqu’à 1950 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D QLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de 5 ans. Il est accompagné d'un dissipateur thermique.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
149,99 €LEGO 10274 Creator Expert ECTO-1 SOS Fantômes à 149,99 €
Valable jusqu'au 22 Octobre

Amazon fait une promotion sur le LEGO 10274 Creator Expert ECTO-1 SOS Fantômes qui passe à 149,99 € au lieu de 180 €. Idéal pour les fans de SOS Fantômes et les passionnés de LEGO, ce modèle ECTO propose des heures de plaisir et une expérience de construction enrichissante pour les adultes. Le véhicule ECTO-1, qui mesure plus de 22,5 cm de haut, 47 cm de long et 16,5 cm de large, déborde de détails authentiques. Le set comporte 2352 pièces.


> Voir l'offre

Sujets relatifs
Microsoft me sort un message d'erreur!!!!
Message d'erreur polling Module exe
Message d'erreur de " Microsoft IE" RESOLU
Problème avec message d'erreur microsoft
Message d'erreur
Message d'erreur à l'installation de ERASER
FENETRE MESSAGE MICROSOFT VISUAL C++ RUNTIME LIBRARY
Message d'erreur sur le bureau a l'allumage
Message d'erreur d'Avira
Service XP défectueux en erreur
Plus de sujets relatifs à Message d''erreur Microsoft d''un module de service
 > Tous les forums > Forum Windows XP