> Tous les forums > Forum Windows XP
 pointeur sourisSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
sissi 133
  Posté le 24/08/2012 @ 16:02 
Aller en bas de la page 
Astucienne

Bonjour,

J'ai fait copier-coller d'un lien que je veux envoyer à un de mes contacts par mail.

Je veux vérifier qu'en cliquant dessus le lien s'ouvrira, mais en faisant cet essai le pointeur de la souris n'apparaît plus, pourquoi ?

Publicité
chaseur57150
 Posté le 24/08/2012 à 16:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

sissi133. As tu essayé avec un autre lien?

Une piste içi.

http://forum.forumactif.com/t332687-curseur-de-souris-qui-n-apparait-pas

Regard également la!



Modifié par chaseur57150 le 24/08/2012 16:28
yves.vaissiere
 Posté le 24/08/2012 à 16:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

envoie-le toi à toi-même, pour vérifier quoi que ce soit ;
puis ensuite, si ça ne marche toujours pas, dis quel est ton logiciel de messagerie.

sissi 133
 Posté le 24/08/2012 à 16:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour à vous deux,

En essayant un autre lien, c'est pareil.

Je me le suis envoyé, aucun problème, j'ai bien la main pour l'ouvrir.

Ma messagerie est Incredimail.

chaseur57150
 Posté le 24/08/2012 à 16:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Regarde la à tout hasard.

As tu regardé le lien que je t'ai mis plus haut.

yves.vaissiere
 Posté le 24/08/2012 à 17:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Il n'y a pas de problème de lien ou d'association, puisque le lien fonctionne une fois le courrier reçu :
la main (tu n'aurais pas dû dire "le curseur", car je pense que lui n'a pas disparu) n'apparaît normalement, du moins c'est comme ça avec Outlook Express, qu'à la réception.


Il y a quand même un moyen de vérification avant envoi, avec Outlook Express, en affichant l'aperçu.

Après avoir fait Entrée, le lien apparaît donc en bleu mais le curseur ne change pas de forme.

Mais, onglet "Aperçu" :

Il t'appartient de voir si c'est pareil avec Incredimail.



Modifié par yves.vaissiere le 24/08/2012 17:32
sissi 133
 Posté le 24/08/2012 à 17:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Oui? Chaseur, j'ai regardé ton lien.

Et j'ai coché la case " Associer ......................comme tu me l'as conseillé, rien n'y fait.

Ce qui est bizarre c'est que quand je pointe le pointeur sur le lien en question, je n'ai que le petit tiret vertical, c'est normal ?

yves.vaissiere
 Posté le 24/08/2012 à 17:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Oui, du moins avec Outlook Express. Tu dis qu'elle a disparu ; mais avais-tu jamais eu la main avant envoi ?

Relis mon dernier message.



Modifié par yves.vaissiere le 24/08/2012 17:36
sissi 133
 Posté le 24/08/2012 à 17:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Avant envoi, non, je ne me rappelle pas d'avoir eu la main.

Publicité
chaseur57150
 Posté le 24/08/2012 à 18:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

As tu configuré ton navigateur par défaut?

Je vois que tu as mis ton sujet en résolu.



Modifié par chaseur57150 le 24/08/2012 18:04
yves.vaissiere
 Posté le 24/08/2012 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

je ne me rappelle pas d'avoir eu la main

Donc ce n'est pas "le pointeur de la souris n'apparaît plus" qu'il fallait mettre, mais "la main n'apparaît pas" ou plus.
Je pense que Chaseur a cru que le lien n'était pas cliquable, du tout, même dans un courrier reçu.

As-tu essayé d'afficher, dans un message donné pendant sa rédaction, d'afficher l'onglet "Source" ?
Ça te permettrait de vérifier sans envoyer à toi-même.



Modifié par yves.vaissiere le 24/08/2012 18:25
Banon
 Posté le 24/08/2012 à 21:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Avec Microsoft Outlook, il faut faire Ctrl+Clic gauche pour activer le lien, y a peut-être quelque chose du genre avec IncrediMail.

yves.vaissiere
 Posté le 24/08/2012 à 21:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

CTRL + clic gauche le met en bleu et souligné, mais il reste non cliquable (n'ouvre pas le navigateur) à cet emplacement, sous OE.
On peut par contre faire un clic droit dessus pour éditer les propriétés, puis aller le coller ailleurs (dans la cible d'un raccourci, par exemple) pour voir s'il marche bien.

Par contre CTRL + clic gauche marche avec Windows Live Mail 2011, donc c'est à tenter.



Modifié par yves.vaissiere le 24/08/2012 21:55
sissi 133
 Posté le 25/08/2012 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

Oui, Chaseur Incredimail est bien configuré par défaut.

En faisant un clic gauche le pointeur vient mais n'ouvre pas le lien.

Et avec ctrl + clic droit ça ne marche pas non plus !

yves.vaissiere
 Posté le 25/08/2012 à 12:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Control + clic gauche.

chaseur57150
 Posté le 25/08/2012 à 13:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

sissi. Je t'avais mis ce lien plus haut dans mon post, il ressemble à ton soucis.

http://forum.forumactif.com/t332687-curseur-de-souris-qui-n-apparait-pas

sissi 133
 Posté le 25/08/2012 à 15:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Pour Yves : Control et clic gauche me bleuit le lien.

Pour Chaseur : c'est quoi CSS ? et PA ? dans affichage sous Firefox, je n'ai pas Images et couleurs !

Publicité
sissi 133
 Posté le 25/08/2012 à 18:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Je n'ai pas compris, mais une chose est sûre, mon problème est résolu :

Le message en question avec le lien qui ne s'ouvrait pas ( faute de pointeur-main ) et que j'avais placé dans un dossier broullon, je viens de le faire partir, et quand je suis allée voir dans éléments envoyés et bien la main était présente sur le lien.

Merci tout de même de votre participation

yves.vaissiere
 Posté le 25/08/2012 à 18:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Comme je le disais plus haut, pour vérifier avant l'envoi tu peux tenter de faire un clic avec le bouton de droite de la souris sur le lien, pour en éditer les Propriétés (directement ou via un menu en haut, je n'ai pas Incredimail).

Dans ces Propriétés, il doit y avoir mèche de trouver un "champ" de texte correspondant à ce que tu as collé.

Pour vérifier que c'est bien la même chose, tu copies (clic droit "Copier") ce texte ; puis tu vas par exemple sur le Bureau, tu fais encore un clic droit et Nouveau > Raccourci et tu colles (encore clic droit, et "Coller) dans le champ de la cible/emplacement de l'élément.

Quand tu lances ce raccourci, ça te fait "suivre le lien" ; tu vois comme ça s'il est bon.

(note que tu peux faire de même avant-même de le coller dans ton message ; et ça doit être pareil)

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
pointeur souris
Pointeur de la souris bloqué
souris et son pointeur
pointeur de la souris incontrolable
déf. du mot sous pointeur de souris
pointeur de la souris
Pointeur de souris modifié dans IE
contraste du pointeur de la souris
où touver des Pointeur de souris?
Pointeur de souris collant .... ????
Plus de sujets relatifs à pointeur souris
 > Tous les forums > Forum Windows XP