> Tous les forums > Forum Windows XP
 pages multiple avec chromeSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
quinquin
  Posté le 26/02/2014 @ 17:26 
Aller en bas de la page 
Petit astucien

bonjour à toutes et à tous ,

petit souci avec Chrome,lorsque que je clic sur chrome dans la barre de lancement rapide

chrome s'ouvre 10 fois, j'ai regardé dans les paramètre et tout est normal .

qui aurai une idée ?

merci d'avance.

Publicité
becassinette
 Posté le 26/02/2014 à 17:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

salut ! et quand tu l'ouvres en allant sur "démarrer" ??? pareil ??

quinquin
 Posté le 26/02/2014 à 18:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

kikoo becassinette,

oui c'est la même chose idem avec l'icone du bureau.

becassinette
 Posté le 26/02/2014 à 18:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bon, il ne te reste plus qu' à désinstaller et réinstaller

(en tous cas, c'est ce que j' ai fait quand j'ai eu des soucis )

PS : avant de désinstaller, fait gaffe qu'il te reste un navigateur quand même ou télécharges le ( le setup) avant si tu ne l'as plus dans ta cave



Modifié par becassinette le 26/02/2014 18:16
becassinette
 Posté le 26/02/2014 à 18:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

clbugnot
 Posté le 26/02/2014 à 18:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour quinquin

Si la suggestion de becassinette ne résout ton problème, clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum Internet et Réseaux puis clique sur Envoyer.

Cordialement.

quinquin
 Posté le 26/02/2014 à 21:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re becassinette,

j'ai suivi tes conseils, commencer par le réinitialiser pas marché

je l'ai donc désinstallé et téléchargé le "Setup " avant par sécurité comme tu me la conseillé.

maintenant tout est rentré dans l'ordre.

merci de ton aide.

pour info quand on désinstalle chrome au lancement il nous demande si l'on veux Internet explorer par défaut .

becassinette
 Posté le 27/02/2014 à 10:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

salut et de rien

Quand on désinstalle chrome au lancement il nous demande si l'on veux Internet explorer par défaut .

C'est parce que tu as aussi IE installé et que tu avais Chrome par défaut !! il sont très jaloux les uns des autres ces navigateurs..... déjà, à l'époque de Christophe Colomb ....

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec Firefox alors que IE et Chrome fonctionnent
installer barre d'outil avec navigateur chrome
Shockwave flash has scratch avec Chrome
Pages indésirables avec Firefox
connexion avec lecteur carte EID sur Chrome
problème avec Photoshop et google chrome sa bug
numéroter les pages avec Word 2007
Google plus rapide ou pas avec Chrome
Pages "mht" avec des symboles bizarres !
ouvertures des pages en 2 temps avec IE8 et Firefo
Plus de sujets relatifs à pages multiple avec chrome
 > Tous les forums > Forum Windows XP