× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Windows XP
 site internet inaccessible ? Pourquoi ? RÉSOLU
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
micmac48
  Posté le 25/11/2004 @ 22:05 
Aller en bas de la page 
Astucien
Bonjour, J'ai déjà posé ici précédemment une question partielle au sujet de ce problème...aucune solution n'en est sortie. Je vais donc l'exposer entièrement, et citer le site que auquel je n'arrive plus à me connecter (alors que cela se passait très bien précédemment). Le "webmestre" du site ne semble avoir connaissance d'aucun problème; cela doit donc bien être chez moi.....mais où ? ? ? Depuis quelques temps, je n'arrive plus du tout à me connecter à ce site (et à celui-là seul, pour ceux que je fréquente....). Le phénomène est identique avec les PC de mes deux enfants qui sont en réseau avec moi sur le même modem-routeur (ADSL) Ça, c'est peut-être une piste..... Lorsque je tente de me connecter du bureau (autre PC, autre réseau), la connexion est immédiate, mais lorsque je rentre dans les branches du site, je bute assez vite sur l'accès au port 591 pour lequel j'avais consulté ce forum il y a quelques jours. Mais cela doit être UN AUTRE problème ...... Alors.... www.catho.be si quelqu'un a une idée......sur ce qui doit être mal configuré chez moi... un GRAND merci d'avance M.M.

Modifié par micmac48 le 26/11/2004 13:35
Publicité
Ceuron
 Posté le 25/11/2004 à 22:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonsoir, peut-être une idée: vérifier le "contrôle parental" du pare-feu, possible que SP2 soit coupable. JClaude
micmac48
 Posté le 25/11/2004 à 22:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Merci pour ta réponse. Le pare-feu du SP2 ne s'est pas activé à l'installation du fait que le pare-feu de McAfee est actif. J'ai déjà retourné ce dernier dans tous les sens, je ne trouve rien...... La situation est la même sur le PC de mes enfants
jeremie
 Posté le 25/11/2004 à 22:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
bonsoir, On dit parfois que : "les voies du seigneur sont impénétrables". Peut-être une explication... [clindoeil] Plus sérieusement, peut-être faut-il que les coockies soient acceptés dans les Options internet. Bonne soirée.
padymen
 Posté le 25/11/2004 à 22:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
bonsoir , le probleme dois venir de chez toi , j ai teste le lien et il marche impec mais comme je suis completement athe (merci mon dieu !!!) je l ai quitte aussitot . mais ne serais-ce pas la un recrutement pour cette tres chere eglise ?
micmac48
 Posté le 26/11/2004 à 01:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
cette dernière réponse m'apprend que l'adresse fonctionne pour vous......mais .....quelle pourrait être la cause de cette inaccessibilité subite pour tout mon réseau ? Quel paramètre du réseau pourrait-il être en cause ? Merci pour votre aide constructive M.M.
micmac48
 Posté le 26/11/2004 à 01:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Les voies du Seigneur impénétrables...... peut-être.....mais pourquoi uniquement pour ma maison, et pas précédemment ? J'ai été voir du côté des cookies..... tout semble normal de ce côté. Je répète que je n'ai de problème sur aucun autre site internet (que je connaisse, évidemment). C'est ± la preuve que mes cookies fonctionnent.... Alors..... d'autres petits plaisantins diront qu'il s'agit d'un mystère... ( ! ) Évidemment..... et si je me suis adressé à vous, c'est justement pour tenter de le percer....avec votre aide. Je n'ai d'ailleurs pas un besoin urgent d'accéder à ce site en particulier....mais j'aimerais bien savoir ce qui est mal configuré dans ma bécane ou mon réseau pour que cela puisse se produire..... avec ce site-là aujourd'hui.....avec un autre demain. Merci pour votre attention et votre aide M.M.
sourisdeservice
 Posté le 26/11/2004 à 02:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Salut Micmac48, Moi aussi j'ai accèss à ce site. J'irai y faire un tour un de ces jours Je vais me transformer en ange gardien alors Donc tu vas dans Démarrer/exécuter et tu tapes msconfig puis OK Tu verras alors un onglet démarrage et des tas de ligne cochées Dans un premier temps tu décoches tout puis tu redémarres et tu vérifies si ça marche Ensuite tu ne recoches que la ligne de ton Antivirus MAISje viens de trouver ceci, donc il semble que cela aie un rapport avec leur site voir là http://cnpl.cef.fr/Bible/ModeEmploi.htm Tu devrais te mettre en rapport avec eux pour voir ce qu'il faut régler sur ta machine Sans doute le fait d'avoir interrogé la base de donnée a changé quelque chose chez toi Je n'ai pas lu les détails mais c'est bien lié à ce site-là

Modifié par sourisdeservice le 26/11/2004 02:18
snooky730
 Posté le 26/11/2004 à 03:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Désolé sourisdesrvice , mais c'est n'importe quoi. Désactiver tous les services , mis à part l'antivirus est une hérésie. Et le firewall ? il est inutile , alors? Faire courir des risques inutiles...bof...bof... @micmac : vérifie ton ficher HOSTS. baisse le niveau de protection de internet explorer ( tout par defaut ) vérifie ton firewall. Fais une recherche sous www.google.fr de ton dite , puis connecte toi à partir de là.

Modifié par snooky730 le 26/11/2004 03:08
Publicité
cerisemoi
 Posté le 26/11/2004 à 07:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
bonjour j'ai le prob pour un site aussi voici les courriers échangés avec la société de mon serveur pourquoi mon ami ne peut pas se connecter à votre site depuis la belgique? Bonjour à vous, votre ami dois probablement avoir wanadoo ou tiscalie comme fournisseur internet :( La plupart des gens qui sont avec ses fournisseur et qui on une adresse ip qui commence par 81 ne peuvent pas voir mes mes sites web et plusieurs autre site qui sont avec des hébergeurs Québécois :( On ne peux rien faire pour cela, car c'est tiscalie qui blocke notre serveur :( J'ai fais tres souvent des plaintes a tiscalie, mais ils n'on jamais rien fais pôur reglerle probleme. "légèrement" fachée contre mon serveur je lui ai écrit ceci: bonjour il m'est impossible de visiter le site de chez kasy lover un ami lui a écrit pour savoir le pourquoi et voici la réponse pourquoi votre serveur décide-t-il des sites que nous pouvons visiter ou pas? nous vivons dans un pays libre et le plus incroyable est que des pop ups porno peuvent apparaitre sur certains sites que n'importe qui peut visiter celui là est parait il un superbe site j'attends une explication pour cette atteinte à ma liberté je vous saurai gré de me répondre dans les plus brefs délais je compte transmettre ce mail dans qques jours auprès de teste achat dont je suis membre si aucune réponse de votre part je vis dans un pays libre et je tiens à profiter pleinement de ma liberté bien à vous voici leur réponse Cher Cliente, Nous avons vérifié où se trouvait l'origine du problème. D'après nos tests il apparaît qu'il s'agit de l'hébergeur du site "Kasylover.com" qui soit mis en cause. En effet, il arrive que certaines sociétés d'hérbergement de sites web, régulièrement Outre-Atlantique, bloquent les IPs des F.A.I. Européens. Nous avons envoyé un courrier à cet hébergeur en espérant qu'il apporte rapidement les modifications nécessaire afin de vous satisfaire. j'espère que ça t'aidera
micmac48
 Posté le 26/11/2004 à 08:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour, Merci, merci, merci pour ces réponses très constructives. Étant au bureau, je n'ai lu les dernières réponses qu'en diagonale et je ne sais pas faire d'essais depuis MON PC (à la maison). Mais je vois qu'on parle du port 591 (qui coince ici au bureau sur ce site), et, SURTOUT, de TISCALI qui est mon fournisseur internet (mais pas au bureau) Donc, à toute première vue ultra rapide, toutes ces explications semblent se recouper et confirmer mes problèmes. Je vais bien sûr examiner tout cela en détails ce soir. Ce ne serait pas la première fois que Tiscali me gène..... à certains moments, j'avais des courriels qui ne partaient plus vers certains correspondants dont l'adresse ne leur plaisaient pas. À très bientôt donc M.M.
micmac48
 Posté le 26/11/2004 à 13:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
J'ai contacté le "webmestre" du site; il me confirme qu'il est au courant que TISCALI bloque, et que "Tiscali ne sait pas expliquer pourquoi" ( ! ! ! ! ) Ça, c'est la meilleure...... Avis donc aux clients de TISCALI.BE...... Je confirme que j'ai été m'ouvrir une boîte à courriel ailleurs (sur laposte.net, tiens) parce que j'ai découvert un jour que Tiscali ne me remettait pas tous les courriels qui m'étaient adressés; à certains moments, j'avais des courriels qui refusaient de partir parce que Tiscali avait décidé que certaines adresses ne lui plaisaient pas (des adresses de personnes privées mais qui avaient le tort aux yeux de Tiscali d'être hébergées chez X ou Y......) Je vais interroger Tiscali personnellement au sujet de ceci.....ensuite, je sais ce qu'il me reste à faire.....après avoir informé Test-Achats dont je suis membre. Il y a suffisamment de nouvelles offres super alléchantes en Belgique que pour ne pas en profiter. Un tout GRAND MERCI à tous ceux qui m'ont aidé à y voir clair et à identifier l'origine de mon problème. Quels "cracs" quand même sur PC Astuces ! ! ! ! Le "coupable" étant identifié, je marque le sujet comme RÉSOLU. M.M.
sourisdeservice
 Posté le 26/11/2004 à 13:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Bonjour, Pour répondre à Snooky, j'ai bien dit désactiver tout (momentanément) pour voir puis remettre en premier l'antivirus Je n'ai pas dis d'enlever tout définitivement Si on réactive un par un on peut détecter celui qui bloque et qui vient peut-être de Tiscali Il faut néanmoins éliminer des tas de trucs inutiles placés là et qui ralentissent les machines Pourquoi par ex. Mon scanner devrait-il en permanence être à l'écoute du PC .... Je lance personnellement les progr dont j'ai besoin quand j'en ai besoin
FREEDOM
 Posté le 26/11/2004 à 14:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour, Je suis Tiscali ce lien s' ouvre très bien et je peux également naviguer à l'intérieur du site . Cordialement
micmac48
 Posté le 26/11/2004 à 14:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Tiscali.be ou tiscali.fr ? ? ? ??
jeremie
 Posté le 26/11/2004 à 15:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
bonjour, Pour ma part j'ai Tiscali.fr et l'accès au site sans aucun problème. Essaie, comme dit plus haut, de faire une recherche avec Google en tapant catho.be. Mais au lieu de cliquer sur le (ou les) lien(s) trouvé(s), clique sur la droite sur "En cache". Parfois on réussit à se connecter à certains sites de cette manière alors que le lien direct lui ne fonctionne pas. Bon après-midi.
micmac48
 Posté le 26/11/2004 à 15:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
tiscali.fr n'est évidemment pas tiscali.be ..... d'autant que le "webmestre" de catho.be me confirme le problème avec Tiscali.be Via Google, j'ai déjà essayé et c'était tout aussi négatif.... J'essayerai toutefois ce soir avec "en cache" Merci de ton aide M.M.
Publicité
micmac48
 Posté le 26/11/2004 à 15:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
À l'aimable attention de Jérémie et de Freedom. Puisque vous dites pouvoir naviguer parfaitement dans le site.... pouvez-vous tester si votre "port 591" est ouvert ? Entrez dans le site puis "Les paroisses de Wallonie et de Bruxelles" puis "Vicariat de Bruxelles" Vous savez rentrer là ? (Ici au bureau, je bute à cet endroit sut le "port 591". À la maison, le problème ne se pose évidemment pas.....) Merci pour ce petit test M.M.
jeremie
 Posté le 26/11/2004 à 22:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
J'ai cliqué sur : "Les paroisses de Wallonie et de Bruxelles" puis sur "Vicariat de Bruxelles". Tout est OK. Je suis arrivé sur une page : Paroisses de Bruxelles Formulaire de recherche Le nom du lieu. Je te mets le lien "direct" au cas où il fonctionnerait... [url]http://www3.catho.be:591/paroissebxl/recherche.html[/url] Bonne fin de soirée.

Modifié par jeremie le 26/11/2004 22:41
micmac48
 Posté le 26/11/2004 à 23:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
merci jeremie pour ton aide ! je renonce à essayer de comprendre..... apparemment, le fameux "port 591" est accessible chez toi (cfr lien donné par sourisdeservice) Je ne sais donc pas entrer dans le site par l'entrée normale (à cause de Tiscali, sans doute); mais le lien que tu me communiques très à propos fonctionne et je sais continuer plus loin ! ! ! ! Je renonce à essayer de comprendre avec les très maigres compétences qui sont les miennes. D'autres personnes à qui j'ai demandé d'essayer ayant achoppé à "Vicariat de Bruxelles", j'en conclus (ET C'EST QUAND MÊME LE PLUS IMPORTANT) que le problème n'est pas dans ma bécane. Et c'est d'abord ça que je voulais savoir ! ! ! Il dépend, apparemment de plusieurs facteurs extérieurs qui seraient même distincts (Tiscali et port 591). Ce seraient donc des difficultés spécifiques au abonnés chez Tiscali.be et à des sites ayant des liens bibliques. Merci donc à toi, et à tous les sympathiques astuciens qui m'ont consacré un peu de temps (et qui m'ont quand même pas mal éclairé ! ! ) M.M.
micmac48
 Posté le 01/02/2005 à 23:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour, Après plusieurs mois de galère en tous sens à ce sujet, je viens enfin de trouver la solution, LA VRAIE, et je pense qu'il est intéressant de vous la partager et, éventuellement, récolter quelques commentaires à son sujet. Pour rappel, je n'arrivais pas à me connecter à un seul site (et uniquement en ADSL), il s'agissait du site www.catho.be., sans parvenir à en trouver la cause. Plusieurs parmi vous s'y sont gentiment connectés pour tenter de m'aider...... L'explication CERTAINE et finale (je vous fais grâce de toutes les étapes et essais qui m'ont amené à cette certitude), la voici : un petit logiciel de surveillance et suivi de la connexion internet : "MyVitalAgent", renseigné ici même par PC Astuces et que j'avais installé, allait modifier "quelque chose" dans mon modem routeur de telle sorte que ni moi, ni un autre PC du réseau (où MVA n'était même pas installé) ne pouvait plus accéder à ce site. J'ai donc désinstallé MVA et tout est rentré dans l'ordre..... Pour ceux que cela pourrait aider...... ou pour recevoir quelques commentaires à ce sujet.....étonnant quand même. Au plaisir de vous lire M.M.
sourisdeservice
 Posté le 02/02/2005 à 23:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Merci de nous l'avoir signalé mais quand on regarde comment il est classé 2 étoites (c'est peuà et le nombre de téléchargements minuscule qui ont été fait on a vite compris qu'il eut mieux valu ne point le faire (!!!)
Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
89,07 €Onduleur APC BX 700 à 89,07 €
Valable jusqu'au 20 Octobre

Amazon fait une promotion sur le très bon onduleur APC BX 700U FR qui passe à 89,07 € livré gratuitement alors qu'on le trouve ailleurs à partir de 105 €. Cet onduleur assure une alimentation de secours sur batteries et une protection contre les surtensions pour votre ordinateur et vos périphériques le temps que vous fermiez vos documents et éteignez correctement votre materiel en cas de coupure de courant. Il offre une puissance de sortie de 390W/700 VA. Son port USB vous permettra de brancher votre NAS ou votre ordinateur dessus pour qu'il gère automatiquement l'arrêt en cas de coupure.


> Voir l'offre
46,34 €Sélection de jeux Nintendo Switch en promo (Zelda, Mario, Splatoon)
Valable jusqu'au 20 Octobre

Amazon offre différents coupons de réduction sur une sélection de jeux Nintendo Switch. On trouve ainsi New Super Mario Bros à 40,04 €, Super Mario Maker 2 à 42,29 €, Splatoon 2 à 42,29 €, 1-2 Switch à 31,19 €, Mario & Sonic aux jeux Olympiques à 40,04 €, Zelda : Breath of the wild à 46,34 €.


> Voir l'offre
97,64 €Ecran 24 pouces Samsung S24F354 (Full HD, PLS, 4 ms, FreeSync) à 97,64 € (-20 € CDAV)
Valable jusqu'au 21 Octobre

Cdiscount propose actuellement l'écran 24 pouces Samsung S24F354 à 97,64 € et offre 20 € à cagnotter aux membres de son service CDAV. On le trouve ailleurs à partir de 120 €. Cet écran dispose d'une dalle PLS Full HD (1920x1080) et offre un temps de réponse de 4 ms. Il possède des entrées VGA et HDMI. Il possède des fonctions d'anti scintillement et anti lumière bleue. 


> Voir l'offre

Sujets relatifs
site internet inaccessible...
(resolu)traduire un site internet en coreen ?
SP2 et site internet en partie resolu
internet explorer ne peut pas ouvrir le site .....
Firefox : impossible ouvrir site internet
Dévier un site internet - fichier hosts
Pourquoi internet ne s'ouvre plus une fois éteind
Site - historique - internet explorer
site internet
Aspirer un site internet
Plus de sujets relatifs à site internet inaccessible ? Pourquoi ? RÉSOLU
 > Tous les forums > Forum Windows XP