> Tous les forums > Forum Windows XP
 Gros problème au démarrage de mon PC
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
MLINE62
  Posté le 06/03/2006 @ 18:57 
Aller en bas de la page 
Nouvelle astucienne
Bonjour a toutes et a tous, Est-ce que quelqu'un peut m'aider car cela fait 3 jours que je cherche mais je n'y arrive pas, voici mon problème : Lorsque j'allume mon ordi, il démarre puis sur la seconde page il me marque : - Searching for Boot record from floppy - not found - Searching for Boot record from CD ROOM - not found - Searching for Boot record from IDE-O - not found - Searching for Boot record from SCSI - not found Je ne peux plus aller plus loin il ne veut pas démarrer windows, après plusieurs reset (sa varie de 1 a 10) il redémarre normalement. Que puis-je faire, [boom] Dans l'attente de votre aide.......... [hello]
Publicité
TC2000
 Posté le 06/03/2006 à 19:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
slt je pense que ton disque dur n est pas branché,ou mal configuré , il faut aller dans le bios pour verifier tt ca bonne chance
TC2000
 Posté le 06/03/2006 à 19:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
slt regarde un peu ici pour le bios Boot Sequence : Cette option permet de définir par ordre de priorité sur quel support/périphérique doit booter votre PC. Il ainsi possible booter selon vos besoins et dans l’ordre que vous souhaitez sur : un lecteur de disquette, un disque dur, un CD-ROM bootable, un disque SCSI, un lecteur ZIP. Sur certaines cartes mères équipées d’un contrôleur RAID comme sur la KT7-RAID ou l’Asus A7V il est également possible de booter sur les supports reliés à ce contrôleur http://monsite2.free.fr/setup_bios.htm
vincent124
 Posté le 06/03/2006 à 19:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonsoir Il faudrait regarder du côté des nappes s'il n'y en aurait pas une de débranché!!! As-tu ouvert ta tour pour faire une modif matériel??? Sinon un clear cmos serait le bienvenu !!! En retirant la pile du BIOS pendant 20minutes... Ou bien comme le dit TC2000 regarder dans le BIOS et remettre les paramêtres par défaut... A+
Milouze14
 Posté le 06/03/2006 à 20:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

salut à tous cela ressemble a une petite farce ca comme le souligne ==> vincent124 les nappes sont surement a l origine du plantage a++
jupiter235
 Posté le 06/03/2006 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
salut à tous moi je pense plutot à un secteur de boot endomage, que le pc ne puisse pas booter sur disquette, si il n y a pas de disquette c est normal, sur le lecteur cdrom si il n y a pas de cdrom bootable dans le lecteur c est normal, sur le scsi c est nomal aussi car cela depend du materiel,mais sur le disque dur alors qu il est detecte a ce momment du boot la il y a pb a+
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
SOS gros probleme de demarrage
Gros problème au demarrage
Gros problème de démarrage (lié à Avast)
SOS Gros problème démarrage impossible
Gros problème de démarrage. URGENT
Gros problème au démarrage
GROS PROBLEME de demarrage de windows : long
Gros gros problème de démarrage
Gros Probleme demarrage
gros probleme au demarrage windows xp pro
Plus de sujets relatifs à Gros problème au démarrage de mon PC
 > Tous les forums > Forum Windows XP