> Tous les forums > Forum Windows XP
 Problème de son sous Win XP Pro SP2
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pjlt
  Posté le 07/05/2006 @ 22:32 
Aller en bas de la page 
Petit astucien
Bonjour, Je viens d’installer Win XP Pro SP2 sur l’un de mes disques durs et je n’arrive pas à avoir le son. J’ai une carte mère ASROCK avec module son embarqué (donc pas de carte son). Dans la fenêtre de configuration du son les éléments sont en grisé donc inopérants. Dans le la fenêtre « gestion de l’ordinateur », sous le menu « gestionnaire de périphérique », j’ai « autres périphérique » précédé d’un point d’interrogation suivi de « contrôleur audio multimédia » également précédé d’un point d’interrogation. Quelqu’un aurait-il une idée sur la manière d’obtenir le son avec mon système d’exploitation ? Je précise que sur le même poste, donc avec la même carte mère, j’ai un autre disque dur sur lequel est installé le SP1 de Win XP Pro, avec lequel les on fonctionne très bien. Mes haut-parleurs sont bien évidemment branchés. Merci d’avance pour l’aide.
Publicité
trebe
 Posté le 07/05/2006 à 23:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour mets ton cd de carte mere dans le lecteur retournes dans le gestionnaire de peripherique double clic sur les points jaunes ca va te chercher tes pilotes
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Ouvrir session client sous un domaine, Problème !?
problème souris sur portable sous XP
Problème d'impression directe sous XP
probleme d'exportation de mes contacts sous live mail
Problème d'impression sous Win XP
Problème d'installation antivirus sous XP
problème d'affichage d'horloge sous xp sp2 englais
Problème d'impression sous FireFox 7.01
Probleme de demarage sous xp pro
problème pour sortir du mode veille sous xp
problème de partitoins sous xp
Plus de sujets relatifs à Problème de son sous Win XP Pro SP2
 > Tous les forums > Forum Windows XP