> Tous les forums > Forum Windows 10
 Activer NetBios dans Windows 10
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tortue geniale
  Posté le 04/03/2018 @ 10:07 
Aller en bas de la page 
Astucien

Normal 0 21 false false false FR X-NONE X-NONE /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tableau Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:10.0pt; font-family:"Times New Roman",serif;}

Bonjour

Je tourne sous Windows 10 et je ne sais pourquoi NetBios est maintenant désactivé. Comment faire pour l’activer ?

Bon dimanche

Publicité
capitainekirk
 Posté le 04/03/2018 à 10:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut

en image

tortue geniale
 Posté le 05/03/2018 à 09:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Merci mais je comprends rien à ton image et aussi elle est trop pâle et floue pour mes yeux

capitainekirk
 Posté le 05/03/2018 à 09:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

ok ...

clic sur "demarrer"

parametres

reseau et internet

ethernet (à gauche)

modifier les option d adaptateur (à droite)

clic droit sur ta carte reseau (propriété)

clic sur protocole internet version 4

propriété

dans la nouvelle fenetre, clic sur "avancé"

en bas tu as "activé ou desactivé netbios" ...

ouffffffffffff

tortue geniale
 Posté le 06/03/2018 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir

OK, merci pour la peine que tu te donnes pour moi.

J'ai suivi et il y a un gros problème: en bas de la dernière fenêtre il n'y a aucun netbios !!!

Merci de ne pas me laisser tomber

capitainekirk
 Posté le 07/03/2018 à 06:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut,

étonnant ....

tu as bien mis tcp ipv4, ensuite propriété, et endans la nouvelle fenetre, avancé ...?

tortue geniale
 Posté le 07/03/2018 à 07:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Affirmatif !

Aussi quand je vais dans les services de Microsoft :

system32\services.msc

netbios n'y est pas !

et quand dans invite de commande je tape

IPCONFIG /ALL

netbios apparaît avec la mention désactivé

Que se passe t-il ?

Je dois m'absenter quelques petits jours, je te lirais à mon retour. Merci à toi

Antoine311
 Posté le 18/06/2018 à 16:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

J'ai le même problème Netbios sur Tcp/ip est désactivé.

J'ai suivi la procedure donne par Capitaine mais il ne s'active pas .

Une suggestion?

Cordialement.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Erreur de manip dans le Pare-feu Windows Defender
Windows Defender disparu dans le Menu Contextuelle
Disque dur Windows désactivé dans mon BIOS
Reduire police de caractere dans windows 10
courrier dans windows 10
Un Menu contextuel en cascade sur le bureau dans Windows 10
Diaporama dans l'arrière-plan Windows 10
activer Windows defender
Une faille majeure découverte dans la défense de Windows
Windows mail dans windows 10
Plus de sujets relatifs à Activer NetBios dans Windows 10
 > Tous les forums > Forum Windows 10