> Tous les forums > Forum Sauvegarde et prévention
 problème avec Syncback depuis migration vers Windows 10Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Manon78
  Posté le 16/04/2019 @ 17:14 
Aller en bas de la page 
Astucienne

décidément ça continue!!!

j'ai le message suivant lorsque j'utilise Syncback free pour tout les profils ci-dessous c'est un exemple

j'ai encore besoin que quelqu'un m'explique pourquoi et qu'est-ce que je peux faire pour résoudre ce problème, j'ai même essayé en important une sauvegarde mais c'est idem

Merci

Manon



Modifié par Manon78 le 16/04/2019 17:15
Publicité
poussebois
 Posté le 16/04/2019 à 17:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour ,

Les chemins source et destination n'ont pas changés ?

As-tu essayé de créer un nouveau profile ?

@ +

Daneel Olivaw
 Posté le 16/04/2019 à 17:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Qu'y a-t-il ici :

Manon78
 Posté le 16/04/2019 à 17:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Daneel Olivaw a écrit :

Qu'y a-t-il ici :

je vois pas où tu trouves cela

Daneel Olivaw
 Posté le 16/04/2019 à 17:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Clic droit sur le profil ---> Modifier ---> Notifier

Manon78
 Posté le 16/04/2019 à 17:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

c'est cela que tu veux?

Daneel Olivaw
 Posté le 16/04/2019 à 17:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Oui.

Décoche la case cochée.

Manon78
 Posté le 16/04/2019 à 23:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir Daneel Olivaw

Oui il fallait décocher cette case bizarre qu'elle était cochée puisque avant la migration Syncback marchait bien

est ce que je ne peux pas dans les options configurer Syncback pour que cette case ne se coche plus à chaque nouveau Profil

Depuis j'ai installé la dernière version (SyncBackFree V8.6.3.0) mais je regrette car avec l'autre version on voyait ce qui était modifié ici on ne voit rien à moins que je dois configurer dans les options

je précise que je fais synchroniser

merci pour ton aide

Manon



Modifié par Manon78 le 17/04/2019 07:53
Daneel Olivaw
 Posté le 17/04/2019 à 04:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

est ce que je ne peux pas dans les options configurer Syncback pour que cette cache ne se coche plus

J'utilise SyncBack depuis plus de 15 ans, je n'ai jamais constaté ce genre de problème.

avec l'autre version on voyait ce qui était modifié ici on ne voit rien à moins que je dois configurer dans les options

Qu'est-ce qu'on voyait ?

Tu peux consulter les logs.

Publicité
Banzaiii
 Posté le 17/04/2019 à 06:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Manon78 a écrit :

Depuis j'ai installé la dernière version (SyncBackFree V8.6.3.0) mais je regrette car avec l'autre version on voyait ce qui était modifié ici on ne voit rien à moins que je dois configurer dans les options

Peut-être n'es-tu pas en mode expert




ps : chez moi, la case Display a notification when a profile prompt est cochée et ne pose pas de souci



Modifié par Banzaiii le 17/04/2019 07:09
Manon78
 Posté le 17/04/2019 à 07:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Banzaiii a écrit :
Manon78 a écrit :

Depuis j'ai installé la dernière version (SyncBackFree V8.6.3.0) mais je regrette car avec l'autre version on voyait ce qui était modifié ici on ne voit rien à moins que je dois configurer dans les options

Peut-être n'es-tu pas en mode expert




ps : chez moi, la case Display a notification when a profile prompt est cochée et ne pose pas de souci

Manon78
 Posté le 17/04/2019 à 07:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Daneel Olivaw a écrit :

est ce que je ne peux pas dans les options configurer Syncback pour que cette case ne se coche pas lorsque je fais un nouveau profil

J'utilise SyncBack depuis plus de 15 ans, je n'ai jamais constaté ce genre de problème.

avec l'autre version on voyait ce qui était modifié ici on ne voit rien à moins que je dois configurer dans les options

Qu'est-ce qu'on voyait ?

Tu peux consulter les logs.

Banzaiii
 Posté le 17/04/2019 à 07:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

??? Répondre en ne faisant que citer les réponses des intervenants ?

Manon78
 Posté le 17/04/2019 à 07:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Daneel Olivaw a écrit :

est ce que je ne peux pas dans les options configurer Syncback pour que cette case ne se coche plus

J'utilise SyncBack depuis plus de 15 ans, je n'ai jamais constaté ce genre de problème.

avec l'autre version on voyait ce qui était modifié ici on ne voit rien à moins que je dois configurer dans les options

Qu'est-ce qu'on voyait ?

Tu peux consulter les logs.

Banzaiii
 Posté le 17/04/2019 à 08:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Manon78
 Posté le 17/04/2019 à 08:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour

j'ai fait une bêtise dans mes messages excusez moi

je suis en mode simple voir ma capture ci-dessous

je voulais dire que quand je fais un profil pour synchroniser je voyais avant ce que je ne voulais pas qui revienne dans la source parce que j'avais supprimé dans la source et pas dans la destination et là avec cette version je ne vois plus rien quand je fais simulation d'exécution

dois-je rester en mode simple?

De plus il doit y avoir quelque part une option pour que la case ne se coche pas à chaque nouveau profil je viens d'essayer et elle se coche

régulièrement

je ne comprends ps je n'ai jamais eu ce problème auparavant et je l'utilise depuis longtemps

merci pour votre aide

Manon



Modifié par Manon78 le 17/04/2019 08:26
Manon78
 Posté le 17/04/2019 à 08:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Publicité
Banzaiii
 Posté le 17/04/2019 à 08:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Comme je te l'ai dit à 6h56, cette case ne gène en rien, elle est cochée chez moi, ne te polarise pas là-dessus

Comme on te l'a dit, vérifier tes profiles et regarder les fichiers logs (fichiers de suivi) pour d'éventuelles erreurs

Envoie un de tes profiles via ci-joint pour qu'on le teste sur Syncback



Modifié par Banzaiii le 17/04/2019 08:47
Manon78
 Posté le 17/04/2019 à 10:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour Banzaiii

mais tu n'as pas cette fenêtre qui apparaît

j'aimerais savoir pourquoi elle est là quand cette case est cochée

Manon78
 Posté le 17/04/2019 à 10:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

je joins un profil en cours si ça peut apporter quelque chose de plus (c'est juste un essai) notify est coché

Banzaiii
 Posté le 17/04/2019 à 13:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je t'ai demandé de nous envoyer le profil ci ci-joint.com

Manon78
 Posté le 17/04/2019 à 13:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Banzaiii a écrit :

Je t'ai demandé de nous envoyer le profil ci ci-joint.com

oui mais je vais mettre des documents personnels sur le forum?



Modifié par Manon78 le 17/04/2019 13:44
Banzaiii
 Posté le 17/04/2019 à 16:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

un profil syncback n'a rien de personnel



Modifié par Banzaiii le 17/04/2019 19:33
Manon78
 Posté le 18/04/2019 à 16:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Je suis allée ICI

et j'ai décoché dans préférences la case Disable profile prompt notifications for all profiles

et là ça marche même si la case "Display a notification" est cochée

tout se passe normalement désormais comme avant

ça marchait sur Windows 7 il aurait sans doute fallu que je désinstalle complètement Syncback pour le réinstaller depuis ma migration

bonne journée

Manon



Modifié par Manon78 le 18/04/2019 16:47
Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème L'utilisation de XXCLONE free avec Windows 10
Faire une image système avec Windows vers un NAS.
Paragon compatible avec Windows 10
Restaurer historiques Whatsapp depuis Google Drive vers PC ?
copier c d'un ssd a un autre avec Data Migration de Samsung
Un système de sauvegardes assez complexe avec Acronis et sous Windows 7
Problème pour restaurer une image disque avec Aomei
Sauvegarde avec Windows 10
problème avec votre adresse email
Impossible de synchroniser le dossier One drive avec syncback
Plus de sujets relatifs à problème avec Syncback depuis migration vers Windows 10
 > Tous les forums > Forum Sauvegarde et prévention