> Tous les forums > Forum des Webmasters
 La page s'ouvre avec lenteur chez moiSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
gemopa
  Posté le 06/04/2012 @ 18:38 
Aller en bas de la page 
Astucien

Bonjour,

Je voudrais savoir si pour vous cette page s'ouvre difficilement
ATTENTION, par s'ouvrir j'enttends avoir accès aux liens et qu'ils fontionnent !

http://asor.fr

depuis un bout de temps les liens de cette page mettent un bout de temps à être actif
mais lorsque la page a été affichée une seule fois, si on la ferme à ce moment là elle se rouvrira avec les liens actifs,
et ceci avec n'importe quel navigateur ( Google, Firefox, Safira, IE)

Pouvez-vous m'en donner l'explication

merci d'avance



Modifié par gemopa le 06/04/2012 18:40
Publicité
elle
 Posté le 06/04/2012 à 18:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Pas de problème visible pour moi...

gemopa
 Posté le 06/04/2012 à 18:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

elle a écrit :

Pas de problème visible pour moi...

Merci pour ta réponse

J'ai déjà eu la même réponse sur un autre forum, cela doit venir de mon PC, mais je ne vois pas ce qui cloche chez moi,
enfin le principal c'est que çà fonctionne pour les visiteurs {#}

laurent34
 Posté le 06/04/2012 à 19:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

,

pareil qu'Elle.

leongka
 Posté le 06/04/2012 à 19:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

{#}

ou comment se faire de la pub, pour son site {#}

je plaisante {#}

@+

Dreamer
 Posté le 06/04/2012 à 19:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

No problème !!

gemopa
 Posté le 07/04/2012 à 08:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

leongka a écrit :

{#}

ou comment se faire de la pub, pour son site {#}

je plaisante {#}

@+


Bonjour leongka,

j'ai bien pris ta remarque au deuxième degré {#}

mais il est quand vrai que c'est embêtant, vu que tous ceux qui ont répondu n'ont aucun problème pour ouvrir ce site,

d'ailleurs tout au début de la construction de ce site çà ne le faisait chez moi non plus.

Il va falloir que je trouve d'où cela provient

Dreamer
 Posté le 07/04/2012 à 08:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pourtant avec Joomla, ça fonctionne plutôt bien en général !!

gemopa
 Posté le 07/04/2012 à 08:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dreamer a écrit :

Pourtant avec Joomla, ça fonctionne plutôt bien en général !!


Je crois que c'est à partir du moment où j'ai essayé d'introduire
"jquerymenu" que çà a foiré, dailleurs je n'ai pas réussi à l'installer correctement,
je vais le désinstaller, on verra bien !

Dreamer
 Posté le 07/04/2012 à 08:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

gemopa a écrit :
Dreamer a écrit :

Pourtant avec Joomla, ça fonctionne plutôt bien en général !!


Je crois que c'est à partir du moment où j'ai essayé d'introduire
"jquerymenu" que çà a foiré, dailleurs je n'ai pas réussi à l'installer correctement,
je vais le désinstaller, on verra bien !

Il se peut que si tu as plusieurs jquery mais ne faisant pas appel à la même librairie, il y est ralentissement !!

gemopa
 Posté le 07/04/2012 à 09:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Et là c'est carrément la galère, lorsque je clique sur le lien
que çà soit avec : Google, Safari, Firefox ou IE

çà me bloque carrément le PC, je suis obligé de le fermer (avec le gestionnaire de tâches)

et ensuite le site en cliquant à nouveau il s'ouvre normalement

si je ne trouve pas il ne me restera plus que la réinstallation complète

Hà j'ai oublié, j'ai installé " TemplateCreator" en Demo, peut-être que cela vient de là!



Modifié par gemopa le 07/04/2012 09:52
gemopa
 Posté le 07/04/2012 à 10:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

je viens de supprimer un template que j'avais installé mais qui n'était pas actif

et maintenant plus de problèmes. . . bizarre ! enfin le principal c'est que çà fonctionne à nouveau

leongka
 Posté le 07/04/2012 à 10:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

gemopa a écrit :
leongka a écrit :

{#}

ou comment se faire de la pub, pour son site {#}

je plaisante {#}

@+


Bonjour leongka,

j'ai bien pris ta remarque au deuxième degré {#}

mais il est quand vrai que c'est embêtant, vu que tous ceux qui ont répondu n'ont aucun problème pour ouvrir ce site,

d'ailleurs tout au début de la construction de ce site çà ne le faisait chez moi non plus.

Il va falloir que je trouve d'où cela provient

gemopa

alors là c'est moi qui se fait avoir, car je voulais placer cette réplique, à ma blague

"ta plongé la tête la première, et pour un plongeur c'est pas le bon côté"

et là ça tombe à plat

@+

et je n'ai pas de souci n'ont plus sur ton site

gemopa
 Posté le 08/04/2012 à 11:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dreamer a écrit :

Il se peut que si tu as plusieurs jquery mais ne faisant pas appel à la même librairie, il y est ralentissement !!


Je pense que çà fonctionne à nouveau parce que j'ai totalement surprimé les scripts ainsi que les morceaux de codes insérés dans le fichier "index.php" du template.

en ce qui concerne Jquery, je vais bien l'étudier avant de le réinsérer dans mon template.

Je suis d'ailleurs pour l'instant en train de travailler avec Template creator en "version demo"
pour me faire un template totalement personnel.



Modifié par gemopa le 08/04/2012 11:17
Dreamer
 Posté le 08/04/2012 à 11:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

gemopa a écrit :


Je pense que çà fonctionne à nouveau parce que j'ai totalement surprimé les scripts ainsi que les morceaux de codes insérés dans le fichier "index.php" du template.

en ce qui concerne Jquery, je vais bien l'étudier avant de le réinsérer dans mon template.

Je suis d'ailleurs pour l'instant en train de travailler avec Template creator en "version demo"
pour me faire un template totalement personnel.

Attention à ses créateurs de template, il rajoute beaucoup de lignes inutiles .....Surtout en version démo !!

gemopa
 Posté le 08/04/2012 à 16:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dreamer a écrit :
Attention à ses créateurs de template, il rajoute beaucoup de lignes inutiles .....Surtout en version démo !!


Ok mais je compte acheter la version payante, mais en attendant j'attends de me familiariser avec la démo.

Dreamer
 Posté le 08/04/2012 à 16:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

gemopa a écrit :
Dreamer a écrit :
Attention à ses créateurs de template, il rajoute beaucoup de lignes inutiles .....Surtout en version démo !!


Ok mais je compte acheter la version payante, mais en attendant j'attends de me familiariser avec la démo.

C'est aussi vrai que créer un template avec Joomla, c'est pas évident !!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
99,99 €SSD Crucial P5 1 To (3D NAND, NVMe, PCIe, M.2, 3400 Mo/s) à 99,99 €
Valable jusqu'au 26 Janvier

Cdiscount fait une promotion sur le SSD Crucial P5 1 To (3D NAND, NVMe, PCIe, M.2) qui passe à 99,99 €. On le trouve ailleurs à partir de 130 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 3 400/ 3 000 Mo/s. Il est garanti 5 ans.


> Voir l'offre
188,13 €Ecouteurs intra sans-fil Sony WF-1000XM4 à réduction de bruit active à 188,13 € livrés
Valable jusqu'au 26 Janvier

Amazon Espagne fait une belle promotion sur les écouteurs intra-auriculaire sans-fil Sony WF-1000XM4 avec réduction de bruit active qui passent à 183,46 € (avec la TVA ajustée). Comptez 4,67 € pour la livraison en France soit un total de alors 188,13 € livrés qu'on les trouve ailleurs à plus de 279 €.

Les écouteurs sans fil WF-1000XM4 associent le système à réduction de bruit le plus avancé avec une qualité audio exceptionnelle, une grande autonomie et plusieurs fonctions intelligentes pour une expérience audio inégalée. Le nouveau processeur V1, spécialement développé par Sony, vous propose une réduction de bruit inégalée. La personnalisation sur 20 niveaux et le mode Ambient Sound vous permettent de rester à l'écoute des sons essentiels. Plus de réglages intelligents grâce à l'application Sony / Headphones Connect. Avec leur grande autonomie de 24h au total (écouteurs + boîtier de charge compatible charge à induction), ces écouteurs vous accompagnent tout le temps et partout grâce également à leur protection IPX4 contre la pluie et la sueur. 

Enfin, l'intégration des assistants vocaux, le mode Speak to Chat pour mettre en pause automatiquement votre musique lorsque que vous parlez et la technologie Precise Voice Pickup pour des appels mains libres clairs et précis, vous faciliteront le quotidien.


> Voir l'offre
79,99 €SSD WD Blue SN550 1 To (NMVe M.2, 2400 Mo/s) à 79,99 €
Valable jusqu'au 29 Janvier

Cdiscount fait une promotion sur le SSD WD Blue SN550 1 To (NMVe M.2) qui passe à 79,99 € alors qu'on le trouve ailleurs à partir de 99 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen3 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 2 400 Mo/s en lecture séquentielle et jusqu’à 1 950 Mo/s en écriture séquentielle.

Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans.


> Voir l'offre

Sujets relatifs
Contrôle d'une page sur chez-alice
créer une page web sans codage avec photoshop
créer page perso chez free
Page web avec google sites
Récupérer url ou page courante avec les paramètres
Validation d'une page avec un
Problème de mise en page avec Div!
une page avec des fenetres et mes favoris dedans
config FTP chez Free avec Dreamweaver MX
Site chez Ifrance avec Jalbum besoin d'aide
Plus de sujets relatifs à La page s''ouvre avec lenteur chez moi
 > Tous les forums > Forum Forum des Webmasters