> Tous les forums > Forum Forum des essais
 essais capture images
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
metrat
  Posté le 31/01/2005 @ 13:59 
Aller en bas de la page 
Petit astucien
bonjour. J'ai 2 images a envoyer.Comment faire. en voici une [IMG]http://img186.exs.cx/img186/2210/polo4.jpg[/IMG]
Publicité
MJo54
 Posté le 31/01/2005 à 14:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

Message original par metrat
bonjour. J'ai 2 images a envoyer.Comment faire. en voici une
Bonjour metrat Si c'est pour mettre dans ton sujet sur Polo, tu fais exactement la même chose que ce que tu viens de faire ici. Tu colles l'adresse de l'image dans une nouvelle réponse du sujet en question.
metrat
 Posté le 31/01/2005 à 14:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour MJo54. Merci de ta reponse, mais j'aurais voulu envoyer les 2 images en meme temps. Je vois que sur le forum il y a quelques fois plusieurs captures d'images a la suite.
MJo54
 Posté le 31/01/2005 à 15:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

metrat a écrit :
Bonjour MJo54. Merci de ta reponse, mais j'aurais voulu envoyer les 2 images en meme temps. Je vois que sur le forum il y a quelques fois plusieurs captures d'images a la suite.
Pour envoyer les deux images en même temps, c'est simple, tu colles les deux adresses d'images l'une en dessous de l'autre dans la même réponse [smile] J'ai vu que tu as refais un nouveau sujet "excellent polo" mais il aurait mieux valu ajouter une nouvelle réponse à ton autre sujet "EXCELLENT POLO" car ceux qui suivent le sujet (en demandant d'être averti par email pour toute nouvelle réponse) ne verront pas forcément le nouveau que tu as fait. Il y encore une solution : tu supprimes tes deux posts du nouveau sujet "Excellent polo" et tu fais une nouvelle réponse dans "EXCELLENT POLO" en y mettant les deux images. Mais il faut le faire avant que quelqu'un ne réponde car après tu ne pourras plus supprimer. Sinon, espérons que tout le monde verra le nouveau sujet [clindoeil]
MJo54
 Posté le 31/01/2005 à 15:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

J'ai oublié de te dire comment supprimer : en cliquant sur la croix rouge [img]https://forum.pcastuces.com/images/sujet_supprimer2.gif[/img]
metrat
 Posté le 31/01/2005 à 16:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonsoir. Merci pour la reponse, mais comme je ne suis pas doué je ne comprends pas. Je me sert de "imageshck " pour copier les images sur le forum.Quand jje recupere une image avec imageshack, je viens sur le forum pour creer mon message et je fais une copie de l'image que j'ai recuperé.Pour inserrer une autre image je recommence la copie et je reviens sur le forum.La mon message en preparation a disparu, alors comment faire. Encore merci
véronik
 Posté le 31/01/2005 à 16:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Bonjour, Essaie en ouvrant deux fenêtres : une pour ta réponse PCA, une autre pour imageshack. A+
MJo54
 Posté le 31/01/2005 à 16:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

Maintenant qu'elles sont hébergées tu n'as plus besoin de retourner sur Imageshack. Tu fais un copier/coller des adresses que tu as déjà mis à savoir : (Tu retires juste les espaces que j'ai mis au début et à la fin pour que les images n'apparaissent pas) [ img]http://img38.exs.cx/img38/2210/polo4.jpg[/img ] [ img]http://img75.exs.cx/img75/2463/polo2.jpg[/img ]

Modifié par MJo54 le 31/01/2005 17:00
metrat
 Posté le 31/01/2005 à 17:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Rebonsoir. Pour veronic: impossible d'ouvrir a la fois le forum et imageshack. Pour MJo54 : je ne suis pas un bon eleve car je ne comprends vraiment pas.J'ai copié 2 images avec imageshack et quand je fais coller sur mon message je n'ai qu'une seule image qui apparait, en recliquant sur copier, c'est la meme image que je recopie. De la patience avec moi. Merci
Publicité
MJo54
 Posté le 31/01/2005 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

Je m'explique mieux. J'ai vu dans ton sujet les deux images que tu as mis. Maintenant qu'elles sont hébergées sur Imageshack il n'est pas besoin de les retélécharger de nouveau. Il suffit de copier leur adresse dans les propriétés de l'image en faisant un clic droit dessus. Ce que j'ai fait. J'ai donc obtenu les adresses de tes images que voici : http://img38.exs.cx/img38/2210/polo4.jpg http://img75.exs.cx/img75/2463/polo2.jpg Maintenant si tu veux remettre ces deux images dans l'autre sujet il suffit de copier ces deux adresses et de leur ajouter les balises IMG nécessaires pour qu'elles s'affichent dans le forum. Je rajoute donc les balises et voici ce que ça donne : [ img]http://img38.exs.cx/img38/2210/polo4.jpg[/img ] [ img]http://img75.exs.cx/img75/2463/polo2.jpg[/img ] J'ai rajouter des espaces dans les balises pour que tu les voies sinon, sans les espaces, les images se seraient affichées. Pour te faciliter la tâche tu sélectionnes avec ton curseur les adresses avec les balises [img], tu les copies en cliquant avec le bouton droit de ta souris sur ce qui est sélectionné et tu choisis Copier. Ensuite, tu fais une nouvelle réponse dans l'autre sujet, tu y écris du texte si tu veux et à l'endroit où tu veux que les images apparaissent tu colles ce que tu as copié précédemment en cliquant avec le bouton droit et en choisissant Coller. Tu enlèves enfin les espaces que j'ai mis pour que les images apparaissent lorsque tu enverras ta réponse.
metrat
 Posté le 31/01/2005 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Mais oui bien sur, pourquoi n'avoir pas penser avant :GRAFOUILLETTE bien sur. [IMG]http://img161.exs.cx/img161/8297/Rhneenhiver1.jpg[/IMG] [IMG]http://img161.exs.cx/img161/8983/BOURBE3.jpg[/IMG] [IMG]http://img161.exs.cx/img161/2601/geronimo1.jpg[/IMG] [IMG]http://img46.exs.cx/img46/9402/polo1.jpg[/IMG] [IMG]http://img46.exs.cx/img46/9979/polo3.jpg[/IMG] 31 janvier 2005 18:02:53 Mais encore merci a Veronik et a MJo54 pour leur patience.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Capture d'images avec Faststone
images noires crapauds oranges
Essais
Capture d'ecran !
Images actives
14-10 essais
Essai capture video Winamp W8.1 Fr 64
w8.1 capture tv
Essai capture sur PCA
test outil de capture W8
Plus de sujets relatifs à essais capture images
 > Tous les forums > Forum Forum des essais