> Tous les forums > Forum Mobilité
 erreur 43Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
albatros291
  Posté le 20/03/2017 @ 21:07 
Aller en bas de la page 
Petit astucien

bonsoir,

mon galaxy s6 n'est plus reconnu sur mon ordi fixe ( Windows 7 ) lorsque je le connecte en usb2. pouvez vous me dire pourquoi ?

merci d'avance

Publicité
tilagoon
 Posté le 20/03/2017 à 22:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

,

Regardes dans le gestionnaire de periphériques quand to S6 est connecté et tu devrais voir un driver avec une croix ou un ?

Déconnectes ton S6, et dans le gestionnaire de periphériques fais un clic droit sur le driver en question et desinstalles le.

Redémarres ton PC, reconnectes le S6 et windows devrait remettre le driver comme il faut !

albatros291
 Posté le 25/03/2017 à 19:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir,

mille excuses pour le retard pour la réponse ! j'ai suivi tes conseils et finalement tout est rentré dans l'ordre : téléphone reconnu et ainsi accès aux photos pour les rapatrier sur l'ordi !!!

merci à toi et à tous les astuciens qui se creusent les méninges pour nous aider ! Je mets en résolu

bon Week End

tilagoon
 Posté le 25/03/2017 à 22:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

,

Content pour toi

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

Sujets relatifs
message erreur récurrent, problème playstore Android
erreur 934
Problème avec CopyTrans Manager (erreur)
supprimer un méssage d'erreur
tablette avec message erreur
ERREUR MOT DE PASSE
Message d'erreur avec Samsung Kies
erreur de serveur
RESOLU Message d erreur pendant un jailbreak ipod
envoyer par erreur sms a la corbeille
Plus de sujets relatifs à erreur 43
 > Tous les forums > Forum Mobilité