> Tous les forums > Forum Sécurité
 probleme avec zone alarme free
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
mezza
  Posté le 22/07/2006 @ 12:37 
Aller en bas de la page 
Petit astucien
bonjour a tous.voici mon probleme: aujourd'hui le centre de securité de win m'indique que zone alarme est activé.mais il n'apparait pas dans la barre d'outil,en passant par programme il se passe rien.et je n'est plus de connection internet. du coup je l'ai desinstallé et réinstallé, toujours la meme chose. je l'ai de nouveau desinstallé pour aller sur le forum,actuellement j'ai le par-feu win
Publicité
bboss
 Posté le 22/07/2006 à 13:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour, j'ai le même problème sur mon PC et mon portable. J'ai désinstallé et mis en service le pare-feu XP. Je ne réinstallerai ZA que lorsqu'une explication de leur part sera publiée (dans PCASTUCES ?). Dans l'attente...merci d'avance à léquipe et au forum. Bon week-end.[merci]
Joekid33
 Posté le 22/07/2006 à 13:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour à tous, mezza, bboss, avez-vu ce post : car nouvelle version 6 5 731 000 est sortie en remplacement de la 725 ... je n'ai pas essayé car je n'ai eu aucun problème avec la 725 en version pro ... https://forum.pcastuces.com/sujet.asp?SUJET_ID=287619 à suivre, Joekid33 [clindoeil][langue]
mezza
 Posté le 22/07/2006 à 15:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
merci pour ta reponse.mais etant un debutant dans l informatique j'ai besoin de savoir si je dois reinstalller la version 725 puis faire une mise ajour avec la version 731.
Joekid33
 Posté le 22/07/2006 à 15:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

mezza a écrit :
j'ai besoin de savoir si je dois reinstalller la version 725 puis faire une mise ajour avec la version 731.
Mezza, non tu installes surtout la 731 .... A suivre, Joekid33 [happy][clindoeil]
mezza
 Posté le 22/07/2006 à 15:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je trouve sur des sites la version 731,mais quand je la telecharge je reçois la version 725.pourquoi?????? merci pour ton aide,mais je suis dessus depuis 12h00,et je commence a me lasser de tout ça.alors j'ai telecharger kerio et ça marche merci encore,je verrai plus tard
bboss
 Posté le 23/07/2006 à 07:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour à tous...un peu plus frais, ce matin. Joekid33, c'est bien avec la 731 que j'ai eu le problème. Y-a-t'il plus de risque avec le pare-feu de XP? (j'ai toujours utilisé ZA et avast, ce qui ne m'a pas évité 2 virus en un an). Merci à tous pour l'aide que vous nous apportez sur le site. @+[pc]
Joekid33
 Posté le 23/07/2006 à 10:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bboss a écrit :
Joekid33, c'est bien avec la 731 que j'ai eu le problème. Y-a-t'il plus de risque avec le pare-feu de XP? (j'ai toujours utilisé ZA et avast, ce qui ne m'a pas évité 2 virus en un an).
Bonjour bboss, à tous, Oui le pare-feu de Windows ne vaut rien !! ou presque ... je te conseille vivement d'avoir un vrai pare-feu ... en principe la version 731 fonctionne .. A + Joekid33 [clindoeil][happy]
P.SCD
 Posté le 23/07/2006 à 12:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Joekid33 a écrit : ... en principe la version 731 fonctionne ..
Bojour. Préçiser que c'est la version Free qui serait débuggée (chez moi avec la 731, plus de comparaison possible avec la 65.725 même si certains se plaignent encore de problèmes mais généralement sans préçiser si version Free ou Pro)) Par contre, la version PRO serait encore attendue dans sa version débuggée (vu sur forum Z.A.) Bonne fin de W.E.
Publicité
montabor
 Posté le 24/07/2006 à 08:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour j'ai AVAST comme anti virus , celui ci refuse l'installation de :ZONE ALARM_65_725_000_fr Est normal ? Merci
bboss
 Posté le 24/07/2006 à 17:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Joekid33 a écrit :
bboss a écrit :
Joekid33, c'est bien avec la 731 que j'ai eu le problème. Y-a-t'il plus de risque avec le pare-feu de XP? (j'ai toujours utilisé ZA et avast, ce qui ne m'a pas évité 2 virus en un an).
Bonjour bboss, à tous, Oui le pare-feu de Windows ne vaut rien !! ou presque ... je te conseille vivement d'avoir un vrai pare-feu ... en principe la version 731 fonctionne .. A + Bonjour Joekid33, et à tous. J'ai retéléchargé et refait un essai (les 2 précédents avaient échoués) et cette fois-ci tout s'est bien passé. Ne cherchons pas à comprendre, ça fonctionne. Encore merci et donc, pour les déçus de ZA, persévérez.[hello][merci] [clindoeil][happy]
P.SCD
 Posté le 24/07/2006 à 18:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
montabor a écrit :
Bonjour j'ai AVAST comme anti virus , celui ci refuse l'installation de :ZONE ALARM_65_725_000_fr Est normal ? Merci
Bonjour. Remercie Avast, [hello] cette version 65.725 de Z.A. est complêtement buggée même si exceptionnellement certains parviennent non seulement à l'installer mais encore moins souvent à garder un système fonctionnant normalement après installation. Un conseil, garde la 61.744 qui elle fonctionne où, tente le coup avec la 65.731. Le mieux est d'attendre le décantement de la situation, la protection des v.65.xxx n'étant en réalité pas supérieure. A +
bboss
 Posté le 24/07/2006 à 18:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
montabor a écrit :
Bonjour j'ai AVAST comme anti virus , celui ci refuse l'installation de :ZONE ALARM_65_725_000_fr Est normal ? Merci
Bonsoir à tous. MONTABOR, comme tu peux le lire,la version 6.5.731.000 ne pose apparemment plus de problème. Je l'ai téléchargée sur un répertoire dédié. Puis j'ai quitté le web, désinstallé l'ancienne, réinstallé la dernière, paramètré et redémarré. Depuis, RAS. [smile]
Fill
 Posté le 24/07/2006 à 18:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonsoir, Pour ma part, j'ai aussi des soucis avec cette version : l'icône n'apparait pas dans le systray. Devant le nombre de fois où j'ai rencontré des soucis avec les mises à jour de Zone alarm, et compte-tenu du fait que ce n'est pas le meilleur des firewalls, j'abandonne zone labs pour Jetico. Je ne peux me résoudre à conserver un produit, fusse-t-il gratuit, en me demandant si après la mise à jour mon système va redémarrer. Fill
Coriolan
 Posté le 24/07/2006 à 19:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Devant le nombre de fois où j'ai rencontré des soucis avec les mises à jour de zone alarm, et compte-tenu du fait que ce n'est pas le meilleur des firewalls, j'abandonne zone labs pour Jetico. Je ne peux me résoudre à conserver un produit, fusse-t-il gratuit, en me demandant si après la mise à jour mon système va redémarrer.
Voilà une démarche intelligente, ne pas s'obstiner dans l'erreur ! [clindoeil]
bboss
 Posté le 25/07/2006 à 10:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour à tous. ZA ne pose plus de problèmes. Mais à tout hazard...que vaut Jetico, et est-il préférable à ZA? Remerciements réitérés.[bye]
montabor
 Posté le 26/07/2006 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bboss a écrit :
montabor a écrit :
Bonjour j'ai AVAST comme anti virus , celui ci refuse l'installation de :ZONE ALARM_65_725_000_fr Est normal ? Merci
Bonsoir à tous. MONTABOR, comme tu peux le lire,la version 6.5.731.000 ne pose apparemment plus de problème. Je l'ai téléchargée sur un répertoire dédié. Puis j'ai quitté le web, désinstallé l'ancienne, réinstallé la dernière, paramètré et redémarré. Depuis, RAS. [smile]
C'est exact , je l'ai installé et plus de problème . je te remercie
Publicité
Ananda
 Posté le 26/07/2006 à 18:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir J'en suis toujours à la V6.1.744.001 qui fonctionne trés bien, je vais attendre. L'avantage de ZA (free) c'est qu'il est simple d'utilisation, c'est pas toujours le cas avec les autres. A+
efdfchs
 Posté le 26/07/2006 à 18:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour,
bboss a écrit :
Bonjour à tous. ZA ne pose plus de problèmes. Mais à tout hazard...que vaut Jetico, et est-il préférable à ZA? Remerciements réitérés.[bye]
D'après ce que j'en ai lu, il serait excellent ! Un tuto pour le paramétrer : http://benoit.aun.free.fr/securite-facile-php/jetico.php Et un autre : http://lezaps.free.fr/tutoriels/tuto_jetico.htm

Modifié par efdfchs le 26/07/2006 19:03
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
85,65 €SSD Crucial MX500 1 To à 85,65 € livré
Valable jusqu'au 13 Mai

Amazon Royaume-Uni propose actuellement le SSD Crucial MX500 1 To à 67,64 £. Avec la conversion en euro, la livraison en France et les taxes d'importations, il vous reviendra à 85,65 € livré. On le trouve ailleurs à partir de 100 €. Ce SSD salué par la critique par son rapport qualité prix imbattable offre des débits de 560 Mo/s en lecture et 510 Mo/s en écriture. Il est garanti 5 ans. 

Vous pouvez utiliser votre compte Amazon France sur Amazon UK. Les frais de douane sont intégrés dans le prix et payés par Amazon.


> Voir l'offre
106,99 €SSD PNY XLR8 CS3030 1 To (NMVe M.2, 3500 Mo/s) à 106,99 €
Valable jusqu'au 13 Mai

Amazon fait une promotion sur le SSD PNY XLR8 CS3030 1 To (NMVe M.2) qui passe à 106,99 € alors qu'on le trouve ailleurs à partir de 150 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen3 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 3500 Mo/s en lecture séquentielle et jusqu’à 2000 Mo/s en écriture séquentielle.

Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans.


> Voir l'offre
299,99 €NAS Western Digital My Cloud EX2 Ultra + 2 disques durs WD Red 4 To (8 To) à 299,99 €
Valable jusqu'au 12 Mai

Amazon fait une promotion sur le NAS à 2 baies Western Digital My Cloud EX2 Ultra accompagné de 2 disques durs Western Digital Red de 4 To (soit un total de 8 To) qui passe à 299,99 € au lieu de 370 €. Avec My Cloud EX2 Ultra, vous pourrez synchroniser votre contenu sur tous vos ordinateurs, partager vos fichiers et documents en toute simplicité et profiter de multiples options de sauvegarde afin de créer votre propre système personnalisé.


> Voir l'offre

Sujets relatifs
Problème avec Zone Alarme Free
probléme d'autorisation avec zone alarme
probleme avec mon ecran de veille et zone alarme
Probleme avec Kasperspy/Zone alarme
probleme de proxy avec free angel
probleme avec zone alarm
probleme avec Zone Alarm
Zone alarme free 7.0.337
problème avec avast et zone alarm
probleme connection avec extention free.fr
Plus de sujets relatifs à probleme avec zone alarme free
 > Tous les forums > Forum Sécurité