> Tous les forums > Forum Sécurité
 Gros problème de démarrage (lié à Avast)
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
thebloom
  Posté le 04/05/2007 @ 09:37 
Aller en bas de la page 
Petit astucien

Bonjour à tous

Depuis 3 semaines je me bagarre pour trouver la solution, mais c'est de mal en pis

Je m'explique :

j'ai un problème depuis que j'ai mis le programme Avast à jour (manuellement) . Je parle bien du programme lui-même et pas de la base de données virale.
Au démarrage de l'ordinateur (ça ne le fait pas au redémarrage) mon bureau ne se charge pas entièrement et la barre des taches ne propose aucun menu (Démarrer) ou icônes correctement (ou de manière incomplète) ...
Je suis obligé de faire Reset 2 ou 3 fois pour que ça redevienne normal !...
Je pense que ça vient de cette Maj d'Avast car je n'ai rien installé d'autre depuis longtemps.
Quelqu'un a-t'il eu ce même problème ou en a entendu parler ?

Merci de votre aide

NB : je précise que j'ai contacté la hotline d'Avast qui m'a conseillé de désinstaller (avec son outil dédié) Avast et de réinstaller la toute dernière version, chose que j'ai faite ... mais ça n'a rien chagé, la preuve ce matin, il m'a fallu faire 4 fois "reset" pour que l'ordi démarre normalement et que le bureau (icônes et barre des taches) s'affiche entièrement et normalement

Publicité
baroudeur
 Posté le 04/05/2007 à 12:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Thebloom

Déplace ton sujet dans le forum de "sécurité" en cliquant sur le triangle jaune a côté de l'heure ou tu as publié ton message

un modérateur te le déplacera

ce forum est certainement plus approprié pour ton problème

en espérant qu'il se résolve rapidement je te souhaite une très bonne journée



Modifié par baroudeur le 04/05/2007 12:09
thebloom
 Posté le 04/05/2007 à 12:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Merci baroudeur, je vais le faire mais je ne pense pas que ce soit vraiment un problème de sécurité (même si c'est lié à Avast) mais plutôt un problème de Windows (démarrage)
thebloom
 Posté le 04/05/2007 à 21:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Personne ne peut m'aider ? personne n'a rencontré ce problème ou un autre similaire ?
baroudeur
 Posté le 05/05/2007 à 12:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

thebloom a écrit :

Personne ne peut m'aider ? personne n'a rencontré ce problème ou un autre similaire ?

pour relancer le sujet

bonne journée à tous



Modifié par baroudeur le 05/05/2007 12:20
thebloom
 Posté le 06/05/2007 à 12:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Merci baroudeur , je vais chercher de l'aide ailleurs puisqu'ici je n'ai aucune réponse (en dehors ds tiennes)
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Gros problème ! Virus après une mise à jour avec avast?
gros problème de demarrage très lent
gros probleme dll demarrage impossible
Gros problème de démarrage
gros probleme connection internet PC win7
Gros problème de latence, chargement très très long
Probleme Firefox sandboxé avec avast.
Problème de fermeture et de démarrage de Windows
avast ne se lance pas au demarrage
Gros Problème avec les "USB"
Plus de sujets relatifs à Gros problème de démarrage (lié à Avast)
 > Tous les forums > Forum Sécurité