× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Sécurité
 Réseau qui fonctionne mais pas internet
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
kidkoala
  Posté le 15/07/2008 @ 17:36 
Aller en bas de la page 
Petit astucien

Bonsoir à tous,

Voila mon souci à la maison j'ai une neuf box avec 2 pc brancher.

Un en cable réseau qui est sous Win XP et où tout fonctionne très bien

Un autre en Wifi sous Win Vista et sur lequel un logiciel de P2P fonctionne super bien mais impossible de se connecter à internet !!!

Avez vous une idée de la manipulation à effectuer pour retrouver internet sur ce 2eme pc

(J'ai déja reconfigurer plusieurs fois la connexion, et à chaque fois Win Vista me dit vous êtes déja connecter à Internet, hors quand je tappe une adresse de site : impossible d'afficher la page)

Merci d'avance

Lionel

Publicité
kidkoala
 Posté le 15/07/2008 à 17:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

PS :

Quand je fait une requete de ping sur ma Neuf Box il n'y a aucune perte

Par contre pour une requete de ping sur Google 66.102.11.99 il y a expiration du délais ??

Phil.B
 Posté le 15/07/2008 à 17:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

sur lequel un logiciel de P2P fonctionne Super bien mais impossible de se connecter à internet !!!

si tu fais du P2P c'est que tu es connecté , attention ton pc est peut etre pris encharge par un pirate

une bonne analyse lui frait du bien , vas faire un tour sur le forum sécurité

a++

kidkoala
 Posté le 15/07/2008 à 18:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Tu pense que je devrais relancer le même post sur le forum sécurité ?

Je vais pas me faire tapper sur les doigts pour spam ?

Sinon sa pourrait venir de quoi, la je viens d'effacer tous les cokies l'historique les fichiers temporaire, et j'ai baisser tous les niveaux de sécurité et sa donne toujours rien....

Phil.B
 Posté le 15/07/2008 à 18:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Non le faire transferer sur sécurité

a+

Phil.B
 Posté le 15/07/2008 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour

as tu essayé de couper ton p2p , pour te connecter , car je vois que tu est en wifi , est peut as tu allou toute la bande passante au p2p

kidkoala
 Posté le 15/07/2008 à 18:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui j'ai essayé de couper la mule et sa ne change rien

Quand à la bande passante j'avais limité.. Je vais refaire des test.

Comment faire pour transferer le message de forum ?

Merci de ton aide Phil.B

Phil.B
 Posté le 15/07/2008 à 18:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Pour transferer tu clique sur le triangle jaune , vers le titre de ton message est demande le transfert

a++

pcastuces
 Posté le 15/07/2008 à 18:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans un forum plus adéquat.

Vous pouvez continuer la discussion à la suite.

A bientôt.
Publicité
kidkoala
 Posté le 15/07/2008 à 19:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Sa ne serait pas un souci de DNS.

Car dans le DNS il n'y a rien de configurer et je n'arrive pas a configurer quelques choses ...

Chm56
 Posté le 15/07/2008 à 19:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Tu peux essayer en désactivant parefeu, antivirus et controle parental...

kidkoala
 Posté le 15/07/2008 à 19:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Déja fait tous ce que tu as dit Chm56

Quelqu'un pourrait-il m'expliquer comment configurer le DNS sous Vista car j'ai vraiment l'impression que sa vien de sa

Merci

kidkoala
 Posté le 17/07/2008 à 17:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Juste un petit UP

Merci bien ;)

Lio

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
38,24 €Scie sauteuse Bosch PST 650 à 38,24 €
Valable jusqu'au 29 Octobre

Cdiscount fait une offre éclair sur la scie sauteuse Bosch PST 650 500W qui passe à 38,24 € avec le code promo HAPPYBRICO. On la trouve ailleurs à partir de 55 €. Elle est livrée avec un coffre de rangement et une lame pour bois.


> Voir l'offre
70,89 €Carte mémoire microSDXC UHS-I SanDisk Ultra 512 Go à 70,89 €
Valable jusqu'au 30 Octobre

Amazon propose aujourd'hui la carte mémoire microSDHC UHS-I SanDisk Ultra 512 Go à 70,89 € livrée gratuitement. On la trouve trouve ailleurs à partir de 90 €. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est certifiée GoPro, Switch et est accompagnée d'un adaptateur SD.


> Voir l'offre
399,99 €TV 55 pouces QLED 4K Continental Edison (WiFi, bluetooth, HDR, Android 9) à 399,99 €
Valable jusqu'au 30 Octobre

Cdiscount fait une promotion sur la TV 55 pouces QLED 4K Continental Edison qui passe à 399,99 € au lieu de 599 €. Derrière son écran 55 pouces (139 cm) Ultra HD 4K au design sans bordure, vous trouverez la toute dernière technologie QLED qui associée aux fonctionnalités HDR, Android 9, Google Assistant vous proposera une expérience visuelle unique et sublimera tous vos contenus préférés.


> Voir l'offre

Sujets relatifs
connexion internet mais impossible d'ouvrir une page web
Internet ne fonctionne pas
Internet ne fonctionne pas
Lenteur (pas le PC mais Internet et courrier)
internet explorer ne fonctionne pas
Internet fonctionne au bout de 10-20 minutes
Internet en mode sans echec mais pas en normal
le son de l internet fonctionne plus
Connection internet HS mais PC connecté
Kasperky Internet Security 2010 en réseau
Plus de sujets relatifs à Réseau qui fonctionne mais pas internet
 > Tous les forums > Forum Sécurité