> Tous les forums > Forum Sécurité
 compatibilité avira antivir avec vista sp2
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pat41
  Posté le 27/05/2009 @ 18:37 
Aller en bas de la page 
Petit astucien

salut

je viens d'installer la mise a jour de vista sp2 , et au redemarrage vista me signale que mon antivirus n'est pas compatible avec cette version de windows

Quelqu'un a t'il eu ce probleme , mon antivirus fonctionne , mais apparament n'est pas reconnu

Cordialement

Publicité
mjd535
 Posté le 27/05/2009 à 19:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Ah bon ?

J'ai Avira Antivir Personal V9.0.0.65 et n'ai rencontré aucun dysfonctionement ni pendant ni après l'installation de Vista SP2.

yanick58
 Posté le 27/05/2009 à 20:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir, moi aussi j ai antivir free et j ai fais la mise a jour du SP2 et je n ai aucun probleme

nardino
 Posté le 27/05/2009 à 21:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

As-tu bien désinstallé l'antivirus précédent ?

Il faut rafraîchir le Centre de sécurité.

Dans Démarrer, Exécuter, tape cmd.

Tape les commandes suivantes en répondant O (Oui) aux demandes de confirmation :

net stop winmgmt ===> Entrée -Cliquer sur o - Entrée
cd %windir%\system32\wbem ===> Entrée
rd /s Repository ===> Entrée -Cliquer sur o - Entrée
net start winmgmt ===> Entrée et tu fermes la fenêtre

Remarque : il faut taper la lettre o ou O , mais pas le chiffre 0 (zéro)

Après redémarrage du PC, le système met environ une minute à récupérer les informations WMI.
Les informations du centre de sécurité sont à jour.

@+

bougonne
 Posté le 29/05/2009 à 03:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Salut,

J'ai eu le même problème avec un ordi. J'ai réglé le tout en désinstallant Avira par le panneau configuration ensuite, il faut redémarrer pour compléter la désinstallation. Télécharger ensuite la nouvelle version de Avira et l'installer. Cela a réglé mon problème.

Bonne chance

nardino
 Posté le 29/05/2009 à 08:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Voici ce que nous communique Microsoft

http://support.microsoft.com/kb/969707/fr

Possible que Avira ait déjà rectifier le tir.

@+

rosco_1
 Posté le 29/05/2009 à 11:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

J'ai installé le SP2 hier, et pas de problème avec Avira. Ce matin, rien de spécial au démarrage: tout est ok !

Il y a peut-être eu une correction dans les mises à jour d'Antivir ?

@+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Erreur avec Avira ANTIVIR personal free version 10
Problème avec Avira Antivir Premium
Spybot avec Avira Antivir free ?
Probleme avec avira antivir !!!!!!!!
2 problème d'antivir, avec vista
petit problem avec avira antivir
Registre bloqué sous Avira avec suspicion d'infection
message d erreur sous vista avec ie et google chrome
compatibilité de Firefox et Thunderbird avec Kaspersky Internet Sec
mise a jour securite windows vista toujours en echec avec windows update
Plus de sujets relatifs à compatibilité avira antivir avec vista sp2
 > Tous les forums > Forum Sécurité