× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Sécurité
 Probleme au démarrage avec message en Allemand
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Krukera1
  Posté le 05/07/2012 @ 23:11 
Aller en bas de la page 

Bonsoir,

Je suis novice dans ce type de forum, mais après plusieurs recherches sur internet, je me suis dis que ce problème n'avaiit pas encore été abordé sur un forum.

Alors voici mon problème après avoir branché le disque dur d'une copine sur mon PC (peut-être infesté), celui-ci toujours allumé montrait des signes de ralentissements et de lenteurs.

De ce fait j'ai décidé de le relancer et la au redemarrage juste après les check des différents matériels, voici le message que j'ai

Der Bootsektor dieser diskette wurde neu erstellt
Benutzen Sie den DOS-Befehl SYS um diese Diskette bootfahig zu machen!
Bitte legen Sie nun eine Systemdiskette ins Laufwerk und drucken Sie eine Taste.


J'ai essayé de me renseigner sur un site anglais qui me proposait utiliser via un CD boot, Web Live Docteur sous linux. Mais malheureusement toujours rien. J'ai bien sur essayé via le cd de Window XP de faire une réparation mais la encore sans succès.

Si quelqu'un pourvait m'aider je lui en serais très reconnaissant.


Ma config est certe ancienne mais me convient toujours pour mon utilisation.

Carte mère Asrock KX67GS (je crois...)

Un processor Athlon XP Pro 2700 ( qui fonction en 2100 depuis ma dernière réinstallation)

Deux disques durs Hitachi 160 Go et Maxtor 250 Go.

Carte graphique ATI Radéon 9600 pro.


Merci d'avance pour vos retour car la je suis perdu. N'hésitez pas à me faire par de vos commentaires si j'ai oublié des informations.


Bonne soirée.

Publicité
nardino
 Posté le 05/07/2012 à 23:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Quel est ton système d'exploitation ?

Disposes-tu du disque di'nstallation ?

@+

Krukera1
 Posté le 06/07/2012 à 08:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Bonjour NArdino,

Merci de me répondre et de chercher à m'aider.

Mon système d'exploitation est Windows XP Pro et effectivement je dispose du disque d'installation.

J'ai essayé de le faire tourner et de sélectionner "R" pour réparer. Mais malheureusement rien.

Sais-tu ce que c'est ?

nardino
 Posté le 06/07/2012 à 09:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour

A partir du disque, il faut tenter un fixmbr.

@+

Krukera1
 Posté le 06/07/2012 à 10:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Merci encore pour ta réponse rapide, mais je ne sais pas ce qu'est un Fixmbr,

et comment faire.

Et pourrais tu m'expliquer à quoi ca sert.

Merci.

nardino
 Posté le 06/07/2012 à 13:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Voici commetn faire.

http://www.thesiteoueb.net/modules/wffaq/article.php?t=122

Cela a pour but de réparer la zone de démarrage de ton pc.

Si cela ne suffit pas tu fais la même chose avec fixboot

@+

Krukera1
 Posté le 06/07/2012 à 13:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Ok merci j'essaye ce soir.

Et je te tiens au courant.

@+ tard.

Krukera1
 Posté le 07/07/2012 à 18:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Bonjour Nardio,

Je me permets de revenir vers toi, j'ai effectuer le "fixmbr" depuis mon disque Windows XP Pro. Il s'est effectué comme l'indique la procédure. Mais au redémarrage de ma machine j'ai ce message.

Boot failure

Reboot and select proper boot device

or insert boot media in selected boot device

press any key when ready

Je suis désolé mais je ne comprends pas tout.

D"avance merci.

nardino
 Posté le 07/07/2012 à 19:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour

Il faut faire un fixboot de la même manière.

@+

Publicité
Krukera1
 Posté le 07/07/2012 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Re bonsoir

Lorsque je relance la manipulation de la même manière j'ai ce message

- fixboot ne peut pas trouver le lecteur système ou le lecteur spécifié n'est pas valide.

Merci encore de ton aide si tu as une solution.

nardino
 Posté le 08/07/2012 à 00:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

ll faut passer maintenant par un check disk .

Toujours en mode console :

Au prompt, tu tapes chkdsk /F /R

Et tu laisses l'opération aller à terme sans rien toucher même si cela dure plusieurs heures.

@+

Krukera1
 Posté le 08/07/2012 à 10:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Bonjour NArdio,

Je pense ne pas m'etre trompé sur la commande check disk "chkdsk".

Mais je ne peux pas mettre de lettre /F ou /R

Il me dit juste avec le c:/> chkdsk

Le vomume semble en bon etat et n'a pas été vérifié (utilisé /p si vous souler tout de même vérifier le volume).

Et si je comprends bien en tapant la commande /P, ca ne me ditla commande n'est pas valide.

Je suis vraiment désolé si je ne comprends vraiment pas merci pour ton aide encore.

Mais d'après toi ai-je perdu mes données ?

nardino
 Posté le 08/07/2012 à 12:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Pour cela il faut démonter le disque de ton pc et le monter sur un boitier externe pour voir si l'on peut accéder aux données.

Il y a aussi la solution du disque Toutou Linux par exemple.

http://www.commentcamarche.net/faq/24285-recuperer-ses-donnees-personnelles-avec-toutou-linux

@+

Krukera1
 Posté le 08/07/2012 à 22:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Bonsoir,

Merci pour les informations et l'aide. Brancher mon disque dur sur un boitier externe était ma dernière option j'y avais pensé dès le départ, mais je n'ai malheureusement plus de boitier externe.

Dès que j'ai du nouveau te tiens informé, de ton côté ou de votre côté si vous avez d'autres solutions d'ici là. Merci encore.

Bonne soirée..

Krukera1
 Posté le 07/08/2012 à 22:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Bonsoir tout le monde,

Je me permets de revenir sur ce sujet suite à mon problème de démarrage. Après avoir effectué les dernière manipulation de ce sujet le mois dernier, j'ai réussi à me procurrer un boitier pour disque dur externe 3,5 pouce en IDE.

En branchant mon disque dur, il s'est avéré que le disque n'apparait pas dans poste de travail. En revanche, quand je fais un clique droit sur le poste de travail et sélectionne géré/gestion des disques, je constate que mon dique apprait en"non alloué".

Savez vous comment je pourrais faire pour récupérer mes données sur ce disque, car j'en ai absolument besoin.

D'avance merci pour vos retours.

nardino
 Posté le 08/08/2012 à 00:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir

Si tu lui attribues une lettre que se passe-t-il ?

@+

Krukera1
 Posté le 08/08/2012 à 09:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Bonjour,

Merci pour la réponse, en fait lorsque je tente de lui attribuer une lettre il me propose de créer un nouveau volume et je pense que par la suite il me proposera de formater mon volume, mais il faut que je puisse accéder au données avant.

Sais-tu de quelle manière je peux le contourner, ou restaurer les données ?

Merci encore et d'avance pour tes réponses

Publicité
nardino
 Posté le 08/08/2012 à 10:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonour

Essaie avec TestDisk

@+

Eric215
 Posté le 07/09/2012 à 14:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour,

Est-ce que le problème est résolu?

J'ai eu le même.

Et sans pouvoir vraiment le résoudre, j'ai quand même réussi à récupérer mes données, ouf...

Si ça intéresse quelqu'un, je peux écrire la marche à suivre exacte de ce que j'ai effectué.

Ou alors, s'il n'y a pas d'urgence, je le publierai à l'occasion.

nardino
 Posté le 07/09/2012 à 19:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

Tu peux donner ta solution, elle sera utile à quelqu'un un jour ou l'autre.

@+

ricardocar23
 Posté le 22/01/2015 à 15:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour eric215!

Pourriez-vous faire une marche à suivre svp !?

C'est urgent. Merci d'avance !

clbugnot
 Posté le 22/01/2015 à 18:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour icardocar23, bienvenue sur PCA !

Ce sujet date de près de trois ans ; il y a très peu de chances que tu obtiennes une réponse de Eric215. Je te suggère de créer ton propre sujet. Va sur la page d'accueil du forum Sécurité, clique sur Poser une question, en haut à droite de la liste des sujets, et expose ton problème.

Cordialement.



Modifié par clbugnot le 22/01/2015 18:58
Billkool
 Posté le 22/01/2015 à 18:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Il faudrait que, tu postes un nouveau sujet celui là est terminé depuis longtemps, tu ne risques pas d'avoir de réponse.

Si ton problème concerne une infection, tu vas sur le Forum Sécurité et en haut à droite, tu as un encadré en rouge Poser une question, tu mets un titre et tu détail ton problème.

@micalement Billkool.

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
75,09 €Disque dur Toshiba P300 3 To à 75,09 € livré
Valable jusqu'au 28 Mai

Amazon Allemagne propose actuellement le disque dur Toshiba P300 3 To à 69,48 €. Comptez 5,61 € pour la livraison en France soit un total de 75,09 € livré. On le trouve ailleurs à partir de 90 €. Ce disque dur interne de 3 To est SATA 6 Gbps, possède 64Mo de cache et dispose d'une vitesse de rotation de 7200 tpm.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douanes. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
22,99 €Carte mémoire SDXC UHS-I U3 SanDisk Extreme Pro 64 Go (jusqu'à 170 Mo/s) à 22,99 €
Valable jusqu'au 01 Juin

Amazon fait une promotion sur la carte mémoire SDXC UHS-I U3 SanDisk Extreme Pro d'une capacité de 64 Go qui passe à 22,99 € alors qu'on la trouve ailleurs à partir de 30 €. Cette carte mémoire offre des vitesses jusqu'à 170 Mo/s en lecture et 90 Mo/s en écriture et intègre des mécanismes afin de gérer l'usure des cellules de la carte et augmenter ainsi sa durée de vie. Une valeur sûre pour les plus exigeants.


> Voir l'offre
89,99 €Routeur Netgear R6700 NIGHTHAWK (WiFi 1750 Mbps) à 89,99 €
Valable jusqu'au 30 Mai

Amazon fait une promotion sur le routeur Netgear R6700 NIGHTHAWK qui passe à 89,99 € livré gratuitement. On le trouve ailleurs à partir de 119 €. Ce routeur vous permettra de profiter du WiFi jusqu'à 1750 Mbps. Son amplificateur intégré vous permettra t'étendre la couverture de votre réseau jusqu'à 140 m². Le routeur dispose également de 4 prises Gigabit Ethernet et d'un port USB 3.0 sur lequel vous pourrez brancher une imprimante, une clé USB ou un disque dur externe qui sera partagé sur votre réseau.


> Voir l'offre

Sujets relatifs
Probleme au démarrage avec message d'erreur
Problème démarrage win7 avec Asus
problème avec message avast pro
ecran noir avec message au demarrage
bonjour probleme avec un message wlcomexe
problème avec google au démarrage
Problème avec services.exe au démarrage
Probleme avec au demarrage de windows
demarrage très long et problème avec ctrl alt supp
Un problème de démarrage avec  A² GUARD  en  V2.0
Plus de sujets relatifs à Probleme au démarrage avec message en Allemand
 > Tous les forums > Forum Sécurité