× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Sécurité
 problèmes avec mon antivirus Avast/RésoluSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
beorcs
  Posté le 02/11/2012 @ 19:57 
Aller en bas de la page 
Astucien

Re bonjour,

ce matin en allumant ma machine, j'ai eu un petit problème :

je clique donc sur l'icone et :

.

là , je clique sur activer -----> rien ne se passe

alors je clique sur ------> rien non plus n'est rétabli .

Par contre , ceci apparaît sous la première fenêtre :

Alors , j'ai désinstallé et réinstallé Avast ------> et tout allait bien , hormis ça ( cf ce sujet par moi posé) >>>> https://forum.pcastuces.com/avast_detecte_une_connexion_securisee_-f25s65192.htm

je re- éteint l'ordi et quand je reviens , le ré-allume : même problème .

Je viens de tenter une demande d'aide sur leur support technique, en décrivant le problème mais apparemment ......je ne sais pas si j'obtiendrai une quelconque réponse ni quand .

( si c'est comme Orange ......je viens de recevoir une réponse sur leur forum, .......à une demande d'aide urgente de ma part pour un problème livephone......résolu depuis 5 mois {#})

Quelqu'un(e) aurait une piste ou une solution ?



Modifié par beorcs le 04/11/2012 10:48
Publicité
lilidurhone
 Posté le 02/11/2012 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Salut Beorcs

Peut être une désinstallation réinstallation correcte?Tout cela avec l'outil d'avast en mode sans échec

Solution radicale changer d'antivirus?

Dernière minute trouvé sur CCM

bonjour
j'ai avast internet security et j'ai eu le même problème
clique droit sur avast > Ouvrir l'interface utilisateur Avast > paramètres > Dépannage > Restaurer l'état d'usine > Restaurer > Voulez vous vraiment restaurer les paramêtres par défaut > oui
et c'est tout bon"


N'oublies pas de redémarrer



Modifié par lilidurhone le 02/11/2012 20:12
pc-facile13
 Posté le 02/11/2012 à 20:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Si cela peut te "rassurer", il vient de m'arriver le même souci que toi (suite à la dernière mise à jour d'Avast), je pense donc qu'il suffit de patienter jusqu'à l'arrivé d'un correctif, mais en attendant prudence.
Sinon changer d'antivirus... {#}



Modifié par pc-facile13 le 02/11/2012 20:10
beorcs
 Posté le 02/11/2012 à 20:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

oui

merci Lilidurhone ,

j'ai déja désinstallé ( avec revouninstaller , ça m'a pris un temps fou ! ) et réinstallé : et tout était bien revenu ( toutes les protections )

Puis je referme mon PC , ......et quand je rentre ce soir : rebelote !

Ça ne me l'avait jamais fait , depuis 8 ans que j'utilise Avast , et je l'ai eu sur 4 OS et 10 machines !!!!{#}

Peut-être le problème évoqué dans mon autre post ?{#} (cité ci-dessus) -----> moi, je n'ai cliqué que sur "OK" pour cette histoire de messagerie : c'est peut-être insuffisant ? PFFFFF ! des petits riens qui bloquent tout comme ça .....{#}

lilidurhone
 Posté le 02/11/2012 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

beorcs

Je viens d'éditer mon message

bonjour
j'ai avast internet security et j'ai eu le même problème
clique droit sur avast > Ouvrir l'interface utilisateur Avast > paramètres > Dépannage > Restaurer l'état d'usine > Restaurer > Voulez vous vraiment restaurer les paramêtres par défaut > oui
et c'est tout bon"



Br_Fr
 Posté le 02/11/2012 à 20:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

Bonsoir à tous!

En ouvrant l'interface pour voir où se trouvait "dépannage" ,je m'aperçois aussi de ceci:

Je viens de cliquer sur "Activer" et maintenant c'est bien marqué "activé"...je me demande depuis combien de jours c'est comme cela...ça m'inquiète!

beorcs
 Posté le 02/11/2012 à 21:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re Lilidurhone

je viens de procéder à la manoeuvre que tu m'indiques :

puis j'ai redémarré : ce fut laborieux , (on dirait que qque chose dysfonctionne chez eux) , j'ai eu un mal fou à arrêter avast , puis il a fallu me réinscrire pour prolonger la protection ( alors que c'était déja fait....)

tous les agents sont maintenant activés .

mais j'ai à nouveau le message que j'avais eu en début d'après midi ____ et tout à l'heure j'avait juste cliqué sur OK sans rien faire de plus dans mon courielleur Thunderbird :

se pourrait-il que le dysfonctionnement provienne de là ?

Sinon , s'il faut désactiver moi même ce protocole SSL/TLS de ma messagerie laposte.net, ......alors là je suis paumé {#} ---->edit. sur ce point,j'ai été dépanné 1h plus tard dans le forum

______________________________________________________________________________________________________________Internet et réseaux

.

.



Modifié par beorcs le 03/11/2012 19:36
lilidurhone
 Posté le 02/11/2012 à 21:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Alors c'est bien Beorcs

Pour thunderbids je ne connais pas (ni pour laposte .net

Le mieux serait de poser la question sur leur forum

Bref j'essayerai de me connecter demain chez ma soeur(et oui weekend oblige chez ma soeur)

Au pire te préviens dès que j'ai la solution entre mes mains

Bon trouvé http://www.arobase.org/thunderbird/astuces.htm



Modifié par lilidurhone le 02/11/2012 21:38
Br_Fr
 Posté le 02/11/2012 à 21:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

Ce soir je viens de téléphoner à une amie pour lui dire de regarder si la protectionest activée,or elle venait juste d'installer la nouvelle version,c'était activé mais elle ouvre un mail avec Incredimail et là un écran bleu avec:

0x00000050 (0xE309001C,0x00000000,0xBF82BD1,0x00000001

elle a arrêté le PC et au redémarrage,ça a l'air d'aller...

Publicité
lilidurhone
 Posté le 02/11/2012 à 21:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

gibrini

Le mieux serait d'ouvrir un sujet pour toi ainsi que pour ton amie

beorcs
 Posté le 02/11/2012 à 21:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Merci {#}

Je pose ce problème spécifique sur "Internet et réseaux" , on ne sait jamais {#}

Bon Week End a toi .{#} et merci .

lilidurhone
 Posté le 02/11/2012 à 21:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

De rien c'est avec plaisir beorcs(vu que tu m'as rendu service aussi)

Personnellement j'ai comodo et j'en suis satisfaite(avec parefeu intégré sous xp)

beorcs
 Posté le 02/11/2012 à 21:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Gibrini {#}{#}

il faudrait rechercher à quoi correspond cette erreur non ?

Je ne sais pas si cela provient aussi d'Avast, car :

avec la première série de chiffres que tu donnes, avec une petite recherche sur Google, on tombe sur un sujet de "comment ça marche" qui parle de mémoire et barrettes http://www.commentcamarche.net/forum/affich-662466-xp-stop-0x00000050

Br_Fr
 Posté le 03/11/2012 à 07:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne
lilidurhone a écrit :

gibrini

Le mieux serait d'ouvrir un sujet pour toi ainsi que pour ton amie

Si je l'ai mentionné ici c'est parce que le problème semblait lié à un logiciel de messagerie aussi pour Beorcs...

Quant à rechercher pour le code,je l'ai fait mais n'ai rien trouvé avec les nombres cités.D'autre part comme cette amie n'a plus de problème,je n'ouvrirai pas un sujet!

Bonne journée!

lilidurhone
 Posté le 03/11/2012 à 08:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Pas de souci gibrini

Tous es soucis ont été résolus

Bonne journée

somebodyone
 Posté le 03/11/2012 à 10:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour tout le monde et Re. gibrini13:

Dans ton POST ICI ou tu signales que la protection résidente est désactivée
tu écris:

je me demande depuis combien de jours c'est comme cela...ça m'inquiète!

.
Normalement dans le SYSTRAY sur l'iconelAVASTlc'est signalé quand une des
fonctions de protection ou analyse est désactivée soit par une X ou un ! .

.........

........



Modifié par somebodyone le 03/11/2012 10:14
beorcs
 Posté le 03/11/2012 à 19:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

lilidurhone a écrit :

j'ai avast internet security et j'ai eu le même problème
clique droit sur avast > Ouvrir l'interface utilisateur Avast > paramètres > Dépannage > Restaurer l'état d'usine > Restaurer > Voulez vous vraiment restaurer les paramêtres par défaut > oui
et c'est tout bon"

Re __ @tous,

Je m'étais donc dépanné en suivant les conseils ci-dessus,

et j'avais demandé de l'aide sur leur forum technique [Avast----> Maintenance----> Support (Equipe de support technique)]

Moins de 12h plus tard, j'ai reçu la réponse à ma question ___ il faut saluer ici le sérieux de l'Équipe technique d'Avast :

J'ai cliqué sur le lien fourni , et j'ai attribué 9/10 pour le degré de satisfaction

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
16,61 €Clé USB 3.0 Philips Flash Drive Vivid Edition 128 Go à 16,61 €
Valable jusqu'au 25 Septembre

Amazon fait une promotion sur la clé USB 3.0 Philips Flash Drive Vivid Edition 128 Go qui passe à 16,61 € alors qu'on la trouve ailleurs autour de 30 €. La livraison en relais colis est gratuite.


> Voir l'offre
GratuitJeu PC Football Manager 2020 gratuit
Valable jusqu'au 24 Septembre

Epic Game Store offre actuellement le jeu PC Football Manager 2020. Football Manager 2020 est un jeu de gestion de football du studio SEGA. Prenez les commandes de votre club favori , participez à la gestion de votre club en prenant part aux transferts et en gérant vos stratégies pour emmener votre équipe au sommet.

Pour télécharger le jeu, connectez-vous sur votre compte Epic Game Store (créez-en un gratuitement si vous n'en n'avez pas) et cliquez sur le bouton Obtenir sur la fiche du jeu. Le jeu sera ajouté définitivement à votre bibliothèque et vous pourrez le télécharger ensuite quand vous voudrez. 


> Voir l'offre
179,99 €Joystick Logitech G Saitek X52 Pro Flight Control System + Microsoft Flight Simulator à 179,99 €
Valable jusqu'au 25 Septembre

Cdiscount fait une promotion sur un lot comprenant le tout nouveau Microsoft Flight Simulator sur PC accompagné du joystick Logitech G Saitek X52 Pro Flight Control System qui passe à 179,99 € au lieu de 250 €. Ce système H.O.T.A.S. (3M) X52 Pro Pro Flight de Saitek est un contrôleur de vol main sur manche et manette entièrement intégré qui satisfait, voire dépasse, les demandes des pilotes sur simulateur de vol les plus aguerris.


> Voir l'offre

Sujets relatifs
Problèmes d'envoi e courrier avec Avast
avast!antivirus 7 nouvel ordi avec W7
Problèmes avec antivirus et défragmenteur ?
PROBLEMES AVEC AVAST
Problèmes avec Avast
Planifier une analyse antivirus avec Avast!
[résolu]recommendation avec avast en cas de virus
problème avec l'antivirus avast,
"Avast!" et/ou "ZoneAlarm avec antivirus"
[Résolu] Problèmes assez graves avec un spyware
Plus de sujets relatifs à problèmes avec mon antivirus Avast/Résolu
 > Tous les forums > Forum Sécurité