> Tous les forums > Forum Sécurité
 Lenteur (pas le PC mais Internet et courrier)
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Poitevine
  Posté le 21/04/2014 @ 14:55 
Aller en bas de la page 
Astucienne

Bonjour, je me rends compte depuis hier d'une certaine lenteur, mais je n'ai pas l'impression qu'elle vient de mon PC. Quand j'ouvre mon navigateur habituel (IE 11, car j'ai W8.1 x64), parfois la page du site que je prends (directement dans mes favoris) met un temps fou à se charger, voire ne se charge pas. Là je passe par mon navigateur secondaire, Chrome, où le problème est moindre. J'ai aussi l'habitude de voir mon courrier par Office Outlook 2010 et pareil, la réception du courrier met un temps fou à venir !...Je tiens à préciser que j'ai passé hier MBAM et mon AV ESET NOD32 (tous 2 à jour) qui n'ont rien trouvé d'anormal... Serait-ce plutôt un problème de réseau, de Wifi (bien que ma Livebox soit elle aussi normale > voyants verts fixes habituels) ?Merci de m'aider svp !

Publicité
El Magnifico
 Posté le 21/04/2014 à 15:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour

Demarre IE sans les modules complémentaires pour voir si tu trouves une différence

W8, connais pas trop. avec W7 => accessoires/system Tools/ IE sans les modules

clbugnot
 Posté le 21/04/2014 à 15:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Poitevine

Pour écarter l'hypothèse d'une infection du PC, fais les deux premières parties de cette procédureen suivant bien les indications fournies et publie les rapports demandés.

Cordialement.

Poitevine
 Posté le 21/04/2014 à 16:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

clbugnot
 Posté le 21/04/2014 à 17:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re Poitevine

Je ne sais pas si les deux suppressions présentes dans Adwcleaner ont apporté une quelconque amélioration à ton problème, mais je te suggère de cliquer l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, de demander au modérateur de déplacer ton sujet vers le forum Sécurité puis de cliquer sur Envoyer.

Cordialement.



Modifié par clbugnot le 21/04/2014 18:02
Poitevine
 Posté le 21/04/2014 à 17:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Le forum indiqué ? Mais lequel ? Autrement, le problème revient par moments : des fois j'ai la page du 1er coup, des fois ça galère...



Modifié par Poitevine le 21/04/2014 17:57
El Magnifico
 Posté le 21/04/2014 à 17:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re

As tu essayé sans les modules ?

As tu beaucoup de box (voisinage) dans ton environnement ? probléme de canal saturé

Poitevine
 Posté le 21/04/2014 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Je n'ai que ma LiveBox qui fonctionne normalement (comme précisé dans mon post initial) et sans les modules, oui, mais je ne peux pas faire grand chose vu que les modules sont pour la plupart utiles malgré tout pour le fonctionnement du navigateur...

clbugnot
 Posté le 21/04/2014 à 18:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

Il s'agit du forum Sécurité.

Les inconvénients du Copier/Coller... J'ai modifié mon message initial.

Cordialement.



Modifié par clbugnot le 21/04/2014 18:05
Publicité
Poitevine
 Posté le 21/04/2014 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

D'accord, merci, je vais demander le transfert

clbugnot
 Posté le 21/04/2014 à 18:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Encore moi...

En attendant le déplacement, fais la 3ème partie de la même procédure (ZHPDiag) et publie le rapport en utilisant cjoint.com (demande conservation 21 jours).

Cordialement.



Modifié par clbugnot le 21/04/2014 18:16
Poitevine
 Posté le 21/04/2014 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

El Magnifico
 Posté le 21/04/2014 à 18:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re

C'est pas la peine d'aller dans le forum sécurité, ta machine n'est pas infectée

Je reviens à ce que je disais, je sais bien qu'il va te manquer des fonctions, mais avec IE, est ce que le probléme demeure ou pas c'est juste pour verif !

Pour la box, je me doute que tu n'en poséde qu'une, mais les voisins ont aussi la leur, et si tout le monde se trouve sur le même canal , je t dis pas le b

Bon, possédes tu Speccy ?

Poitevine
 Posté le 21/04/2014 à 18:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Non, pourquoi, à quoi ça pourrait me servir ?

El Magnifico
 Posté le 21/04/2014 à 18:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re

Telecharge ICI, tu lis les 4 pages du sommaire. Sur la derniere page l'explication pour retrouver le rapport créé, il y aura toutes les box du voisinage avec le canal utilisé, vérifie si tu n'es pas sur un canal très utilisé, si tel est le cas il faudra en changer

Entre autre tu y trouveras un tas d'infos sur ton PC !



Modifié par El Magnifico le 21/04/2014 18:58
pcastuces
 Posté le 21/04/2014 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Sécurité qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Poitevine
 Posté le 23/04/2014 à 11:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Fichier édité

J'ai utilisé Speecy mais le Français n'était pas disponible, je n'ai que l'anglais...



Modifié par Poitevine le 23/04/2014 13:34
Publicité
Poitevine
 Posté le 23/04/2014 à 13:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

El Magnifico a écrit :

Re

C'est pas la peine d'aller dans le forum sécurité, ta machine n'est pas infectée

Je reviens à ce que je disais, je sais bien qu'il va te manquer des fonctions, mais avec IE, est ce que le probléme demeure ou pas c'est juste pour verif !

Pour la box, je me doute que tu n'en poséde qu'une, mais les voisins ont aussi la leur, et si tout le monde se trouve sur le même canal , je t dis pas le b

Bon, possédes tu Speccy ?

J'ai pensé aussi à ce problème :

Toutes les box et réseaux apparaissent dans la barre des "charmes" : coin droit > clic roue crantée > clic sur ma LiveBox > liste des box et réseaux (mais comme cette barre est furtive, là je ne peux faire de capture d'écran, je ne peux que décrire). Et d'après ma capture d'images jointe, le fautif ne serait-il pas ce que j'ai désigné par un ?

Poitevine
 Posté le 23/04/2014 à 13:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

@ Yves : fait, mais enlèves ta citation car le problème de l'ancienne édition reste par contre stp merci

Nouveau fichier joint édité (ligne concernée effacée) : C:UsersUtilisateurSkyDriveDocumentsCaractéristiques PC.txt



Modifié par Poitevine le 23/04/2014 13:37
Poitevine
 Posté le 23/04/2014 à 16:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

J'ai également relevé les caractéristiques techniques de ma LiveBox, et peut-être que ça vient aussi des problèmes de débits et synchronisations (Capture d'écran au 23 Avril 2014 à 16h44), si quelqu'un peut m'zider à y voir clair svp merci !

philae
 Posté le 23/04/2014 à 23:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonjour,

il y aurait quand même à mettre à jour Adobe flash player

et virer ceci

G2 - GCE: Preference [User Data\Default] [coobgpohoikkiipiblmjeljniedjpjpf] Recherche Google v.0.0.0.20 (Activé) => PUP

El Magnifico
 Posté le 24/04/2014 à 00:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour Poitevine

le rapport

Tu as 7 points Wifi à proximité, dont 3 sur le canal 1 et 2 sur le canal 11 mais avec une qualité de 100%, alors regarde si tu te trouves parmi ceux là, dans ce cas il serait peut etre bien de changer ton canal , il y en a 13 !

Pour le reste je ne vois rien de très anormal, désactive Malwarebytes qui te consomme de la mémoire

Demande à philae quelle te supprime ton PUP

A+

Poitevine
 Posté le 24/04/2014 à 08:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

@ El Magnifico : comment changer mon canal et faire en sorte que ma LiveBox ne soit pas perturbée par les autres box et réseaux (logements voisins) ?

@ Philae : comment supprimer le PUP G2 - GCE: Preference [User Data\Default] [coobgpohoikkiipiblmjeljniedjpjpf] Recherche Google v.0.0.0.20 (Activé) => (pourtant je n'y voyais rien d'anormal vu que c'était Google, ou alors ça a usurpé Google...)

Quant à AFPlayer, il est à jour, j'ai vérifié pourtant...

El Magnifico
 Posté le 24/04/2014 à 11:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re

Je pense que c'est une live box que tu possédes, regarde là : http://assistance.orange.fr/changer-le-canal-wi-fi-de-la-livebox-2-zte-1685.php#

ou là : http://assistance.orange.fr/changer-le-canal-wi-fi-de-la-livebox-sagem-5491.php



Modifié par El Magnifico le 24/04/2014 11:13
philae
 Posté le 24/04/2014 à 12:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonjour tlm,

@ Philae : comment supprimer le PUP G2 - GCE: Preference [User Data\Default] [coobgpohoikkiipiblmjeljniedjpjpf] Recherche Google v.0.0.0.20 (Activé) => (pourtant je n'y voyais rien d'anormal vu que c'était Google, ou alors ça a usurpé Google...)

voici

je te donne la définition d'un PUP

http://www.malekal.com/2011/07/27/detection-puplpi-potentially-unwanted-program/

Lance ZHPFix par l'icône sur le bureau

image


Elle a été créée lors de l'installation de ZHPDiag.

image Clique sur Importer dans la fenêtre de l'outil et sur OK dans le message suivant

image*******image

image Tu copies le script suivant (dans l'encadré ci-dessous)

Code
Script ZHPFix
G2 - GCE: Preference [User Data\Default] [coobgpohoikkiipiblmjeljniedjpjpf] Recherche Google v.0.0.0.20 (Activé) => PUP
EmptyFlash
EmptyTemp
EmptyCLSID



image Tu le colles dans la fenêtre de ZHPFixt comme ci-dessous, sans ligne vide au début, tu cliques sur GO pour le lancer.

image

Confirme la suppression par Oui dans l'avertissement qui s'affiche

image

Le résultat va s'afficher dans la fenêtre de l'outil et un rapport va s'ouvrir avec le bloc-notes.

image Tu envoies un copier-coller du rapport dans ta réponse, il est enregistré sur le bureau.

image

Poitevine
 Posté le 24/04/2014 à 12:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Voici donc :

Rapport de ZHPFix 2014.4.13.3 par Nicolas Coolman, Update du 13/04/2014
Fichier d'export Registre :
Run by Utilisateur at 24/04/2014 12:29:11
High Elevated Privileges : OK
Windows 8 Home Premium Edition, 64-bit Service Pack 1 (9600)

Corbeille vidée (00mn 03s)

========== Préférences navigateur ==========
SUPPRIMÉ Folder Chrome: C:\Users\Utilisateur\AppData\Local\Google\Chrome\User Data\Default\Extensions\coobgpohoikkiipiblmjeljniedjpjpf

========== Dossiers ==========
Aucun dossiers CLSID Local utilisateur vide

========== Fichiers ==========
SUPPRIMÉ: c:\users\utilisateur\appdata\local\google\chrome\user data\default\preferences
SUPPRIMÉS Flash Cookies (0) (0 octets)
SUPPRIMÉS Temporaires Windows (7) (29 242 octets)


========== Récapitulatif ==========
1 : Dossiers
3 : Fichiers
1 : Préférences navigateur


End of clean in 00mn 03s

========== Chemin de fichier rapport ==========
C:\Users\Utilisateur\AppData\Roaming\ZHP\ZHPFix[R1].txt - 24/04/2014 12:29:14 [925]

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
connexion internet mais impossible d'ouvrir une page web
pc qui se bloque, problème lenteur connection internet
PC très long au démarrage et lenteur sur internet
problème lenteur connection internet
Lenteur connexions internet
Extrême lenteur internet
virus artemis et lenteur du pc et internet
Lenteur sur internet
Lenteur internet en sortie de veille
Internet en mode sans echec mais pas en normal
Plus de sujets relatifs à Lenteur (pas le PC mais Internet et courrier)
 > Tous les forums > Forum Sécurité