> Tous les forums > Forum Sécurité
 Appel pour désinfection suite lenteur PCSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
mamielili
  Posté le 07/06/2014 @ 15:05 
Aller en bas de la page 
Petite astucienne

Bonjour à tous les astuciens,

Je ne comprends pas, depuis quelques jours, mon PC rame.

Je joins le rapport SFTGC qui a vidé les caches de navigation

http://cjoint.com/?0FhoWO3NO2s

Quelqu'un peut il m'aider pour la suite ?

D'avance un grand merci.

Publicité
Le Fêlé
 Posté le 07/06/2014 à 15:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

mamielili
 Posté le 07/06/2014 à 15:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Voici le rapport Malwarebytes :

Malwarebytes Anti-Malware 1.75.0.1300

www.malwarebytes.org

Version de la base de données: v2014.06.07.02

Windows 7 Service Pack 1 x64 NTFS

Internet Explorer 11.0.9600.17107

capucine
CAPUCINE-MSI [administrateur]

07.06.2014 15:17:08

mbam-log-2014-06-07 (15-17-08).txt

Type d'examen: Examen rapide

Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUM

Options d'examen désactivées: PUP | P2P

Elément(s) analysé(s): 275659

Temps écoulé: 10 minute(s), 55 seconde(s)

Processus mémoire détecté(s): 0

(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0

(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0

(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0

(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0

(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0

(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 0

(Aucun élément nuisible détecté)

(fin)

mamielili
 Posté le 07/06/2014 à 15:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Le fêlé,

Voici le rapport :

# AdwCleaner v3.212 - Rapport créé le 07/06/2014 à 15:46:27

# Mis à jour le 05/06/2014 par Xplode

# Système d'exploitation : Windows 7 Home Premium Service Pack 1 (64 bits)

# Nom d'utilisateur : capucine - CAPUCINE-MSI

# Exécuté depuis : C:\Users\capucine\Downloads\adwcleaner_3.212.exe

# Option : Nettoyer

***** [ Services ] *****

***** [ Fichiers / Dossiers ] *****

Dossier Supprimé : C:\ProgramData\Microsoft\Windows\Start Menu\Programs\PC Cleaner

***** [ Raccourcis ] *****

***** [ Registre ] *****

Clé Supprimée : HKCU\Software\IM

***** [ Navigateurs ] *****

-\\ Internet Explorer v11.0.9600.17041

-\\ Google Chrome v35.0.1916.114

[ Fichier : C:\Users\amis\AppData\Local\Google\Chrome\User Data\Default\preferences ]

[ Fichier : C:\Users\capucine\AppData\Local\Google\Chrome\User Data\Default\preferences ]

*************************

AdwCleaner[R0].txt - [1066 octets] - [07/06/2014 15:42:34]

AdwCleaner[S0].txt - [952 octets] - [07/06/2014 15:46:27]

########## EOF - C:\AdwCleaner\AdwCleaner[S0].txt - [1011 octets] ##########

mamielili
 Posté le 07/06/2014 à 16:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Fichier joint : ZHPDiag.txt

Pierre95
 Posté le 07/06/2014 à 16:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Ta version MBAM est obsoléte

Télécharge et installe cette nouvelle version de MBAM

https://www.malwarebytes.org/free/


Décocher avant installation " Activer l'essai gratuit "

Tu peux mettre Malwarebyte en langue française dans le cas ou elle serait en anglais.

Tu cliques sur l'onglet SETTINGS, puis dans le menu déroulant de LANGUAGES, tu choisis : french ou français

Repasses MBAM



Modifié par Pierre95 le 07/06/2014 17:01
mamielili
 Posté le 07/06/2014 à 18:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Pierre95,

Je suis étonnée car j'avais fait la MAJ avant de lancer Malwarebyte !! d'ailleurs sur le rapport on voit bien que j'ai utilisé la version 2014.06.07.02

J'ai de nouveau fait une MAJ avec le lien que tu m'as donné, mais maintenant le site se présente différemment et je n'ai pas trouvé le moyen de modifier les PUM et PUP !!!! comme indiqué sur le tuto !!!!

J'ai malgré tout, fait une analyse qui, si je l'ai bien interprété, ne fait apparaître aucun fichier infecté.

Peux-tu me confirmer que de ton côté, la présentation du site a bien changé ?

Merci de ton aide.

El Magnifico
 Posté le 07/06/2014 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour

Pierre95 t'avais pourtant bien écrit : Décocher avant installation " Activer l'essai gratuit "

Oui, c'est la nouvelle présentation

Pierre95
 Posté le 07/06/2014 à 18:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Oui, Mamilili, la présentation a bien changé

Si tu avait lu la procédure que t'a indiqué Le Félé, tu t'en serais apercu !!

https://forum.pcastuces.com/aide_au_diagnostic_un_pc_infecte_pcastuces-f25s17490.htm

Pour répondre à ta question comment parametrer les PUP et les PUM, je t'ai fais une copie d'écran. Tu vas dans Parametres, puis détection et protection

Dans la procédure, on t'expliques comment on retrouve les rapports d'examen.

Pour te familiariser avec MBAM new look lis bien la procédure

Pierre

RAJOUT,

Comme l' a si bien vu El Magnifico,

malheureusement au bout des 30 jours d'essais, MBAM va t' em pour passer à la caisse car tu as pris l'essai de la version payante.

Il faudra donc que tu désinstalles MBAM

effectuez cette procédure et vous aurez le programme Malwarebytes dans sa version gratuite.

//////////////////

imagembam-clean (de Malwarebytes Anti-Malware)


  • Téléchargez et enregistrez mbam-clean.exe
  • Cliquez ensuite sur mbam-clean.exe pour l'exécuter, cliquez sur OUI aux deux fenêtres suivantes.



    image

    image



  • Votre ordinateur va redémarrer, c'est normal et attendu.
  • A l'issue du redémarrage de Windows vous pouvez supprimer mbam-clean.exe et vider votre corbeille.

.

Et après tu reinstallera MBAM en décochant la case" Activer l'essai gratuit "



Modifié par Pierre95 le 07/06/2014 18:47
Publicité
El Magnifico
 Posté le 07/06/2014 à 18:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re

Et en plus tu es avec la version "essai"

Pierre95
 Posté le 07/06/2014 à 19:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Le rapport de ZHPDiag semble à priori indiquer que ADWcleaner a fait son travail et qu'il n' y a aucune trace d'infection sur ton PC et qu'il faudra chercher d'autres causes pour tes ralentissements.

Attends l'avis d'un membre du Groupe Sécurité, qui regardera tes rapports quand il sera disponible.

mamielili
 Posté le 07/06/2014 à 20:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Fichier joint : MBAM.txt

El Magnifico et Pierre95, merci pour votre aide et patience.

En fait, je travaillais sur la procédure Malwarebytes que j'avais imprimée en début d'année sans penser qu'elle avait pu être modifiée.

J'ai donc désinstallé puis réinstallé la nouvelle version en décochant "activer l'essai gratuit"

Que dois-je faire maintenant ?

Merci à vous.



Modifié par mamielili le 07/06/2014 20:26
Anonyme
 Posté le 07/06/2014 à 20:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonsoir a tous

mamilili

quel est votre fournisseur d’accès internet ? Orange ?

Australien



Modifié par Anonyme le 07/06/2014 20:37
mamielili
 Posté le 07/06/2014 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Australien

Cela fait plaisir de vous retrouver !!!

Mon FAI est "SFR"

Anonyme
 Posté le 07/06/2014 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
mamielili a écrit :

Bonjour Australien

Cela fait plaisir de vous retrouver !!!

Mon FAI est "SFR"

ceci dans le rapport me chiffonne, c'est pas SFR

O17 - HKLM\System\CCS\Services\Tcpip\..\{831AB1DE-8ABF-4F6D-B4F8-DE1D17F00EBD}: DhcpNameServer = 50.50.0.3
O17 - HKLM\System\CCS\Services\Tcpip\..\{831AB1DE-8ABF-4F6D-B4F8-DE1D17F00EBD}: DhcpDomain = wds.msic.com
O17 - HKLM\System\CS1\Services\Tcpip\..\{831AB1DE-8ABF-4F6D-B4F8-DE1D17F00EBD}: DhcpNameServer = 50.50.0.3
O17 - HKLM\System\CS1\Services\Tcpip\..\{831AB1DE-8ABF-4F6D-B4F8-DE1D17F00EBD}: DhcpDomain = wds.msic.com
O17 - HKLM\System\CS2\Services\Tcpip\..\{831AB1DE-8ABF-4F6D-B4F8-DE1D17F00EBD}: DhcpNameServer = 50.50.0.3
O17 - HKLM\System\CS2\Services\Tcpip\..\{831AB1DE-8ABF-4F6D-B4F8-DE1D17F00EBD}: DhcpDomain = wds.msic.com



Modifié par Anonyme le 07/06/2014 20:41
mamielili
 Posté le 07/06/2014 à 20:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

C'est pas drôle !!!!!!!!! c'est quoi ? je suis seule à utiliser mon PC !!!!! vous m'inquiétez !

Anonyme
 Posté le 07/06/2014 à 20:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Re.

faites ceci s'il vous plait.

1)



image Restauration système sous Windows 7


  • Dans "Démarrer", puis "Rechercher", tapez restauration, puis cliquez sur "Créer un point de restauration"
  • L’onglet "Protection du système" s’ouvre.
  • Vérifiez que la protection sur C soit bien activée, puis cliquez sur "Créer"
  • Créez un point de restauration système que vous nommez : Avant OTM , puis cliquez sur "Créer".
  • Le point de restauration se crée....
  • Un message de réussite apparaît : le point a été créé.
  • Refermez les fenêtres.
  • Aide en images




2)


image OTM (d'oldtimers)


  • Téléchargez et enregistrez OTM sur votre ordinateur.
  • Désactivez votre antivirus le temps de la manipulation.
  • Double-cliquez sur OTM.exe afin de le lancer.
  • Avec Windows Vista et ultérieur, faites un clic droit et choisissez Exécuter en tant qu'administrateur.
  • A l'aide de votre souris (pointeur souris et clic gauche) parcourez et mettez tout le script en surbrillance et copiez (clic droit ou Ctrl+C) la totalité des lignes contenues dans le cadre Code.



    Code

    :files

    C:\Users\capucine\Downloads\Setup.exe
    ipconfig /flushdns /c

    :commands

    [emptytemp]
    [emptyflash]
    [start explorer]
    [reboot]



  • Collez (clic droit ou Ctrl+V) le texte précédemment copié dans le cadre "Paste Instructions for Items to be Moved"
  • Cliquez maintenant sur le bouton "MoveIt!"



    image



  • Si un fichier ou dossier ne peut pas être supprimé immédiatement, le logiciel vous demandera de redémarrer.Acceptez en cliquant sur "YES"
  • Ré-activez votre antivirus et postez le rapport situé dans ce dossier : C:\_OTMoveIt\MovedFiles\ .....
  • Le nom du rapport correspond au moment de sa création : date_heure.log





Australien

Publicité
mamielili
 Posté le 07/06/2014 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Je ne sais pas comment désactiver bitdefender ! il faut que je cherche.

A plus.

Anonyme
 Posté le 07/06/2014 à 21:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

continuez avec Bitdefender actif, cela devrait passer.

Australien

mamielili
 Posté le 07/06/2014 à 21:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Voici le rapport :

All processes killed

Error: Unable to interpret <files> in the current context!

Error: Unable to interpret <C:\Users\capucine\Downloads\Setup.exe> in the current context!

Error: Unable to interpret <ipconfig /flushdns /c> in the current context!

========== COMMANDS ==========

[EMPTYTEMP]

User: All Users

User: amis

->Temp folder emptied: 0 bytes

->Temporary Internet Files folder emptied: 0 bytes

->Google Chrome cache emptied: 0 bytes

User: capucine

->Temp folder emptied: 4885140 bytes

->Temporary Internet Files folder emptied: 11226654 bytes

->Google Chrome cache emptied: 399715829 bytes

->Flash cache emptied: 2667 bytes

User: Default

->Temp folder emptied: 0 bytes

->Temporary Internet Files folder emptied: 0 bytes

User: Default User

->Temp folder emptied: 0 bytes

->Temporary Internet Files folder emptied: 0 bytes

User: Public

%systemdrive% .tmp files removed: 0 bytes

%systemroot% .tmp files removed: 0 bytes

%systemroot%\System32 .tmp files removed: 0 bytes

%systemroot%\System32 (64bit) .tmp files removed: 0 bytes

%systemroot%\System32\drivers .tmp files removed: 0 bytes

Windows Temp folder emptied: 238198 bytes

%systemroot%\system32\config\systemprofile\AppData\Local\Microsoft\Windows\Temporary Internet Files folder emptied: 128 bytes

%systemroot%\sysnative\config\systemprofile\AppData\Local\Microsoft\Windows\Temporary Internet Files folder emptied: 128 bytes

RecycleBin emptied: 401114423 bytes

Total Files Cleaned = 779.00 mb

[EMPTYFLASH]

User: All Users

User: amis

User: capucine

->Flash cache emptied: 0 bytes

User: Default

User: Default User

User: Public

Total Flash Files Cleaned = 0.00 mb

OTM by OldTimer - Version 3.1.21.0 log created on 06072014_211412

Files moved on Reboot...

C:\Users\capucine\AppData\Local\Microsoft\Windows\Temporary Internet Files\counters.dat moved successfully.

C:\windows\temp\CAPUCINE-MSI-20140607-1859.log moved successfully.

File C:\windows\temp\officeclicktorun.exe_c2ruidll(20140607185948884).log not found!

File C:\windows\temp\officeclicktorun.exe_streamserver(20140607185949884).log not found!

File move failed. C:\windows\temp\ood_stream.x86.fr-fr.dat scheduled to be moved on reboot.

File move failed. C:\windows\temp\ood_stream.x86.x-none.dat scheduled to be moved on reboot.

File C:\windows\temp\~bdEC46.tmp not found!

Registry entries deleted on Reboot...

Anonyme
 Posté le 07/06/2014 à 21:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci.

rendez vous dans votre dossier téléchargement et supprimez le fichier nommé Setup.exe. (videz ensuite votre corbeille)

faites ceci maintenant

image Réinitialiser le protocole Internet (TCP/IP)

  • Allez dans : Menu Démarrer > Tout les programmes > Accessoires > Invites de commande
  • Cliquez droit sur Invite de commande et sélectionnez "Exécuter en administrateur"
  • Dans la fenêtre Noire qui va s'ouvrir et derriere le curseur clignotant que vous verrez et qui suit la ligne c:\windows\system32>


    image

  • Tapez en respectant les espaces.(ou copier/coller les commandes) netsh int ip reset all et appuyez sur la touche [Entrée] de votre clavier
  • Tapez en respectant les espaces.(ou copier/coller les commandes) exit et appuyez sur la touche [Entrée] de votre clavier
  • Redémarrez votre ordinateur et postez moi un nouveau rapport ZHPDiag.
mamielili
 Posté le 07/06/2014 à 21:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Pour info, je viens d'avoir ce message et j'ai cliqué sur OUI

Anonyme
 Posté le 07/06/2014 à 21:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

A quel moment ce message ???

prenez lecture de mon message au dessus.



Modifié par Anonyme le 07/06/2014 21:48
mamielili
 Posté le 07/06/2014 à 22:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

voici ce que j'ai comme invite de commande. Et je n'arrive pas à noter quoi que ce soit !

Anonyme
 Posté le 07/06/2014 à 22:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

lisez bien sinon on va pas s'en sortir.

si vous pointez pas votre souris dans cette fenêtre noire il est évident que vous pouvez pas taper les commandes

mamielili
 Posté le 07/06/2014 à 22:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

le rapport demandé ZHPDIAG :

~ Rapport de ZHPDiag v2014.6.7.86 - Nicolas Coolman (07.06.2014)

~ Lancé par capucine (07.06.2014 22:26:30)

~ Adresse du Site Web http://nicolascoolman.fr

~ Traduit par Nicolas Coolman

~ Etat de la version : Version à jour.

~ Liste blanche : Activée par le programme

~ Elévation des Privilèges : OK

~ User Account Control (UAC): Activate by user

---\\ Navigateurs Internet

MSIE: Internet Explorer v11.0.9600.17107

GCIE: Google Chrome v35.0.1916.114 (Defaut)

---\\ Informations sur les produits Windows

~ Langage: Français

Windows 7 Home Premium, 64-bit Service Pack 1 (Build 7601)

Windows Server License Manager Script : OK

~ Windows Operating System - Windows(R) 7, OEM_SLP channel

System Locked Preinstallation (OEM_SLP) : OK

Windows ID Activation : OK

~ Windows Partial Key : M8X2Q

Windows License : OK

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
aide pour log hijackthis suite lenteur pc
Demande d'aide pour une désinféction, svp
besoin d'aide pour désinfection d'un pc
rapport zhpdiag suite lenteur pc
Aide pour desinfection Ordinateur ( rapport hijackthis )
Help rapports pour une désinfection et oui encore !!!
besoin d aide pour désinfection
Aide pour rapport Whocrashed suite nombreux Bluescreen
Aide pour terminer désinfection de mon pc avec ZHPDiag
Existe t'il un tuto pour 7-Data Recovery Suite 3.0 ?
Plus de sujets relatifs à Appel pour désinfection suite lenteur PC
 > Tous les forums > Forum Sécurité