× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Sécurité
 Freez aléatoireSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
chris_200x
  Posté le 24/09/2014 @ 03:34 
Aller en bas de la page 
Petit astucien

Bonjour à tous

J'ai des freez aléatoires depuis quelques jours.

le clavier ne répond plus, l'écran devient noir et le son est gelé en continu si j'écoute de la musique. Le seul changement au niveau de ma config est un nouvel écran. Mais même éteint, j'ai ce problème de freez. (car quand j'appuie sur Verr Maj le voyant ne s'allume pas et quand j'essaye d'allumer l'écran il reste noir)

J'avais déjà eu ce problème avec des pilotes vidéo, donc j'avais remis des anciens. Mais là même en remettant les anciens, ça freez toujours.

J'ai été voir dans le journal des évènements, rien trouvé de spécial.

J'ai lancé Adwcleaner et Malwarebytes sans résultat. Je suis sous Windows 7

Merci de votre aide

Publicité
hido
 Posté le 24/09/2014 à 09:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour

tu as quoi comme alim ?

vérifie aussi la temperature du processeur (avec speedfan ou autre)

El Magnifico
 Posté le 24/09/2014 à 09:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bj

Verifie le % d'utilisation de ton UC et de ta mémoire => clic droit dans la barre des taches / demarrer gestionnaire des taches/performance

chris_200x
 Posté le 24/09/2014 à 23:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voilà un screen de speedfan :

Voilà un screen des performances :

Comme alim j'ai une Corsair TX750w

Je fais actuellement un test en mode sans échec



Modifié par chris_200x le 25/09/2014 02:44
boubou38
 Posté le 25/09/2014 à 05:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

tu overclocké ton cpu?

le cpu a 60 ° c'est trop chaud

tu a 2 disques dur ?HD1 128 ° c'est trop chaud

tes problèmes viennent surement de là

a+

El Magnifico
 Posté le 25/09/2014 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bj

En complément , tu as trop de processus en activité !

Dans l'onglet performance tu cliques sur moniteur de ressource et tu regardes tous tes processus en cours, certains sont à virer.

chris_200x
 Posté le 26/09/2014 à 00:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Curieux quand même, j'ai passé la nuit en mode sans échec + la journée et rien à signaler.

Là je suis repassé en mode normal mais sans les pilotes Nvidia (que j'ai désinstallé) et rien à signaler pour l'instant.

Le Disque qui chauffe à 128 est un SSD. Pourquoi il est si chaud, je ne sais pas.

Voici un autre screen de température :



Modifié par chris_200x le 26/09/2014 00:15
boubou38
 Posté le 26/09/2014 à 08:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

essai avec ce log sans installe

http://www.hwinfo.com/download.php

si même résultat je pense a la sonde foireuse met le doigt sur le ssd tu verra bien si c'est bouillant

en mode sans échec tout les pilotes ne sont pas chargé donc certain matos ne tourne pas au maxi

tu as regardé au niveau des processus ?

a+



Modifié par boubou38 le 26/09/2014 08:26
chris_200x
 Posté le 29/09/2014 à 02:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

J'ai essayé avec HWinfo, même température concernant mon SSD = 128°

En mode normal sans les pilotes Nvidia, j'ai un écran bleu aléatoire lui aussi avec ce message : KERNEL_DATA_INPAGE_ERROR

En mode normal avec les pilotes Nvidia que j'ai réinstallé après avoir vraiment tout nettoyer concernant Nvidia, ce sont des freez (aléatoires)

Au niveau des processus, rien de trouver de particulier, je peux mettre des screens au cas où.

Voici un screen de 2 gadgets Windows donnant des infos sur mes processeurs et ma carte Nvidia :

Publicité
boubou38
 Posté le 29/09/2014 à 11:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

El Magnifico
 Posté le 29/09/2014 à 13:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Ta machine est elle Clean ?

chris_200x
 Posté le 29/09/2014 à 22:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Résultat de CrystalDiskInfo :

Ma machine est clean : Adwcleaner + Malwarebytes

Rien à signaler

boubou38
 Posté le 30/09/2014 à 06:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

c'est quoi toutes ces partitions?

le " L " correspond" a quoi?

bizarre !!!!

regarde sur le site OCZ si une mise ajour du firmware est disponible

a+

El Magnifico
 Posté le 30/09/2014 à 09:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

BJ

Oui, bizarre tout ça !

Tu peux soulager un peu ton PC en faisant ceci, sur les deux premiers paragraphes tu pourras revenir en arrière si cela ne te convient pas !


1) Fait ceci: Touche Windows + R / tu tapes msconfig.exe et tu cliques sur OK / onglet Démarrage => Désactive tout sauf ton antivirus puis OK

1bis) Tu retournes dans msconfig, tu ouvres l'onglet Services, tu coches la case en bas : Masquer tous les services Microsoft , pour ne pas les désactiver car ils sont nécessaires ! maintenant tu cliques sur désactiver tout / réactives seulement l’antivirus/appliquer /OK/ Redemarre l'ordinateur .


2) Clic droit dans C: puis propriétés/nettoyage de disque/coche tout/ OK


3) Clic droit dans C: puis propriétés/nettoyage de disque/nettoyer les fichiers système/ coche Nettoyage de Windows Update/OK ( patience, c’est assez long)


3bis) Clic droit dans C: puis propriétés /outils/verifier maintenant/cocher les 2 cases/demarrer


4) Supprime tes programmes que tu ne te sers pas, que tu as téléchargé sur le net ou par un CD/DVD….. tu pourras les retélécharger en cas de besoin !


5) vide les dossiers de mise à jour s'il t'en reste=> http://www.pcastuces.com/pratique/astuces/3499.htm => W7

chris_200x
 Posté le 30/09/2014 à 22:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

L: est un disque externe comme M: et K:

E: F:, H: et Q: sont des disques internes

G: est un autre SSD

J'ai effectué les 5 étapes ainsi que les Bis.

Plus qu'à tester ...

Un grand merci pour votre aide

P.S. si je ne répond pas immédiatement, c'est faute de décalage vu que je suis au Canada

chris_200x
 Posté le 01/10/2014 à 12:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

14h00 plus tard .... rien à signaler, pas de freez

Je suppose que je dois remettre progressivement les services et les programmes dans démarrage ?

Quelle est la prochaine étape ?

El Magnifico
 Posté le 01/10/2014 à 15:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour chris_200x

Si tout est correct , ne change rien, simplement si un service ne se met pas en route quand tu en as besoin, alors tu retourneras dans le paragraphe 1bis pour rechercher ce service et le remettre en activité !

Je te l'avais dit plus haut , tu as trop de processus en activité

Publicité
boubou38
 Posté le 01/10/2014 à 15:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

le cpu a 60° ça reste chaud quand même regarde si tu as toujours les mèmes températures avec moins de chose lancées

on peut supposer que HD1 a 128° est une fausse mesure .

a+

chris_200x
 Posté le 02/10/2014 à 01:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est le paramètre CPUTIN qui est à 60°. Les core sont eux, aux environ de 40°

Au démarrage, en arrivant sur le bureau j'ai 6 fenêtre qui s'ouvrent :

Digi + VRM Help a cessé de fonctionner

FanXpert Utility a cessé de fonctionner

TurboVHelp a cessé de fonctionner

EC Simulator a cessé de fonctionner

EPUHelp a cessé de fonctionner

AI Suite II a cessé de fonctionner

Je n'ai pas trouvé où je pouvais les désactiver ou peut-être en désinstallant AI Suite II ?



Modifié par chris_200x le 02/10/2014 01:17
chris_200x
 Posté le 02/10/2014 à 01:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai parlé un peu vite... De nouveau un freez après 27h00 environ sans rien

boubou38
 Posté le 02/10/2014 à 06:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

dans le bios "hardware monitor " vérifie les températures ce sera plus fiable .tu dois aussi voir les tensions relève les et donne nous le +12v, +5v, et 3.3v

a+

El Magnifico
 Posté le 02/10/2014 à 13:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Peux tu poster avec Cjoint le rapport de ZHP => clic sur ma ligne 1 ci dessous

chris_200x
 Posté le 02/10/2014 à 22:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Températures prise dans le bios (5 minutes après démarrage) :

CPU = 27-28°

Carte = 24°

Voltage:

CPU = 1.116 - 1.140

3.3V = 3.344V

5V = 5.120V

12V = 12.096V

chris_200x
 Posté le 02/10/2014 à 23:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voici le rapport ZHP : http://cjoint.com/?0Jcx7Jsb8yV

boubou38
 Posté le 03/10/2014 à 08:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

les donnes du bios sont bonnes

J'ai lancé Adwcleaner et Malwarebytes sans résultat.

c'est surprenant !!

El Magnifico a eu une bonne idée de te faire faire un test "infection"

tu es bien vérolé !!demande le transfert de ton sujet vers le forum sécurité ,en cliquant sur le triangle jaune

tu as des cracks et p2p

désinstalle les si tu veux de l'aide du forum sécurité

a+

pcastuces
 Posté le 03/10/2014 à 14:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Sécurité qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
39,99 €Star Wars - L'intégrale de la saga (1 à 6) - Coffret 9 Blu-ray à 39,99 €
Valable jusqu'au 01 Novembre

Fnac propose actuellement l'intégrale de la saga Star Wars en Blu-Ray, soit les 6 premiers épisodes et 40 heures de bonus, dans son coffret 9 Blu-Ray à 39,99 € seulement. La livraison est de plus gratuite.


> Voir l'offre
29,99 €SSD PNY CS900 240 Go à 29,99 €
Valable jusqu'au 01 Novembre

Amazon fait une promotion sur le SSD PNY CS900 240 Go qui passe à 29,99 €. Ce SSD offre des vitesses d'écriture de 515 Mo/s et de lecture à 550 Mo/s. Il est garanti 3 ans. La livraison est gratuite.


> Voir l'offre
48,99 €SSD Crucial BX500 480 Go à 48,99 €
Valable jusqu'au 31 Octobre

Amazon propose actuellement le SSD Crucial BX500 480 Go à 48,99 € livré gratuitement alors qu'on le trouve ailleurs à plus de 60 €. Ce SSD offre des débits de 540 Mo/s en lecture et 500 Mo/s en écriture. Le SSD est accompagné du logiciel Acronis true image qui vous permettra de transférer tout le contenu de votre ancien disque dur sur le SSD. Il est garanti 3 ans. 


> Voir l'offre

Sujets relatifs
Fonctionnement aléatoire
Freeze aléatoire sur mon pc, ne trouve pas de solution !
Ralentissement internet aleatoire
Fonctionnement aleatoire
Lancement programmes aléatoire ou impossible
Demarrage très long + blocage aléatoire
Bluescreen aléatoire sur Windows Vista
Ralentissement, freez périodique
désactivation aléatoire de mon antivirus
Connection aléatoire
Plus de sujets relatifs à Freez aléatoire
 > Tous les forums > Forum Sécurité