> Tous les forums > Forum Sécurité
 Problème d'ouverture de logiciels
Ajouter un message à la discussion
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]
delagui
  Posté le 15/10/2014 @ 11:37 
Aller en bas de la page 
Petit astucien

Bonjour

Sur un ancien Pc (5 ans d'âge) je n'arrive plus à lancer certains logiciels tels que Avira, Adwcleaner...) un pavé s'affiche m'indiquant qu'un problèm a été rencontré et impossible d'aller plus loin et avec les excuses de Microsoft!!!

Est-il possible de remedier à ce problème?

Merci de votre aide

Publicité
ZenJP
 Posté le 15/10/2014 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Désinstalle les softs en erreur et réinstalle les (après avoir redémarré le PC)

delagui
 Posté le 15/10/2014 à 12:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pour Avira, j'ai désinstallé puis réinstallé mais sans effet

Quant à Adwcleaner je ne peux pas le lancer

Le pc n'est pas le mien: il était extrêmement lent ; je suis allé dans le panneau de config et ai enlevé tout ce qui n'était pas indispensable

maintenant il va beaucoup plus vite sauf au démarrage où il faut attendre qu'Avira s'installe et ouvre le parapluie pour lancer un navigateur

J'ai passé MbAm qui n'a rien trouvé, j'aurais bien aimé lancer Adwcleaner mais impossible!

lentjus
 Posté le 15/10/2014 à 13:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Tu exécutes la version 3.311 d'adwcleaner qui marche très bien.

delagui
 Posté le 15/10/2014 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je suis allé sur le lien et j'ai tenté de télécharger la version 3.331 que je n'ai pas trouvée....par contre il m'a été proposé une version 3.7...

Je l'ai téléchargée mais plein de "saletés" genre logiciels payants ou autres se sont installés à mon insu, je n'ai pas été assez vigilant et maintenant plein de pages de pub s'affichent : la cata!!!

delagui
 Posté le 15/10/2014 à 17:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Se sont installés sur mon PC

boxore client

bubble dock

file extractor

file extractor package

My Pe Backup

Vo package

Wind App

J'ai tenté de les enlever du panneau de config mais ils reviennent

Que puis-je faire maintenant?

lentjus
 Posté le 15/10/2014 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Adwcleaner 3.311 est ici http://telechargement.zebulon.fr/adwcleaner.html



Modifié par lentjus le 15/10/2014 18:16
delagui
 Posté le 16/10/2014 à 10:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Adw 3.11 ne fonctionne plus: il est déclaré "obsolète" et on renvoie vers le 4.000

Quand je lance mon Pc, le premier pavé qui s'affiche concerne "boxore" qui est toujours là!

"Boxore a rencontré un problème et doit fermer...."

et c'est la même chose quand il s'agit d'Avira, Adwwcleaner ect..

Déjà, comment se débarrasser de Boxore, ensuite qu'est-ce qui peut bien gêner l'ouverture de ces logiciels?

Peut-être passer Adwcleaner en mode sans échec? je n'ai pas essayé.

Br_Fr
 Posté le 16/10/2014 à 11:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

Bonjour delagui

Puisque tu es infecté,demande à faire déplacer ton sujet dans le forum sécurité..

Et effectivement je pense comme toi,essaie en mode sans échec...Mais dans la procédure de désinfection,il est précisé de commencer par passer MBAM puis AdwCleaner puis ZHPDiag:

https://forum.pcastuces.com/aide_au_diagnostic_un_pc_infecte_pcastuces-f25s17490.htm

Publicité
delagui
 Posté le 16/10/2014 à 12:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai passé MBAM en mode sans echec: 299 entrées rouges dont boxore client: j'ai nettoyé mais au redemarrage Boxore était encore dans le panneau de config!!!!

j'avais enlevé Avira et impossible de le remettre car toujours le pavé: Avira a rencontré un problème et doit fermer...m^me réponse en mode sans échec

Comment faire pour passer cette file dans le forum sécurité?

clbugnot
 Posté le 16/10/2014 à 12:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour delagui

Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum Sécurité puis clique sur Envoyer.

Cordialement.

pcastuces
 Posté le 16/10/2014 à 15:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Sécurité qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Pierre95
 Posté le 16/10/2014 à 16:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bienvenu delagui dans le Forum Sécurité,

Ayant passé MBAM peux tu nous retrouver le rapport MBAM sur lequel on voit les suppressions:

Pour le retrouver, tu cliques sur historique, puis sur journaux de l'application, tu regardes parmi les journaux d'examen, le dernier en date se terminant par mbam-log-(date)-(heure).xml, tu cliques sur sa ligne, çà la bleuit, puis cliques sur afficher, puis cliques exporter en format txt, puis tu l'enregistres sur ton bureau, pour après nous l'envoyer

Pour le poster, utilise le bouton "inserer un rapport " en bas à droite de la dernière question ou héberge le sur CJOINT (diffusion: privée, durée: 21 jours)

http://www.cjoint.com/index.php

CJOINT te donne un lien internet que tu postes dans ta réponse


Après passe à ADWCleaner et ZHPDiag,

Dans l'attente des rapports

Pierre95



Modifié par Pierre95 le 16/10/2014 16:12
delagui
 Posté le 16/10/2014 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je suis allé faire un tour sur le forum sécurité mais je n'ai pas trouvé mon sujet!

Mais bon!je continue ici.

Je vais rechercher le rapport MBAM avec ses 299 Entrées rouges: il y a avait surtout "Boxore client " que j'ai enfin réussi à supprimer, je viens de repasser Mbam et cette fois il n'a trouvé que quelques pubs MAIS les problèmes de lancement persistent pour Avira , Adwcleaner et d'autres que je ne peux installer et donc utiliser...surtout l'antivirus!!!

Dès que possible, je vous envoie les rapports...le pc défectueux n'est pas celui que j'utilise en ce moment , il me faut le brancher à la place de celui-ci donc j'attends d'avoir fini le travail en cours

A+

delagui
 Posté le 16/10/2014 à 18:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voilà, j'ai bien retrouvé les 2 derniers rapports, je peux les lire mais c'est tout!

si je clique sur la ligne , il ne se passe rien: et de ce fait le bouton "exporter" n'apparait pas;

si double clics, je l'ouvre mais impossible d'en faire un copié/collé

quant à Adwcleaner j ne peux pas le lancer

Pierre95
 Posté le 16/10/2014 à 18:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Peux tu essayer les 2 et en particulier ADWCleaner en mode sans echec

delagui
 Posté le 16/10/2014 à 18:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non en mode sans échec c'est pareil pour Avira et Adw

Adwcleaner a rencontré un problème....

Par contre Mbam fonctionne normalement

Publicité
Pierre95
 Posté le 16/10/2014 à 18:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Peux tu faire un rapport ZHPDiag

Peux tu suivre la procédure de Nardino ci dessous:

Télécharger ZHPDiag2 de Nicolas Coolman en cliquant sur l'icône suivante :

Clique sur le bouton :

Double-cliquer sur le fichier zhpiag2.exe pour installer l'outil.
Sous Windows Vista et Windows 7 et Windows 8/8.1, accepter l'exécution du fichier et ne pas modifier les options par défaut.
(Il n'est pas nécessaire de redémarrer.)

Sur le bureau seront créées deux icônes
Faire un double-clic sur sur l'icône ZHPDiag, celle de gauche sur l'image, pour lancer l'outil.
Dans l'interface, faire les opérations indiquées dans l'image ci-dessous :
Cliquer sur le bouton Configurer puis sur l'icône avec la loupe et le signe +

Si l'analyse bloque et seulement dans ce cas, recommencer en cliquant sur l'icône Loupe -



Quand l'analyse est terminée et que le rapport apparait sur le bureau, fermer l'outil en cliquant sur la croix rouge en haut à droite.

Il ne te restera plus qu' à poster son rapport sur CJOINT ( diffusion: privée durée: 21 jours )

http://www.cjoint.com/index.php

CJOINT te donnera un lien internet que tu copieras colleras dans ta prochaine réponse.

delagui
 Posté le 16/10/2014 à 21:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Tout s'est bien passé, j'espère que la transmission du lien va fonctionner

http://cjoint.com/?0JqvddsWHz3

Pierre95
 Posté le 16/10/2014 à 21:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Pour le rapport ZHPDiag, c'est ok !

Peux tu voir dans le Panneau de config Windows, si tu n'as pas les Programmes suivants et essayes de les désinstaller:

Software Update Helper

Boxore Client

Websearches

Store

Si tu as fait au moins une désinstallation, refais un ZHPDiag

Mon travail s'arrête là, seul un membre du Groupe Sécurité est habilité sur ce forum à continuer la désinfection.

Dès qu’il sera disponible, il viendra te donner les prochaines instructions.

Je te souhaites une bonne fin de désinfection.

Pierre95



Modifié par Pierre95 le 16/10/2014 21:36
delagui
 Posté le 16/10/2014 à 21:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai eu seulement Boxore client que j'ai désinstallé ce matin bien difficilement; Software Update Helper, n'y a jamais été; quant à Websearches je pense qu'il n'y est pas non plus, .je vérifierai demain.

Je n'ai rien désinstallé depuis le scan ZHPDiag

Je ne surfe trop pas avec ce pc sans antivirus! par contre j'ai activé "Pc Tools"

delagui
 Posté le 17/10/2014 à 09:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai parcouru le rapport: il restait des traces de Boxore; elles étaient dans prefetch et je les ai éliminées manuellement

j'ai fait de même avec Avira et Adwcleaner: malgré cela, impossible de lancer ces deux utilitaires!!!

Lancé également un CHKDSK au démarrage: RAS

Quelque chose empêche le lancement: fichiers détériorés???

Pierre95
 Posté le 17/10/2014 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour Delagui,

Pour les suppressions des fichiers véreux dans le dossier Prefetcht, très bonne initiative ( je les avais remarqués )

Toutefois, il est préférable pour le helper qui te prendra en charge, de faire un nouveau rapport ZHPDiag qui prendra en compte les modifications que tu as effectuées.

Je te souhaite une bonne fin de désinfection.



Modifié par Pierre95 le 17/10/2014 11:58
delagui
 Posté le 17/10/2014 à 16:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Pierre de t' être concentré sur mes problèmes

Je vais repassé HZPDiag et l'envoyer sur le site

Bon WE à tous

delagui
 Posté le 17/10/2014 à 20:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

http://cjoint.com/?0JruOias7Rk

voici le dernierr rapport ZHPDiag

Pierre95
 Posté le 17/10/2014 à 20:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

OK pour le ZHPDiag

Malgré les suppressions DE MBAM, ADWcleaner et ZHPDiag et que tu as faites à la main, le rapport ZHPDIAg montre qu 'il reste des scories d'infection

---\\ Récapitulatif des détections trouvées sur votre station
http://nicolascoolman.fr/hijacker-proxy  =>Hijacker.Proxy
http://www.nicolascoolman.fr/blog/  =>PUP.Nosibay
http://nicolascoolman.fr/hijacker-webssearches  =>Hijacker.WebsSearches
http://www.nicolascoolman.fr/blog/  =>PUP.JDIBackup
http://nicolascoolman.fr/adware-boxore  =>Adware.Boxore
~ MSI: 5 link(s) detected in 00mn 00s

Mon travail s'arrête là, seul un membre du Groupe Sécurité est habilité sur ce forum à continuer la désinfection.

Il faut être patient car ils sont bénévoles et ont aussi une vie de famille et professionnelle.

Je te souhaites une bonne fin de désinfection.

Pierre95

Publicité
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème d'ouverture avec quelques logiciels
probleme avec yahoo msn pub ouverture page non désirée.
Impossible de déplacer icônes du bureau + problème d'ouverture de dossiers
problème d'ouverture de fenêtre internet
problème à l'ouverture d'internet explorer 8
avast semble bloquer l'ouverture de mes logiciels
problème ouverture de fichiers
Problème ouverture pc
probleme ouverture Windows
Probleme ouverture page redirection intempestive
Plus de sujets relatifs à Problème d''ouverture de logiciels
 > Tous les forums > Forum Sécurité