> Tous les forums > Forum Sécurité
 Panne généralisée sur mon PC.
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
olivier.saprr
  Posté le 19/11/2014 @ 16:05 
Aller en bas de la page 
Nouvel astucien

Bonjour à tous.

Je viens à vous pour vous demander votre aide. En effet, je rencontre, depuis une semaine, une semaine et demie, une panne "généralisée" sur mon PC.

Il y a 2 semaines, mon PC ne voulait pas démarrer : il se lançait mais l'écran n'affichait rien. Au début, j'ai pensé à une mise à jour du PC, mais au bout de 5 minutes, il ne se passait toujours rien. Après plusieurs redémarrage (manuels), mon ordinateur a démarrer correctement sans aucun autre souci.

Et depuis une dizaine de jour, tous mes logiciels plantent :

- Word, Excel : impossible d'ouvrir mes fichiers déjà enregistrés (Office 2003) ;

- Messagerie Outlook : message d'erreur à l'ouverture et plus aucun moyen d'accéder à ma liste de contacts, mes messages déjà reçus, etc. ... ;

- impossibilité de télécharger le moindre fichier (PDF, logiciel, image, vidéo, etc. ...) : tous mes fichiers sont indiqués en erreur de téléchargement ;

- les logiciels tels que CCleaner, Glary Utilities, etc. ... ne fonctionnent plus, impossible de les lancer. Petite nuance pour CCleaner qui démarre lorsque lorsqu'il est ouvert en tant qu'administrateur.

- lorsque je connecte mon appareil photo numérique au PC avec un cordon USB, le périphérique s'affiche bien dans l'arborescence de l'ordinateur, mais il m'est impossible d'y accéder ;

- Lorsque je lance le logiciel Speccy, toutes les rubriques (sauf "périfériques") indiquent : "Cette interface n'est pas prise en charge" ;

Voilà une liste qui n'est pas complète, car je suis sûr que j'ai oubliée d'autres soucis. Par contre, je peux me connecter à internet, pour l'instant, sans problème.

J'ai fait une recherche minutieuse avec Avast, car je pensais qu'il s'agissait d'un virus, mais Avast n'a rien trouvé. Idem avec l'"outil de suppression des logiciels malveillants Microsoft" qui ne trouve rien non plus.

D'où ma question : quelqu'un a t'il déjà eu ce souci et / ou quelqu'un connaîtrait-il l'origine de ce(s) problème(s) ?

Je vous remercie d'avance de vos conseils et renseignements.Pour ceux qui en aurait besoin, voici les informations de mon PC (PC Wizard) :

PC Wizard 2013 Version 2.12

------------------------------------------------------------------------------------------

Propriétaire: Microsoft

Organisation: Microsoft

Utilisateur: ********* OLIVIER

Nom de l'ordinateur: ACERM7720

Système d'Exploitation: Windows (TM) Vista Home Premium Edition Familiale Media Center 6.00.6002 Service Pack 2

<bold>Date de rapport: mardi 05 août 2014 à 02:20</bold>

------------------------------------------------------------------------------------------

<<< Système d'Exploitation >>>

> Système d'Exploitation : Windows (TM) Vista Home Premium Edition Familiale Media Center

>> Informations générales

Architecture : 64-bit (AMD64)

>> Paramètres d'installation

Première installation : 19 mars 2009

Langue : Français (France)

Page de code ANSI : 1252

Page de code OEM : 850

>> License

Service : 6.0.6002.18005

Description : Windows Operating System - Vista, OEM_SLP channel

PID : 89583-00146-321-500211-02-1036-6001.0000-1772009

Partial Key : 6CJ97

License : Oui

> Version : 6.00.6002 Service Pack 2

>> Informations générales

Révision : 6002.vistasp2_gdr.100218-0019 (Service Pack 2)

Plateforme : Multiprocessor Free

Workstation : Oui

Domain Controller : Non

Server : Oui

Web Edition : Non

DataCenter Edition : Non

Enterprise Edition : Non

BackOffice Suite : Non

SmallBusiness Server : Non

SmallBusiness Restricted Server : Non

Terminal Services : Non

Security : Non

Embedded : Non

Media Center : Oui

Tablet PC : Non

Starter Edition : Non

Server 2003 R2 : Non

Debug Version : Non

>> Mises à jour automatiques

Dernier téléchargement : 2014-08-02 23:57:55

Dernière installation : 2014-08-02 12:01:29

>> Mises à jour manuelle

Dernière installation : 2009-10-02 08:42:20

>> Version des Composants

Version : 6.10 (vista_rtm.061101-2205)

Common Controls : 6.00.6002.18287

Version : 6.0.6000.16386 (vista_rtm.061101-2205)

Internet Explorer : 6.00.6002.18005 - [ vista_rtm.061101-2205 ]

Version : 6.0.6000.16386 (vista_rtm.061101-2205)

Outlook Express : 6.00.6001.18000 - [ vista_rtm.061101-2205 ]

Windows Media Center : 6.00.6001.18000 - [Edition Vista]

Windows Media Player : 11.00.6002.18111

DirectX : 11.00 - [ 6.00.6001.18000 ]

Version : 6.0.6000.16386 (vista_rtm.061101-2205)

OpenGL : 6.00.6000.16386 - [ vista_rtm.061101-2205 ]

MDAC : 6.0

Version : 6.0.6002.18005 (lh_sp2rtm.090410-1830)

ODBC : 6.00.6002.18005 - [ lh_sp2rtm.090410-1830 ]

CLR : 2.0.50727

.NET Framework : 2.0.2

.NET Framework : 3.0.2

.NET Framework : 3.5.1

.NET Framework : 4.0 (Client)

WCF : 3.0.4506.4037

WPF : 3.0.6920.4000

WWF : 3.0.0.0

Version : 6.0.6001.18000 (longhorn_rtm.080118-1840)

IMAPI : 6.00.6001.18000 - [ longhorn_rtm.080118-1840 ]

Version : 6.0.6002.18005 (lh_sp2rtm.090410-1830)

IMAPI2 : 6.00.6002.18005 - [ lh_sp2rtm.090410-1830 ]

Mise à jour de Windows : 2.0 - [ ]

Version : 4.5.6002.18005

Windows MSI : 4.05.6002.18005 - [ 4.5.6002.18005 ]

Windows CardSpace : Non installé

Windows Search : 04.00.0000.0000

Publicité
Le Fêlé
 Posté le 19/11/2014 à 16:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Les retour à la ligne existent aussi sur les PC...

Fais ce qui est préconisé sur ce lien : https://forum.pcastuces.com/aide_au_diagnostic_un_pc_infecte_pcastuces-f25s17490.htm

Et demande, en cliquant sur le triangle jaune, ton transfert sur le forum Sécurité pour analyse !

olivier.saprr
 Posté le 19/11/2014 à 21:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Le Fêlé a écrit :

Bonjour,

Les retour à la ligne existent aussi sur les PC...

Fais ce qui est préconisé sur ce lien : https://forum.pcastuces.com/aide_au_diagnostic_un_pc_infecte_pcastuces-f25s17490.htm

Et demande, en cliquant sur le triangle jaune, ton transfert sur le forum Sécurité pour analyse !

Salut à toi et merci pour ta réponse.

Tout d'abord, pour faire suite au lien que tu m'as indiqué, j'ai téléchargé les 3 logiciels sur un autre PC, car mon PC refuse les téléchargements.

J'ai ensuite installé "Malwarebytes anti-malware" et je l'ai laissé travaillé comme indiqué dans la procédure. J'ai récupéré un fichier ".txt" que je ne peux pas transférer actuellement, car pas encore sur le forum Sécurité. Malgré tout, comme il y avait plus de 200 lignes, le logiciel m'a demandé ce qu'il devait faire et j'ai cliqué sur "mettre en quarantaine".

J'ai ensuite tenté d'installer ADWCleaner, mais j'ai été bloqué pendant l'installation par un message d'erreur : "Line 2057 (File "H:\PC Acer\adwcleaner_4.101.exe"): Error: Variable must be of type "Object".".

J'ai enfin installé ZHPDiag. Et malgré des messages d'erreur et l'absence de raccourcis installé sur le bureau, j'ai pu lancer l'application. Mais cela n'aura pas été bien loin, puisqu'à 4%, j'ai eu un message d'erreur : "interface non supporté" et ensuite, l'application n'avance plus et reste à 4%. En dessous de la barre d'avancement (bloquée à 4%), il était indiqué : #End of entries inserted by Spybot-Search & destroy.

Donc, je ne suis pas beaucoup plus avancé. Mais peut être que les informations que je t'ai transmis t'aideront !!!

Bonne soirée ou bonne nuit.

El Magnifico
 Posté le 19/11/2014 à 22:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bs

Si tu as Spybot-Search & destroy comme logiciel dans ta machine désinstalle le, il est obsolette et pose probléme apparemment.

Essaie d'utiliser Adwcleaner et ZHP en mode sans echec

olivier.saprr
 Posté le 20/11/2014 à 22:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
El Magnifico a écrit :

Bs

Si tu as Spybot-Search & destroy comme logiciel dans ta machine désinstalle le, il est obsolette et pose probléme apparemment.

Essaie d'utiliser Adwcleaner et ZHP en mode sans echec

Bonsoir El Magnifico.

Merci pour tes informations. J'ai désinstallé Spybot.

Cependant, pourrais-tu m'indiquer la méthode pour démarrer ADWCleaner et ZHP en mode "sans échec" ?

Merci d'avance à toi.

El Magnifico
 Posté le 20/11/2014 à 22:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bs

Après avoir appuyer sur ton bouton de mise en route, tu tapotes sur la touche F8 ou F5, avec les fléches de ton clavier tu descends sur mode sans echec avec prise du réseau, puis entrée



Modifié par El Magnifico le 20/11/2014 22:37
pcastuces
 Posté le 21/11/2014 à 08:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Sécurité qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
19,99 €Enceinte connectée Amazon Echo Dot (3ème génération) avec assistant Alexa à 19,99 €
Valable jusqu'au 27 Novembre

Amazon fait une promotion sur l'enceinte Amazon Echo Dot (3ème génération) qui passe à 19,99 € (au lieu de 49,99 €). L'appareil piloté par la voix fonctionne avec Alexa, l’intelligence artificielle développée par Amazon. Vous pourrez avec elle écouter de la musique, interagir avec vos appareils domotiques, écouter les infos, la radio, connaître la météo et d’accéder à des milliers d’autres possibilités grâce aux Skills : recettes de cuisine, petits jeux, etc. Par rapport à la génération précédente, le son est amélioré et l'enceinte arbore un nouveau design. 


> Voir l'offre
999,00 €Apple MacBook Air 13 pouces M1 (8 Go, 256 Go) à 999 €
Valable jusqu'au 27 Novembre

Amazon fait une promotion sur l'ordinateur portable Apple MacBook Air 13 pouces M1 à 999 € alors qu'on le trouve habituellement à partir de 1129 €. Apple M1, 8 Go de RAM, 256 Go de stockage.


> Voir l'offre
274,99 €SSD Crucial P5 Plus 2 To (3D NAND, NVMe, PCIe 4.0, M.2, 6600 Mo/s) à 274,99 € (code MOINS25EUROS)
Valable jusqu'au 28 Novembre

Cdiscount fait une promotion sur le SSD Crucial P5 Plus 2 To (3D NAND, NVMe, PCIe 4.0, M.2) qui passe à 274,99 € avec le code promo MOINS25EUROS. On le trouve ailleurs à partir de 300 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 6600/ 3 000 Mo/s. Il est garanti 5 ans.

Cette version Plus est compatible PCIe 4.0. Vous pouvez donc aussi l'utiliser avec la console de jeux PS5.


> Voir l'offre

Sujets relatifs
Avast en panne ?
Panne de mise a jour : Infection virus ?..saison 2 !
Panne de mises jour : infection virus ?..
Ordinateur à infection généraliséé
après manipulation mis 2 ordis en panne
Panne d'Orange: attention à l'arnaque sur le Web!
panne DD western digital 500 Go WD 5000AAKB
Virustotal en panne?
PC windows 7 en panne
logiciel de carto. en panne
Plus de sujets relatifs à Panne généralisée sur mon PC.
 > Tous les forums > Forum Sécurité