> Tous les forums > Forum Sécurité
 Boîte réception Windows mailSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 3 4 5 ... Fin
Page 1 sur 6 [Fin]
5864scorpion
  Posté le 17/07/2015 @ 14:38 
Aller en bas de la page 
Petit astucien
Bonjour à tous J'ai déjà posé ma question hier matin mais n'ai reçu aucune réponse. Je me demande si je ne me suis pas trompé de rubrique (Internet et Réseaux) et je le repose ici Je travaille avec Windows 8.1 et utilise Windows Mail (et pas Windows live mail) depuis l'installation de Windows 8.1 et sans aucun problème. Depuis plusieurs semaines les messages (+/- 200 par jour) s'affichent dans la boîte de réception avec une lenteur incroyable (+/- 5 à 6 heures) Je les ouvre maintenant en Mode sans échec et les messages arrivent en quelques secondes. Cela n'est pas normal et je remercie d'avance pour qui peut me dire comment corriger la situation. a+ PS:je me souviens qu'avec Windows XP je supprimais régulièrement les messages supprimés également au format .eml je crois où .esb ???? N'y a-t-il pas d'équivalent avec Windows 8.1 et si oui quel est le chemin pour y arriver.
Publicité
byzance4
 Posté le 17/07/2015 à 18:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

Si tu n'as pas de problème en mode sans échec, regarde si tu n'as pas réglé ton antivirus pour une analyse trop "pointue" de ton courrier entrant.

5864scorpion
 Posté le 18/07/2015 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjur byzance4

Merci pour ton message. Mon antivirus est Avira et j'ai regardé les configurations pour l'analyse des mails. Je n'ai trouvé qu'un seul réglage possible pour "heuristic scan" et je l'ai mi sur "low" car il était sur medium. Je crains que cela ne soit pas suffisant mais j'espère me tromper. De toutefaçon je tetiens au courantdemainouaprès-demain.

Encore merci !

A+

5864scorpion
 Posté le 19/07/2015 à 10:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Hello Byzance 4

Après mon réglage (voir message précédent, j'ai ouvert Windows milce matin et il n'y a aucune amélioration. Les messages arrivent toujours à l'allure d'une tortue handicapée . Avec le mode sans échec quelques secondes ont suffi.

Dans mon 1er message je demandais où se trouvaient les fichiers .eml oi .esb, il s'agit en fait de fichiers .dbx de Windows XP. Y a-t-il un équivalent sur Windows 8.1 ?

A+

byzance4
 Posté le 19/07/2015 à 15:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Difficile de répondre à ta question sans savoir ce qui s'est passé avant: une MAJ de I.E.10 vers la version 11 ou autre chose.

Tu as regardé dans C:\Users\ton nom\AppData\Windows Mail profile\ quelque chose comme ça ( affiche les fichiers et dossier cachés ) ou pour Vista \AppData\Local\Microsoft\Windows Mail\Local Folders pour tes fichiers .eml oi .esb

Un lien utile :

http://dechily.org/Forum_Aski/topic846.html

5864scorpion
 Posté le 19/07/2015 à 15:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voici ce que j'ai trouvé mais j'ignore ce que je peux en faire. Merci aussi pour le lien.

byzance4
 Posté le 19/07/2015 à 19:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Ce sont tes dossiers d'importation d'Outlook Express.

MSMessageStore contient l'organisation des messages, au même titre que Folders.dbx contenait sous Outlook Express celle des fichiers dbx. Je ne suis pas assez compétente pour ce qui concerne ta messagerie.

Les fichiers .eml ne sont pas visibles sur ta capture. As-tu ouvert tous ces dossiers pour vérifier ( sauf BackUp ) ?

Il est possible que tu es un fichier endommagé ou perdu.

Demande le transfert sur le forum internet et réseaux mais avant, fais un sfc /scannow en invite de commandes et passe aussi Malwarebytes au cas où, parce que le fait que ta messagerie se débloque en mode sans échec me semble vraiment anormale.

5864scorpion
 Posté le 20/07/2015 à 11:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je scanne quasi tous les jours et idem avec Malwarebytes. Je suis clean.

J'ai McAfee comme firewall et je viens de désactiver le contrôle de la messagerie. Je te tiendrai au courant du résultat.

Avant d'écrire ici j'avais lancé mon appel à l'aide sur le forum Internet et réseaux mais je n'ai jamais eu de réponse.

A+

byzance4
 Posté le 20/07/2015 à 12:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Si tu n'as aucun fichier corrompu ,as-tu installé un logiciel récemment ou mis à jour un pilote ?

Dans l'observateur d'évènements, vois-tu quelque chose qui te mettrait sur la piste ?

Autre piste :

http://answers.microsoft.com/fr-fr/office/forum/office_2010-outlook/ouverture-impossible-doutlook-2010-seulement-en/5055fe1f-b5a5-43a9-b8d4-a6e1118a5495



Modifié par byzance4 le 20/07/2015 12:15
Publicité
5864scorpion
 Posté le 20/07/2015 à 15:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pas de logiciel récent ni de mise à jour ni pilot

Je me suis un peu perdu dans l'observateur d'évènements mais rien trouvé d'intéressant

Merci pour le lien

Demain j'en saurai peut-être plus

5864scorpion
 Posté le 22/07/2015 à 12:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Hello Byzance 4

Je n'ai pu me connecter hier comme promis car j'étais chez ma fille.

Les messages s'affichent toujours lentement mais moins qu'avant me semble-t-il. Je vais encore chercher et te tiendrai au courant.

Peux tu me rappeler comment faire un transfert vers le forum Internet et Réseaux. Merci d'avance

byzance4
 Posté le 22/07/2015 à 14:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour 5864scorpion,

Tu cliques sur le triangle jaune dans la barre supérieure de ton message et tu demandes le transfert dans l'encadré.

5864scorpion
 Posté le 22/07/2015 à 14:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci j'ai essayé plusieurs fois sans réussir. J'ai fait ma demande dans la case prévue chez le modérateur mais il n'a pas moyen d'envoyer, pas de OK visible. Comment faire ?

yves.vaissiere
 Posté le 22/07/2015 à 14:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

5864scorpion
 Posté le 22/07/2015 à 14:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci c'est fait. Je n'arrivais pas à agrandir la fenêtre pour accéder à Envoyer. J'ai dû changer un réglage de ma souris.

Grand merci pour tout.

pcastuces
 Posté le 22/07/2015 à 15:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
5864scorpion
 Posté le 22/07/2015 à 17:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok et merci beaucoup

Publicité
5864scorpion
 Posté le 23/07/2015 à 11:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Hello

Dernière nouvelle. Je peux maintenant recevoir mes mails à toute vitesse. J'ai désactivé Le pare feu de McAfee. Malheureusement pas de possibilité de le configurer plus ou moins sévère. C'est tout ou rien. Connaissez vous un autre pare-feu paramétrable qui pourrait le remplacer ? Où toute autre solution que vous connaîtriez. Merci d'avance

byzance4
 Posté le 23/07/2015 à 12:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
yves.vaissiere
 Posté le 23/07/2015 à 13:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Pas besoin de fw si tu as une box (modem-routeur : Livebox, Freebox ...).
Quand bien même, celui de W suffirait (déjà celui d'XP).

On peut configurer les clients mail pour supprimer automatiquement à leur fermeture, les courriers envoyés dans les éléments supprimés ;
pour gain de place il faut toutefois attendre le compactage, qui est régulier mais pas à chaque fois.



Modifié par yves.vaissiere le 25/07/2015 14:17
byzance4
 Posté le 23/07/2015 à 15:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Pas besoin de fw si tu as une box (modem-routeur : Livebox, Freebox ...).

Il avait déjà McAfee...certains ne font pas confiance à Windows. Savoir pourquoi ?

5864scorpion
 Posté le 23/07/2015 à 15:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Hello tous

byzanccz4 - merci pour le lien. J'ai installé Zone alarm et j'ai dû le supprimer car mon pc était complètement bloqué et plus de connexion internet (impossible à rétablir)

Byzance et ves.Vaissiere - Je travaille sur un Dell avec Windows 8.1 et McAfee était déjà installé d'office par Windows. Tout cela n'est pas clair pour moi. Je suis connecté avec la Bbox2 de Belgacom. Demain je ferai un nouvel essai d'installation de Zone Alarme.

A+

byzance4
 Posté le 23/07/2015 à 17:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

N'essaie pas de réinstaller Zone Alarm, active plutôt windows defender comme indiqué ici :

http://www.windows8facile.fr/desinstaller-mcafee-norton-autre-antivirus-et-activer-windows-defender/

5864scorpion
 Posté le 24/07/2015 à 13:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je n'ai pas installé Zone Alarm. J'ai l'antivirus Avira depuis longtemps mais je ne sais s'il protège mes mails reçus.

J' ai voulu installer Windows Defender mais voici la réponse reçue:

byzance4
 Posté le 25/07/2015 à 11:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

C'est parce que tu utilises Avira que Windows Defender n'est pas actif.

La version gratuite d'Avira n'assure pas la protection du courriel.

yves.vaissiere
 Posté le 25/07/2015 à 14:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Courriel, webguard ... on ne s'en sort plus !
La protection résidente gueulera si code "potentiellement" malveillant, et les pièces jointes seront de toute façon analysées tôt ou tard.

Bref pas besoin express de "protéger les mails reçus".

(sinon faudra bientôt une protection pour Facebook, une protection pour Google, une protection pour PC Astuces, une pour les virtualisateurs, une pour les imageurs, une ... et merde )



Modifié par yves.vaissiere le 25/07/2015 14:21
Publicité
Pages : [1] 2 3 4 5 ... Fin
Page 1 sur 6 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Sécurité