> Tous les forums > Forum Sécurité
 lenteur pour trouver la connexion réseau
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
saxe20032003
  Posté le 16/11/2015 @ 09:01 
Aller en bas de la page 
Petit astucien

Bonjour à tous

Depuis quelques temps lorsque je démarre le PC (win 7) relié par câble éthernet j'ai une croix rouge sur l’icône réseau pendant environ 2 minutes.

Bien entendu je n'ai pas d'accès internet temps que la croix est présente.

Ensuite la croix disparait et tout fonctionne correctement.

Avez vous une idée car j'ai peut-être supprimé quelque chose sans le faire exprès.

Merci pour vos réponses.

Publicité
tbl
 Posté le 17/11/2015 à 10:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

saxe20032003,

Le pilote de ta carte est à jour ?

A+, tbl

saxe20032003
 Posté le 17/11/2015 à 10:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Merci de bien vouloir me répondre.

Quand je fais une recherche de mise à jour du pilote ça me dit qu'il est à jour.

tbl
 Posté le 17/11/2015 à 10:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

,

Il faudrait que tu ai voir sur le site du constructeur

de la carte ou du PC

A+, tbl

mimo1
 Posté le 17/11/2015 à 19:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

quant tu allume ton pc et ce que tu allume aussi ta box en même a tout hasard ?bonne soirée.

El Magnifico
 Posté le 17/11/2015 à 19:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Tu dois avoir un tas de programmes qui se mettent en route au demarrage !

Peux tu poster une capture d'écran des onglets performance et Processus dans le gestionnaire des taches

peux tu faire aussi ceci;

Téléchargez ZHPDiag et enregistrez le sur votre ordinateur : Cliquez sur ce lien officiel

· Sur la page ouverte cliquez sur le bouton "Nicolas Coolman Télécharger (Download )"

· Cliquez ensuite sur le fichier téléchargé pour exécuter le logiciel.

· Suite à cette action un raccourci sera présent sur le bureau et l'interface du logiciel s'ouvre.

· Fermez cette interface et exécutez de nouveau le logiciel, mais à partir du raccourci bureau cette fois ci.

Pour exécuter une analyse , cliquez sur le bouton "Scanner"!

A l'issue de l'analyse qui sera indiquée dans l'interface du programme, fermez ZHPDiag

· Le rapport sera sur le bureau.

· Vous pouvez l' envoyer : en l’ hébergeant sur CJOINT

La procédure pour Cjoint est la suivante :

· rends-toi sur ce site : http://www.cjoint.com/ coche : privée et 21 jours

· Clique sur Parcourir et vas chercher le fichier à héberger sur ton disque

saxe20032003
 Posté le 17/11/2015 à 20:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

El Magnifico
 Posté le 17/11/2015 à 21:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re,

As tu procedé à ce que te demandait tbl ?

Ta version de Malwarebytes est elle la gratuite ou la premium ?

Je ne vois pas énormément de processus lancés, néanmoins tu peux faire ceci:

1) Touche Windows + R / tu tapes msconfig.exe et tu cliques sur OK / onglet Démarrage => Désactive tout sauf ton antivirus puis OK, redemarre.

2) Touche Windows + R / tu tapes msconfig.exe et tu cliques sur OK / l'onglet Services. Attention /!\ tu coches la case en bas : Masquer tous les services Microsoft , pour ne pas les désactiver car ils sont nécessaires ! maintenant tu cliques sur désactiver tout / réactives seulement l’antivirus/appliquer /OK/ Redemarre l'ordinateur .

3) Clic-droit dans C: puis propriétés/nettoyage de disque/coche tout/ OK/

.

15) Avec Ccleaner , dans Options/surveillance => tu décoches tout.

17 bis) Poster une capture d’écran dans Ccleaner/Outils /demarrage/ => de l’onglet Windows et de l’onglet Taches planifiées

.

Tu as deux cochonneries =>

G0 - GCSP: Secure Preferences [User Data\Default][HomePage] http://fr.yhs4.search.yahoo.com/

O43 - CFD: 25/10/2010 - [] D -- C:\Program Files\Visicom Media

Télécharge ZHPCleaner (de Nicolas Coolman) => http://www.nicolascoolman.fr/download/zhpcleaner/

Note: Durant le nettoyage, si l'outil te demande "Avez-vous installé ce proxy ?" et que tu n'en as pas installé, clique sur "Non" ou "Voulez-vous remplacer la page d'accueil ?, clique sur "Oui"

Clique sur Scanner une fois fini clique sur Nettoyer

Un rapport va s'ouvrir

Envoie le , en l’ hébergeant sur CJOINT

http://www.cjoint.com/index.php

CJOINT te donne un lien internet que tu postes dans ta réponse

.

Puis telecharge Adwcleaner,

http://www.pcastuces.com/pratique/securite/programmes_barres_publicitaires/page2.htm


Cliquer sur "Scanner"

Quand il affiche les menaces

Cliquer sur "Nettoyer"

A l'issue, le rapport de nettoyage va s'afficher, poste le par copier/coller dans ta réponse, sur le forum

Note : Le rapport est également sauvegardé sous C:\AdwCleaner\AdwCleaner[S0].txt

saxe20032003
 Posté le 18/11/2015 à 09:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Merci de t’intéresser à mon problème.

Comme me l'a demandé tbl j'ai vérifié sur le site du fabriquant, le pilote est à jour.

Voici les rapports demandés :

http://www.cjoint.com/c/EKsiMi2RbUh

Pour info j'ai réinitialisé la live box en configuration usine sans changement pour le moment.

Publicité
El Magnifico
 Posté le 18/11/2015 à 13:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re,

Peux tu m'envoyer le lien sans la compression du rapport (.rar), merci

tbl
 Posté le 18/11/2015 à 14:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

mimo1 a écrit :

quant tu allume ton pc et ce que tu allume aussi ta box en même a tout hasard ?bonne soirée.

mimo1,

Je me permet de remonter ton intervention

saxe20032003,

C'est vrai qu'on y pense pas (et c'est tout bête ) mais quand tu démarres ton pc,ta Box est déjà allumée

ou alors tu allumes tout d'une fois ?

A+, tbl

saxe20032003
 Posté le 18/11/2015 à 15:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tbl

La box est allumée en permanence.

Avec un autre PC en Ethernet le problème ne se produit pas.

Pour l'instant je n'ai pas d'idée.

saxe20032003
 Posté le 18/11/2015 à 15:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

El Magnifico
 Posté le 18/11/2015 à 19:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

saxe20032003

Je vois que tu as déjà utiliser les log de nettoyage, mais il te faut retourner dans Adwcleaner et nettoyer ce qu'il a trouvé, ainsi que dans MBAM et mettre en quarantaine ce qu'il a trouvé.

Dans Ccleaner/Outils /demarrage/ => l’ongletTaches planifiées, tu surlignes tout puis clic en haut à droite sur desactiver si des lignes restent sur oui, c'est normal.

Refait un scan avec ZHPDiag et reposte le rapport

comment tourne le PC ?



Modifié par El Magnifico le 18/11/2015 23:39
saxe20032003
 Posté le 18/11/2015 à 20:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voici le rapport demandé :

http://www.cjoint.com/c/EKstnoCfOsh

Le PC tourne normalement.

tbl
 Posté le 18/11/2015 à 21:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

saxe20032003,

Plus j'y pense et plus j'ai l'impression d'avoir eu le soucis, mais il y a pas mal de temps sous XP

Tu n'as pas paramétré, manuellement, dans les propriétés de ta connexion (Protocole 4) une adresse IP local ?

As- tu essayé en désactivant ton pare feu et/ ou ton antivirus ?

A+, tbl

El Magnifico
 Posté le 18/11/2015 à 23:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

...............ta machine est de nouveau infectée , tout le temps que tu auras des Cracks et keygens ce sera impossible d'obtenir une machine clean !

Poste une demande de désinfection dans le Forum Securité

Publicité
pcastuces
 Posté le 19/11/2015 à 09:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Sécurité qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Pierre95
 Posté le 19/11/2015 à 10:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour Saxe20032003,

Je voudrais savoir tout d'abord à quoi te sers ces 2 programmes ?

Je suis d'un naturel curieux

C:\Users\User\Google Drive\Logiciels\TuneUp.Utilities.2012.FRENCH.Incl.Keygen.rar

C:\Users\User\Desktop\Logiciels\TuneUp.Utilities.2012.v12.0.3500.15.FRENCH.Incl.Keygen-Lz0.rar

Pierre



Modifié par Pierre95 le 19/11/2015 10:03
saxe20032003
 Posté le 19/11/2015 à 11:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

A rien du tout mais je suis conservateur.

Je les ai supprimé quand même.

Merci de suivre mon cas.

Pierre95
 Posté le 19/11/2015 à 12:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Si ce logiciel TuneUp Utilities - (.TuneUp Software.) est probablement piraté,

supprimes le via panneau de config Windows et refais un ZHPDiag, s'il te plait

saxe20032003
 Posté le 19/11/2015 à 13:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voici le dernier rapport demandé :

http://www.cjoint.com/c/EKtmfmPjD4h

Pierre95
 Posté le 19/11/2015 à 13:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Tu n'as pas supprimé le logiciel TuneUp Utilities

C'est ton choix comme c'est le mien de ne pas te prendre en charge.

Attends qu'un autre helper te prenne en charge

Bonne journée

Pierre

saxe20032003
 Posté le 19/11/2015 à 13:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour ton intervention très brève.

J'utilise TuneUp Utilities depuis 2012 et jusqu'à présent ça fonctionnait très bien.

J'en conclue que le problème ne vient pas de là.

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
43,99 €Caméra de surveillance extérieure TP-Link Tapo C310 à 43,99 €
Valable jusqu'au 20 Octobre

Amazon fait une promotion sur la caméra extérieure de surveillance TP-Link Tapo C310 qui passe à 43,99 € livré gratuitement au lieu de 55 € ailleurs. Cette caméra se connecte à votre réseau en WiFi ou en Ethernet et peut ensuite être contrôlée à distance. Elle offre une définition FullHD 1080p, la vision nocturne, la détection de mouvements (recevez une notification si quelque chose est détecté), une alarme sonore et visuelle. Le stockage se fait en local sur une carte MicroSD. Elle est étanche IP66.


> Voir l'offre
414,49 €Ecran PC incurvé 34 pouces Gigabyte G34WQC (WQHD, 144 Hz) à 414,49 € livré
Valable jusqu'au 20 Octobre

Amazon Espagne fait une promotion sur l'écran PC incurvé 34 pouces Gigabyte G34WQC qui passe à 396,68 €. Comptez 17,81 € pour la livraison en France soit un total de 414,49 € livré. On le trouve ailleurs à partir de 549 €. Cet écran possède une dalle incurvée 34 pouces VA WQHD (3440x1440) à 1 ms et à 144 Hz (FreeSync Premium et Adaptive Sync). Elle offre le HDR400 et intègre 2 haut-parleurs 2W. Son pied est réglable en hauteur et en inclinaison.


> Voir l'offre
122,55 €SSD externe NVMe Crucial X8 1 To à 122,55 €
Valable jusqu'au 22 Octobre

Amazon fait une promotion sur le SSD externe NVMe Crucial X8 1 To qui passe à 122,55 € alors qu'on le trouve ailleurs à partir de 150 €. Il offre des vitesses de lecture jusqu'à 1050 Mo/s et résiste aux chutes jusqu'à 2 mètres, aux chocs et aux températures extrêmes. Il est fourni avec des connecteurs USB C-3.2 et USB-A (USB classique).


> Voir l'offre

Sujets relatifs
PUP Cherimoya - infection - plus de possibilité de connexion réseau
Connexion reseau impossible
Appel pour désinfection suite lenteur PC
PC lenteur du démarrage et connexion de IE
Adresse mail pour connexion à un site
pour la lenteur du pc
Solution de clés wifi temporaire pour reseau privé
pas de connexion pour my tomtom
erreur 1068 plus de connexion réseau ni parefeu
probleme pour trouver un pilote jai une solution
Plus de sujets relatifs à lenteur pour trouver la connexion réseau
 > Tous les forums > Forum Sécurité