> Tous les forums > Forum Sécurité
 Icône avast non présente dans la zone de notificationSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
baupierre
  Posté le 28/11/2017 @ 19:01 
Aller en bas de la page 
Astucien

Bonjour, après réinstallation de windows 7 sur un PC Packard Bell je m'apercois que l'icone avast est absente de la zone de notification.

Pourtant toutes les icônes et le notifications sont cochées dans la zone de notification. Pour la voir je suis obligé d'ouvrir avast par le raccourci bureau.

Une idée?

Publicité
Pat6868
 Posté le 28/11/2017 à 20:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Bonjour, après réinstallation de windows 7 sur un PC Packard Bell

ton w7 a-t-il terminé toutes ses MAJ?

Si oui désinstalle avast et réinstalle le.



Modifié par Pat6868 le 28/11/2017 20:31
baupierre
 Posté le 28/11/2017 à 20:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir, j'aurais du être plus précis.

Après réinstallation de Windows 7 sur un disque dur SSD par clonage d'un windows 7 à jour.

Quant à désinstaller avast j'ai des doutes car autant que je puisse voir il marche correctement:

il est bien présent dans le gestionnaire des tâches et est bien en cours d'exécution.

miccmacc3
 Posté le 28/11/2017 à 20:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Message original par baupierre

Une idée?

Parametres avast

+++

+++

+++

+++

2 premières lignes



Modifié par miccmacc3 le 28/11/2017 20:59
clbugnot
 Posté le 28/11/2017 à 21:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir baupierre

Ce sujet serait mieux sur le forum Sécurité. Clique l'icone dans le bandeau au-dessus de ton message et, dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

pcastuces
 Posté le 29/11/2017 à 00:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Sécurité qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
baupierre
 Posté le 29/11/2017 à 10:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour tout le monde.

Evidemment la case icone avast est bien activée dans avast.

D'ailleurs si j'ouvre avast via le raccourci , elle apparait instantanément dans la barre des tâches

Question réparer je suppose qu'il cela veut dire restaurer avast à l'état usine.

Je viens de le faire cela n'a rien changé du tout.

Ceci étant à part cette icône absente tout fonctionne parfaitement bien par ailleurs mais cela m'embête

car je souhaite céder le PC concerné.

eliot3
 Posté le 29/11/2017 à 10:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Tu ne l'aurais pas désactivé dans msconfig ?

baupierre
 Posté le 29/11/2017 à 10:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Eliot, je suis avec windows 7 et non windows 10.

J'utilise aussi wise care pro pour les progammes au démarrage.

Ci-dessous msconfig démarrage

Publicité
eliot3
 Posté le 29/11/2017 à 10:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Eliot, je suis avec windows 7 et non windows 10.

J'avais bien lu mais le principe est identique

baupierre
 Posté le 29/11/2017 à 11:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re, je n'ai pas du tout les mêmes onglets dans le gestionnaire des tâches et en particulier rien sur démarrage

Quant-au paratrétrage de ma zone d'icônes et de notifications tout est vraiment OK

miccmacc3
 Posté le 29/11/2017 à 19:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir les amis

@ ami baupierre

Si les deux premières lignes de ma capture sont bien cliquées :

Peux-tu nous mettre une capture de ton service local avec Avast visible?

En attendant ,dans ta zone de notification (propriété de la barre des taches et du menu démarrer ,personnaliser ) :

tu cliques sur

>masquer l'icone et notification

>ok

Tu quittes

Tu ouvres un ou deux sites .

Tu refermes tout

Tu reviens ,tu cliques sur :

>afficher icone et notification

>ok

Si cela ne fonctionne pas :

Lorsque tu ouvres avast via le raccourci ,tu dis que tu as ton icone ,clique droit dessus ,gestion des agents avast ,clique désactive 10 mn , tu quittes donc tu reviens sut on bureau , tu retournes sur ton icone raccourci et tu fais l'opération inverse ,tu reviens donc en fonctionnement normal avec avast activé

Tout cela ne sort pas de mon chapeau mais des réponses données sur les forum avast.

Et dernière remarque,classique celle là,tu n'as bien qu'un seul système de protection en cours?

Et en toute fin....

Panneau configuration

Programme et fonctionnalités

Avast

Tu cliques sur réparer (donc tu ne désinstalles pas ,tu répares )

Tu fermes l'ordi

Tu redémarres



Modifié par miccmacc3 le 29/11/2017 19:58
baupierre
 Posté le 29/11/2017 à 20:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir miccmacc3

Je ne comprends pas la première phrase. Où est la capture?

"Si les deux premières lignes de ma capture sont bien cliquées :"

Ci-après capture du service avast

ensuite j'ai suivi tout ce que tu as indiqué sans résultat.

Enfin je n'ai rien d'autre qu'avast.

Le plus bizarre est que seule l'icône avast n'apparait pas

miccmacc3
 Posté le 30/11/2017 à 06:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

baupierre a écrit :

Bonsoir miccmacc3

Je ne comprends pas la première phrase. Où est la capture?

Bonjour ami baupierre

Je parlais de ma capture à moi :

https://forum.pcastuces.com/icone_avast_non_presente_dans_la_zone_de_notification-f25s79651.htm?page=1&#5771157

Il est vrai que lorsque cette icone n'apparait pas dans le systray (zone de notification ) les spécialistes(je connais bien Avast mais je ne suis pas un spécialiste) sur les forums Avast se cassent souvent les dents .

D'autre part pour service local :

Tu tapes services dans recherche du menu démarrer :

+++

+++

Tu ouvres ta fenêtre en grand

Et tu nous mets stp une capture de ton avast dans service local

Merci.



Modifié par miccmacc3 le 30/11/2017 06:58
miccmacc3
 Posté le 30/11/2017 à 07:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Deux autres petites choses pendant que j'y pense ,tu es évidemment à jour?

+++

+++

D'autre part regarde si tu es configuré comme moi dans dépannage:

+++

+++



Modifié par miccmacc3 le 30/11/2017 07:01
miccmacc3
 Posté le 30/11/2017 à 07:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

baupierre a écrit :

Question réparer je suppose qu'il cela veut dire restaurer avast à l'état usine.

Non,la réparation vérifie simplement l'état de tous tes composants sans rien changer à tes réglages

C'est moins pénible que restaurer à l'état d'usine

As-tu vraiment réalisé cette opération?

Merci

PS:cela règle souvent le problème de l’icône avast



Modifié par miccmacc3 le 30/11/2017 07:12
baupierre
 Posté le 30/11/2017 à 09:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, merci pour les réponses.

Avast est effectivement à jour!

J'ai effectué la restauration d'avast sans difficultés et cela a pris seulement quelques minutes.

J'ai aussi effectué la réparation d'avast dans dépannage avast encore une fois cela a pris quelques minutes

Ci-après le service local

Pour moi tout est OK.

Je dois aussi admettre qu'il m'est arrivé d'avoir la même chose avec PSI dans le passé sans que j'aie jamais pu comprendre pourquoi.

Ce dernier point pourrait vouloir dire que ce n'est pas lié à Avast mais à windows mais quoi?

Publicité
miccmacc3
 Posté le 30/11/2017 à 10:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

De retour

Peux-tu nous mettre une capture de ton Defender ?

Tu es bien sous seven?

Tu tapes Defender dans le menu de marrer et tu nous mets une capture de ton résultat

Merci

+++

+++

baupierre
 Posté le 30/11/2017 à 13:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re, fenêtre indiquant que Defender est désactivé (je dois cliquer sur une case pour l'activer)

Donc pas de conflit entre les deux

miccmacc3
 Posté le 30/11/2017 à 15:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

baupierre a écrit :

Re, fenêtre indiquant que Defender est désactivé (je dois cliquer sur une case pour l'activer)

ok donc tu es donc comme cela dans configuration systéme pour Avast:

+++

+++

+++

+++

Pour Windows defender :

+++

+++

+++

+++

Et au démarrage tu es comment?

+++

+++

Ps:,je suppose que ton windows 7 est parfaitment à jour?

Parce que ,tu dis:

Bonjour, après réinstallation de windows 7 sur un PC Packard Bell

As-tu fait des recherches de MAJ?



Modifié par miccmacc3 le 30/11/2017 16:04
Pat6868
 Posté le 30/11/2017 à 20:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

quitte à me répéter je t'avais proposé de désinstaller proprement Avast et le réinstaller.

Tu m'as répondu:

baupierre a écrit :

Bonsoir, j'aurais du être plus précis.

Après réinstallation de Windows 7 sur un disque dur SSD par clonage d'un windows 7 à jour.

Quant à désinstaller avast j'ai des doutes car autant que je puisse voir il marche correctement:

il est bien présent dans le gestionnaire des tâches et est bien en cours d'exécution.

Ben non, il ne marche pas correctement et ça ne te coute rien d'essayer...

Un utilitaire pour bien le désinstaller

https://www.avast.com/fr-fr/uninstall-utility

miccmacc3
 Posté le 30/11/2017 à 22:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pat6868 a écrit :

Bonjour,

quitte à me répéter je t'avais proposé de désinstaller proprement Avast et le réinstaller.

Tu m'as répondu:

baupierre a écrit :

Bonsoir, j'aurais du être plus précis.

Après réinstallation de Windows 7 sur un disque dur SSD par clonage d'un windows 7 à jour.

Quant à désinstaller avast j'ai des doutes car autant que je puisse voir il marche correctement:

il est bien présent dans le gestionnaire des tâches et est bien en cours d'exécution.

Ben non, il ne marche pas correctement et ça ne te coute rien d'essayer...

Un utilitaire pour bien le désinstaller

https://www.avast.com/fr-fr/uninstall-utility

Bonsoir ami Pat6868

Pour cela que je ne lui ai pas reproposé

Sinon ,ton conseil est une des solutions proposée aussi sur les forum Avast

Cependant plus de réponses

Il peut aussi si cela ne fonctionne pas avec cette méthode voir :

C:\Program Files\AVAST Software\AVAST\AvastUI.exe

Bonne nuit

baupierre
 Posté le 01/12/2017 à 08:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, je n'ai pas encore eu le temps de m'occuper du problème apparemment les services sont bien OK,

si je dois désinstaller avast je le ferai.

De toutes façons je vous tiens au courant

miccmacc3
 Posté le 01/12/2017 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

baupierre a écrit :

Bonjour, je n'ai pas encore eu le temps de m'occuper du problème apparemment les services sont bien OK,

si je dois désinstaller avast je le ferai.

De toutes façons je vous tiens au courant

Merci du retour ami baupierre

Comme je suis utilisateur,tu comprends que cela m'interesse

Merci

baupierre
 Posté le 01/12/2017 à 16:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, bon je viens de désinstaller avast et de le réinstaller.

Aucun changement l'icône est toujours absente de la zone de notification comme je m'en doutais un peu.

Je n'ai pas compris la méthode indiquée par

C:\Program Files\AVAST Software\AVAST\AvastUI.exe

Sam58
 Posté le 01/12/2017 à 17:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Zône de notification icône inconnue
Icônes capricieuses dans la zone de notification
++ pourquoi un point bleu sur mon icone avast ? +
Avast Pro mais bébête dans ZHPdiag
Icône Kasperky disparue dans le systray
AdBlock: pas d'icône dans IE
icône avira dans la barre de taches
cbccabfcecac.exe. C'est quoi ce me***er dans mon notification tray ?
Avast découvre des applications malveillantes dans Play Store
safe Zone avec Avast
Plus de sujets relatifs à Icône avast non présente dans la zone de notification
 > Tous les forums > Forum Sécurité