> Tous les forums > Forum Sécurité
 Avira - fonctionnement bizarreSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
papymichel47
  Posté le 15/05/2018 @ 21:02 
Aller en bas de la page 
Petit astucien

Bonjour,

depuis quelques jours, mon Avira (version gratuite, AV et PF) ne se comporte pas comme d'habitude. Lorsque je veux tester un fichier quelconque, par le menu contextuel (clic droit sur le fichier) normalement Avira ouvre une première fenêtre, teste le fichier pendant quelques secondes, puis une deuxième fenêtre s'ouvre et nous indique le résultat.

Depuis deux jours, lorsque je veux tester un fichier, la première fenêtre s'ouvre et se ferme immédiatement (moins de 1/2 seconde). Le premier jour, en relançant le PC, cela était redevenu normal. Mais aujourd'hui, non. Je suis obligé de vérifier des dossiers entiers.

Est-ce que je suis le seul dans ce cas, ou bien avez-vous, vous aussi, le même problème?

Merci

Cordialement, Michel

Publicité
Tedd
 Posté le 15/05/2018 à 23:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut,

chez moi il fait pareil !

razibus
 Posté le 16/05/2018 à 11:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour tu as la possibilité de tester en désactivant ton antivirus... attention que Defender ne soit pas réapparu...

danee
 Posté le 16/05/2018 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

Tedd a écrit :

Salut,

chez moi il fait pareil !

, moi aussi.... hier il y a eu un update ..... probablement c'est ça la cause ...

l'avira devient de plus en plus une usine à gaz .... et merdique ...

razibus
 Posté le 16/05/2018 à 17:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pour rajouter au propos de danee, j'ai l'impression que Micromachin veut nous imposer son antivirus et son escouade de mouchards. je ne m'en suis pas sorti cette fois j'ai été "obligé de passer à Defender tant j'en ai eu marre de rester desactiivé cc'est ce que je voulais mais aussi d'empêcher l'activation de l 'un de ses ennemis.

antoinelux
 Posté le 17/05/2018 à 05:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Pourquoi ne pas les contacter ici : costomereservice.fr@avira.com

et leur expliquer.

STEPH2
 Posté le 17/05/2018 à 07:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

possesseur de la version Pro d'Avira, je rencontre depuis quelques jours des problèmes avec le programme.

Le parapluie dans le systray qui reste fermé.

Protection en temps réel désactivée dans le systray et pourtant activé dans le programme.

Impossible d'accéder au paramètres de configuration. erreur 500

Suppression de certains programmes sans demander à l'utilisateur alors que je suis paramétré en mode "interactive"

J'ai tous essayé, sans succès.

Difficile de faire un parallèle avec les mises à jour de Windows et les dernières mises à jour de AVIRA.

Bon courage à vous si vous aussi vous avez des problèmes avec ce logiciel

ml230
 Posté le 17/05/2018 à 09:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour à tous,

A mon avis cela se produit depuis la dernier mise à jour de Windows 10

Perso, j'utilise AVAST et j'ai de nombreux problèmes depuis cette

mise à jour. Defender s'impose automatiquement

razibus
 Posté le 17/05/2018 à 09:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

ml230 a écrit :

Bonjour à tous,

A mon avis cela se produit depuis la dernier mise à jour de Windows 10

Perso, j'utilise AVAST et j'ai de nombreux problèmes depuis cette

mise à jour. Defender s'impose automatiquement

Bonjour j'ai exactement la même chose, j'en suis arrivé à supprimer Avast tant j'ai galéré d'abord pour désactiver Défender (par le registre et par d'autres moyen ) mais lorsque que j'ai réussi Avast ne cessait de se désactiver... Le pire étant que sur un pc ayant subi la même MaJ mais étant en 32 bits je n'ai aucun problème Défender est désactivé et j'utilise Avast . Je pense que Microsoft veut absolument nous imposer ses produits et ses mouchards... avec le bloqueur de pubs pas mieux Ublock Origin sur ce site ne veut pas laisser les pubs.... Merci Windows and Co.

Publicité
antoinelux
 Posté le 17/05/2018 à 10:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

,

Je répète.Écrivez à cette adresse " customerservice.fr@avira.com "et expliquez exactement votre problème.

la première donnée avec erreur de frappe.

papymichel47
 Posté le 20/05/2018 à 00:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

en gros, mêmes problèmes que STEPH2: parapluie fermé, paramètres inaccessibles, en plus de l'impossibilité de tester un fichier, et si je fais un dossier spécifique, avec un scan spécifique sur ce dossier, il me scanne tout le PC.

Mais aussi quelque chose que je commence à trouver partout (y compris dans AVIRA) et qui me navre de voir ce comportement: des commandes avec des couleurs presque similaires au fond. Très difficiles à lire sur certains écrans à LED, et sur certains sites (il y en a même un qui m'a répondu: vous n'avez qu'à vous mettre en position "contraste élevé". De la goujaterie!!

Je vais écrire à Avira (en version Free, ai-je vraiment de la chance si on me répond?). Merci pour leur adresse mail.

Michel

papymichel47
 Posté le 20/05/2018 à 01:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Réclamation effectuée à l'adresse mail indiquée.

Michel

papymichel47
 Posté le 20/05/2018 à 01:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mon mail m'est revenu, par mailer-daemon:

En fait, en cliquant sur le lien, on a "cOsto......." au lieu de "cUsto........"

Je l'ai retourné, on verra s'il est accepté.
Michel

Il a été accepté, j'ai reçu le ticket-ID numéroté (en allemand et en anglais).

Attendons la réponse.

Michel

 




Modifié par papymichel47 le 20/05/2018 01:33
antoinelux
 Posté le 20/05/2018 à 05:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour " papymichel47 ",

J'ai donné l'adresse mail plus haut depuis la quelle on te répond en français.

La revoici : customerservice.fr@avira.com

BGM
 Posté le 20/05/2018 à 21:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir,

Pour moi aussi, c'est la cata ! Plus moyen d'utiliser le PC. Même sur ce forum. Si je clique sur un lien, une page s'ouvre avec Avira Privacy Policy.

Même chose avec mes logiciels : Outlook est inutilisable. Gmail, inutilisable. A chaque fois, une page s'ouvre avec Avira Privacy Policy.

Je n'ai même pas l'occasion de cliquer sur le lien "Notification par mails" pour suivre ce sujet.

BGM
 Posté le 20/05/2018 à 21:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

A antoinelux,

J'ai essayé d'envoyer un mail à l'adresse indiquée et une nouvelle page Avira Privacy Policy s'est ouverte au lieu d'envoyer le mail !

STEPH2
 Posté le 21/05/2018 à 10:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

étrange tout de même ces problèmes avec différents éditeurs d'antivirus, mais peut être un début d'explication ici.

pas encourageant pour la suite en tout cas.

Publicité
Ekalb
 Posté le 21/05/2018 à 10:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Ce que je vois surtout, ce sont des problèmes avec Avira.

Certains (dont moi) en ont un tout petit avec Norton (disparation de l'option d'analyse d'un fichier ou d'un dossier via le menu contextuel d'un clic droit sur le fichier ou le dossier). Un correctif devrait bientôt être disponible.

Pour le reste, je ne crois nullement à un chamboulement. Les éditeurs feront valider leur produits.

razibus
 Posté le 21/05/2018 à 11:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Le ici de STEPH2 ... ça fait peur..monopole partout , liberté chérie ou es-tu ?

Ekalb
 Posté le 21/05/2018 à 11:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Où as-tu vu cette histoire du monopole?

Même aux USA c'est interdit. En Europe aussi.

Il n'est nullement question de monopole.

razibus
 Posté le 21/05/2018 à 11:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Jusqu' a preuve du contraire lorsque l' on veut imposer et empêcher les autres produits ou... d'exister c'est quoi ? Mais il est mieux de continuer sur le sujet du post.

antoinelux
 Posté le 21/05/2018 à 14:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

,

À " BGM ";

Bon,chez moi AVIRA Pro fonctionne parfaitement.

N'ayant rien à réclamer,je ne peut pas essayer d'envoyer un Mail à AVIRA.

Espérons,que ça va s'arranger.

antoinelux
 Posté le 21/05/2018 à 15:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

,

Je me suis permis de leur envoyer un message que voici qui est parti sans problème.

Voici déjà un message de leurs part en allemand que je maitrise bien,mais que j'ai traduit avec Google pour faire plus vite.

Je vous tiendrais au courant dès leur réponse définitive.

papymichel47
 Posté le 21/05/2018 à 20:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

j'ai reçu ce jour la réponse de Avira, avec une procédure particulière de tout remettre à zéro (suppression ancienne version, dans un ordre bien défini, puis récupération d'une nouvelle version, avec inscription automatique par l'adresse mail + un PW fournit par Avira).

J'ai effectué cette procédure, et à première vue, tout fonctionne normalement.

Pour antoinelux, en cliquant directement sur le 1er lien, on a une erreur d'adresse (O à la place du U). Quand je m'en suis aperçu (après réception du mailer daemon), j'ai récupéré l'adresse par copier-coller, et là tout allait bien. Merci pour cette adresse.

Je mets en Résolu.

Merci à tous.

antoinelux
 Posté le 22/05/2018 à 05:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour " papymichel47 ";

Je suis cotent pour toi.En ce qui concerne l'adresse donnée,je m'en suis aussi apperçu

qu'il y avait une erreur de frappe,que j'ai corrigé plus tard.

antoinelux
 Posté le 22/05/2018 à 10:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

encore une chose.

Si j'ai bien compris,d'autres ont eu le problème similaire.

Pourquoi ne pas leur communiquer la marche à suivre pour le régler.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Quelque chose de bizarre avec Avira !
Sécurité Fonctionnement de Desktop
AVIRA ? Comment est-ce possible ????
Antivirus avira
Chrome - Demande bizarre.
Réaction d'AVIRA surprenante !
DATES AVIRA
maj avira impossible
Avira pro / Windows defender/ w 10
AVIRA : fichier hôtes bloqué
Plus de sujets relatifs à Avira - fonctionnement bizarre
 > Tous les forums > Forum Sécurité