> Tous les forums > Forum Windows Vista
 Impossible envoyer mail - Windows live mailSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jerem0808
  Posté le 28/04/2009 @ 19:45 
Aller en bas de la page 
Astucien

Bonsoir,

Voilà depuis en tout cas lundi je ne peux pas envoyer de mail avec Windows live mail. En revanche je peux accéder à internet et je peux receptionner mes mails. Les autres postes de la maison peuvent envoyer des mails. Je n'ai pas de firewall et je viens d'essayer d'enlever la protection résidente d'avast. ça ne change rien. J'ai déjà vérifier les paramètres et j'ai déjà refait mon compte mais rien ne change. J'ai également essayé de mettre le serveur comme securié ou non mais aucun changement. Voici l'erreur:
Erreur de serveur : 421, Numéro d'erreur: 0x800CCC67.

Merci d'avance

Publicité
jerem0808
 Posté le 28/04/2009 à 19:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Et voici ce que donne le site de microsoft:


http://support.microsoft.com/kb/942495/fr

0x800CCC67 IXP_E_SMTP_421_NOT_AVAILABLE

Commande non disponible

jerem0808
 Posté le 28/04/2009 à 20:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je lance quelques scan pour voir si ils trouvent quelque chose

FREEDOM
 Posté le 28/04/2009 à 21:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour jerem0808

Fais une restauration par un point avant Lundi & tout devrait rentrer dans l'ordre je pense.

Cordialement

jerem0808
 Posté le 28/04/2009 à 21:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ok j'essaierai mais le problème c'est que j'ai remarqué lundi que je ne pouvais plus envoyer, mais peut etre que le problème vient de plus loin. Il y a pas très longtemps j'ai eu des petits problèmes d'infections et j'ai enlever Zone alarm et j'ai aussi remis Avast depuis peu (avant c'était antivir).

https://forum.pcastuces.com/firefox-f25s47763.htm?page=1&#3294039

FREEDOM
 Posté le 28/04/2009 à 22:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

jerem0808

Lorsque l'on ne sait pas ce qui peut être en cause les restaurations solutionnent bien des problèmes.

Maintenant c'est toi qui vois

Cordialement

jerem0808
 Posté le 28/04/2009 à 22:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ok j'essaierai quand j'aurai un peu plus de temps. Euh je viens d'essayer avec microsoft outlook et c'est le meme problème mais avec l'erreur 0x80042109

tiobilout
 Posté le 29/04/2009 à 10:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
jerem0808 a écrit :

Ok j'essaierai quand j'aurai un peu plus de temps. Euh je viens d'essayer avec microsoft outlook et c'est le meme problème mais avec l'erreur 0x80042109

Tu es chez quel FAI et tu utilises quel serveur SMTP ? Sur quel port ?

jerem0808
 Posté le 29/04/2009 à 13:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je n'ai qu'un seul compte courrier et je suis chez bluewin avec comme serveur : mail.bluewin.ch avec le port 25

Publicité
tiobilout
 Posté le 29/04/2009 à 14:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu as essayé le smtpauth.bluewin.ch sur le port 587 comme indiqué dans ce lien ?

jerem0808
 Posté le 29/04/2009 à 14:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

je viens d'essayer et j'ai l'erreur suivante: 0x800ccc7d

P.S je dois m'absenter je répondrai ce soir ou demain



Modifié par jerem0808 le 29/04/2009 14:38
jerem0808
 Posté le 29/04/2009 à 14:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

je viens de remettre les autres paramètres mais lerreur a changé. 0x800CCC0D.

J'essaierai la restauration bientôt, car je sais quand j'ai envoyer le dernier mail

jerem0808
 Posté le 29/04/2009 à 21:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Restauration au jeudi passé sa n'a rien changé et sa me remet l'erreur avec le 0D à la fin.

Merci pour vos réponse en tout cas

FREEDOM
 Posté le 29/04/2009 à 23:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir jerem0808

Si ta restauration n'a pas arrangé la chose la solution est peut-être dans ce lien on retrouve ton problème chez différents FAI installé dans les messageries.

C'est un classique du genre

Cordialement

jerem0808
 Posté le 30/04/2009 à 00:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Alors je retrouve l'erreur du départ. Enfait j'ai changé le serveur smtp avec le nom smtpath et lorsque j'ai changé ce nom j'ai laissé smtp alors que bluewin c'est mail.bluewin.ch. Enfin bref donc je me retrouve au point de départ. J'ai regardé lorsque j'ai fait la restauration au jeudi dans windows c'était écrit qu'il avais fait une mise à jour est ce que cette mis a jour a pu tout chambouller?

FREEDOM
 Posté le 30/04/2009 à 01:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

jerem0808

La MAJ de Windows n'est pas en cause car le problème se serait reproduit chez d'autres Astuciens ce qui n'est pas le cas.

En restauration puisque tu es allé jusqu' a Jeudi reprends un point plus retardé Lundi par exemple si tu n'as pas installé de logiciel entre car il sera supprimé par cette opération.

Les erreurs 0x800...et la suite relèvent de la configuration des messageries.

Il y a un détail qui t'échappe sur lequel tu passes dessus.

Tu peux refaire l'installation de ta messagerie et si toujours pas de résultat prendre contact avec ton FAI car cela peut durer longtemps.

Cordialement

jerem0808
 Posté le 30/04/2009 à 16:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ok merci. mais ce qui est bizarre c'est que sa ne fonctionne pas non plus avec mircrosft outlook. j'essaie aussi avec thunderbird mais je pense quil y aura aussi une erreur.

Publicité
FREEDOM
 Posté le 30/04/2009 à 17:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

jerem0808

Ton souci est très localisé tu peux te brancher sur Internet tu réceptionnes ton courrier mais tu ne peux toujours pas "Envoyer".

Et cela se retrouve avec Windows Mail ainsi que Microsoft Outlook il y a un défaut dans la messagerie

En résumé: Internet et bien configuré ainsi que la réception du courrier.

Pour gagner du temps il serait interessant que tu en parles a ton FAI il est possible que chez eux tu aies perdu une configuration si tu es certain de la rédaction de la procédure de tes comptes "Expéditions".

Je ne vois pas d'autre solution.

Cordialement

jerem0808
 Posté le 01/05/2009 à 00:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ok merci pour cette aide. Je vai voir tout ça et vous tiens au courant.

jerem0808
 Posté le 01/05/2009 à 12:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Alors là c'est une histoire complétement folle et un peu ridicule aussi. J'ai remarqué que mon cable reseau etait légerement debranché et mon PC c'est automatiquement connecté chez mon voisin. Ce qui a eu pour effet que j'avais internet et tout le reste mais pas l'envoi car mon voisin n'est pas chez bluewin mais net2000. Et j'ai aussi désactivé l'option de sécurité (SSL) qui était activé. Maintenant tout refoctionne.

Merci pour votre patience

FREEDOM
 Posté le 01/05/2009 à 13:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

jerem0808

On recherche souvent loin et compliqué en oubliant le plus simple.

C'est bien que tout fonctionne à nouveau chez Toi.

Cordialement

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
129,99 €Aspirateur Robot Yeedi K650 avec serpillère à 129,99 €
Valable jusqu'au 14 Juin

Amazon fait une promotion sur l'aspirateur Yeedi K650 (marque d'Ecovacs) à 129,99 € grâce à un coupon à activer sur la page produit et au code promo JVVAPV5V. Ce robot aspirateur pourra nettoyer votre maison de manière autonome. Il combine une aspiration ultra forte de 2000 PA et un bloc serpillère pour un lavage efficace (réservoir d'eau de 300 mL). Vous pourrez gérer vos programmes de nettoyage via une application sur votre smartphone et contrôler l'aspirateur à la voix via Alexa ou Google Home.


> Voir l'offre
199,96 €Box Android Nvidia Shield TV Pro 2019 16 Go avec télécommande à 199,96 €
Valable jusqu'au 13 Juin

Amazon fait une promotion sur l'excellente box Android Nvidia Shield TV Pro 2019 16 Go avec sa télécommande à 199,96 €. On trouve ailleurs ce pack à partir de 219 €. Compatible FullHD et 4K, vous pourrez utiliser vos applications Android, jouer et regarder des films et des séries en très haute résolution sur votre TV (compatible Kodi, Molotov, Netflix, YouTube ...). La box permet également de jouer à vos jeux PC diffusés en streaming directement avec une très faible latence.  La livraison est gratuite.


> Voir l'offre
24,99 €Clavier sans fil Logitech Wireless Desktop K400 Plus avec pavé tactile à 24,99 €
Valable jusqu'au 13 Juin

Amazon fait une promotion sur le clavier sans fil Logitech Wireless Desktop K400 Plus à 24,99 €. Ce clavier sans fil dispose d'un large pavé tactile de 9 cm avec navigation multipoint pour un pointage à un doigt simplifié et un défilement vertical à deux doigts. Idéal pour contrôler votre ordinateur à distance, s'il est connecté à une TV par exemple. On le trouve ailleurs à partir de 40 €. 


> Voir l'offre

Sujets relatifs
impossible d'envoyer mes e-mail par Windows Mail
Impossible de synchroniser WINDOWS LIVE MAIL sur 2
Impossible d'envoyer des mails avec Windows Mail
Impossible envoyer message avec Windows Mail
Windows Live Mail
Fichier Windows Live Mail avec l'extension (._EML)
Windows live mail ne répond pas.
modif de windows live mail
WINDOWS LIVE MAIL REFUSE DE TRAVAILLER !
Problèmes Windows Live et Windows Live Mail
Plus de sujets relatifs à Impossible envoyer mail - Windows live mail
 > Tous les forums > Forum Windows Vista