> Tous les forums > Forum Windows Vista
 Problèmes en désactivant les prog. au démarrageSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
marc2247
  Posté le 30/05/2011 @ 18:38 
Aller en bas de la page 
Petit astucien

Bonne soirée tout le monde,

J'avais ouvert une discussion hier que j'avais marqué comme résolue presque sur le même sujet mais je m'étais un peu dispersé et je vais essayer d'être plus clair aujourd'hui.

Pour suivre les conseils prodigués sur plusieurs forums dont PCastuces, j'ai décidé de désactiver le maximum de programmes au démarrage sur 2 machines (1 PC et un portable) en conservant actifs bien sûr les programmes de sécurité et en utilisant "msconfig". Tout s'est bien passé, voir la capture d'écran de CCleaner (plus lisible que Msconfig).

Seul problème, identique sur les 2 machines, quand je vais dans le planificateur de tâches, j'ai droit à 14 messages successifs comme celui-ci:

Voici d'ailleurs la liste des 13 suivants, le premier figurant dans la capture d'écran ci-dessus.

UserTask , OptinNotification , Microsoft-Windows-DiskDiagnosticResolver , TMM , HotStart , SystemSoudsService , NAPStatusUI , SystemDataProviders , SessionAgent , GadgetManager , AutoWake , MsCtfMonitor , QueueReporting .

Après ce rituel des 14 messages, j'ai accès normalement au planificateur de tâches. ce phenomène provient forcément de la manoeuvre de désactivation des programmes, j'ai d'ailleurs tout réactivé, phénomène inchangé, puis désactivé de nouveau.

Pour faire simple, je ne comprends rien à ce problème, je suppose qu'un programme est la cause de tout cela mais je ne vois pas du tout lequel.

Pour tout le reste les 2 ordis fonctionnent parfaitement, mais ce problème m'agace souverainement et je suis preneur de toutes les bonnes idées.

Merci d'avance.

Publicité
cosmao
 Posté le 30/05/2011 à 19:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Pas évident de trouver le responsable, au vu de ta capture !

Du Acer ou de l'Acronis ?

Lis cela sur AD RMS , pendant qu'on réfléchit {#}

http://technet.microsoft.com/fr-fr/library/cc771627%28WS.10%29.aspx

Tu peux aussi taper tes 13 autres titres sur Google pour voir s'il y a un lien avec un des programmes qui se trouvaient au démarrage ...

Après , une vérification disque, voire une restauration AVANT la manip, si on pense avoir bougé du Microsoft Windows ??

à plus



Modifié par cosmao le 30/05/2011 19:21
marc2247
 Posté le 30/05/2011 à 20:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci cosmao pour ta réponse et pour t'intéresser à mon cas.

J'ai fait une vérification disque : sans effet. Idem une restauration à une date antérieure : pas d'effet non plus. Et encore pire: j'ai réactivé tous les programmes: rien, pour les désactiver ensuite puisque rien n'avait changé.

J'ai été voir ton lien sur AD RMS, je ne suis vraiment pas concerné par ce service mais que faire ?

Une indication à tout hasard: en allant dans la bibliothèque du planificateur (par clic droit sur ordinateur puis gérer) puis sur Microsoft et Windows, je déroule sans problème les tâches. La première est "Active Directory Rights manager Services Client", je clique dessus et j'ai le message en question cité plus haut. Il en est de même sur d'autres tâches, exemple avec "CertificateServicesClient", j'ai le message sur "UserTask" etc.....

@ +

cosmao
 Posté le 30/05/2011 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

Je n'ai pas eu à chercher beaucoup depuis mon retour à 22H30, pour trouver à qui appartiennent les fichiers que tu énumères dans ton dernier message, ce que je te demandais de faire à 19H20 !!! {#}

http://support.microsoft.com/kb/939039/fr

Allez ! au boulot ! ... au moins pour la lecture ! {#}

Bonsoir

marc2247
 Posté le 31/05/2011 à 10:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut cosmao,

Rassure-toi, je m'étais déjà mis au boulot et j'avais commencer à explorer les tâches en question à partir du lien que tu m'indiques. Mais ce matin, je suis plutôt en surcharge, eh oui ! Je m'y attaque en fin d'après-midi et je te tiens au courant.

Merci encore.

cosmao
 Posté le 31/05/2011 à 14:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Marc,

* quand tu écris :

J'ai été voir ton lien sur AD RMS, je ne suis vraiment pas concerné par ce service mais que faire ?

c'est un peu "vexant", car ici :

La version la plus récente du client AD RMS est intégrée aux systèmes d’exploitation Windows® 7 et Windows Vista ( topic 2011)

* Quand j'ai une alerte "Avast" sur mon ordi, c'est parce que j'ai Avast comme AV!

Je n'ai jamais d'alerte Panda ou AVG ...

* J'attends le fruit de ta lecture, de tes recherches et de ta réflexion ! {#}

J'ai une petite idée ... mais il faut bien que les "demandeurs" travaillent un peu ...

à plus

marc2247
 Posté le 31/05/2011 à 16:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour cosmao,

Tout d'abord, excuse-moi, je ne voulais surtout pas te vexer et je retire ce que j'ai dit, je suis effectivement concerné par AD RMS.

J'ai bien tout lu et pour chacune des tâches incriminées, j'ai été voir à quoi elles servaient. On peut d'ailleurs avoir le détail des fonctions en passant par la bibliothèque du planificateur.

Je suis désolé car je n'ai toujours pas trouvé la solution à mon problème mais je reconnais bien volontiers que je ne suis pas une flèche en informatique, ceci expliquant sûrement cela.

J'ai quand même trouvé que pour ce type d'erreur, il était possible de faire quelque chose en ligne de commande. Exemple pour les flux RSS : msfeedssync et disable, et de nouveau msfeedssync et enable. Mais, dans mon cas je ne connais pas du tout la formule correspondant à chaque tâche ???

Mais tu m'as dit que tu avais une petite idée, j'avoue attendre avec impatience.

Merci d'avance.

cosmao
 Posté le 31/05/2011 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

nsoir,

No problem ! Marc ! J'avais mis "vexant" entre guillemets ...

Je ne suis pas superman en informatique et je n'ai jamais eu à connaître de ce genre de problème ! Donc je cherche une explication ?J'aime ça et j'en apprends tous les jours ...

* Vista a été destabilisé, pourquoi ? Tu dis que c'est à la suite de la désactivation de programmes... j'aimerais en être sûr.

* Dans les lignes encore actives au démarrage, tu décocheras Java qui viendra dans le système quand le besoin existera;

mais la 6° ligne met plus le doute ... c'est un .exe qui va du fichier Windows au spyware {#} :

http://www.fichier.net/processus/rthdvcpl.exe.html
http://www.processlibrary.com/fr/directory/files/rthdvcpl/225884/

Tu décoches cette ligne ... tu éteins l'ordi ... tu remets en route ! Que se passe-t-il ?

Tu fais un scan complet de ton antivirus et de Malwarebytes mis à jour.

Si MBAM est positif tu fais un copier-coller du rapport ...

On verra ensuite ...

à plus



Modifié par cosmao le 31/05/2011 20:40
marc2247
 Posté le 31/05/2011 à 21:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir cosmao,

Sur tes conseils, j'ai décoché RtHDVCpl et Java et j'ai redémarré : problème rigoureusement inchangé !!! Toujours les mêmes 14 messages avec le planificateur sur les deux ordinateurs.

Toujours sur les deux ordinateurs, j'ai fait des scans complets avec Antivir et MBAM pour l'un et MSE et MBAM pour l'autre. Absolument rien à signaler sur les deux engins.

Par contre, une indication qui a peut-être son importance: sur un troisième ordinateur (portable avec Vista), je viens de tenter la même opération: désactivation des programmes sauf ceux de sécurité, et bien miracle, aucun problème et pas de message en ouvrant le planificateur de tâches. Sur les trois machines, il y a acronis, donc ça ne vient pas de là. Les deux qui posent problème sont des Acer et le troisième qui se porte comme un charme, est un Targa pourtant très vieux.

Le problème viendrait donc peut-être des programmes Acer que j'ai désactivés: pour le 1er ordinateur: Acer\Empowering Technology\SysMonitor.exe et pour le 2ème ordinateur: Acer\Empowering Technology\eDataSecurity\x86\eDSloader.exe .

Mais même si le responsable est Acer, j'ai déjà tenté de réactiver les programmes Acer mais ça ne change rien, les messages en ouvrant le planificateur sont toujours là. Donc je suppose qu'il y a peut-être une autre manoeuvre à faire, mais je suis totalement ignorant. Je vais continuer à chercher peut-être du côté de Acer.

Je te remercie encore de t'intéresser à mon cas.

à plus.

cosmao
 Posté le 31/05/2011 à 22:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re, très bien ...

* je ne voyais pas de problèmes avec les lignes désactivées, sauf Acronis que j'ai testé mais pas utilisé . Quelle est la version et les modules que tu as installés ?

* il te reste donc Defender et Avira ;

tu recoches les 4 Acronis de ta liste de démarrage,

tu éteins, tu remets en route, que se passe-t-il ?

* Tu lis cela et tu me dis ce que cela t'inspire par rapport à tes problèmes :


http://www.processlibrary.com/fr/directory/files/sysmonitor/196056/
http://www.processlibrary.com/fr/directory/files/edsloader/71646/

à plus

cosmao
 Posté le 31/05/2011 à 22:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dernière intervention pour ce soir ! {#} T'as vu l'heure ?

Si après les vérifications précédentes ,

plus un contrôle des paramètres Acronis ... rien ne change !

Démarrage sans échec pour une restauration " à la dernière bonne configuration connue ", peut-être ??

http://www.forum-vista.net/demarrer-windows-vista-en-mode-sans-echec-647
http://www.forum-vista.net/la-restauration-systeme-sous-windows-vista-3

Après ? je cale ... {#}

à demain

marc2247
 Posté le 31/05/2011 à 23:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re cosmao,

Pour Acronis, il s'agit de Acronis true Image Home version 11.0.

J'ai été voir tes liens: je n'ai pas sur mes engins "edsloader.exe", par contre j'ai bien "sysmonitor.exe" comme tu as pu le voir dans la capture d'écran mais j'avoue ne pas très bien comprendre puis qu'il fait partie intégrante de Acer\Empowering Technology et qu'il est considéré pourtant comme dangereux sur ton lien.

Je ne suis plus très sûr, mais il me semble que j'avais déjà réactivé les 4 Acronis de la liste mais sans succès, mais j'ai tellement coché et décoché !!! que je ne jurerai pas. Pas grave, je ferai ou referai cette opération demain matin, et je me replongerai dans tout ça en fin d'après-midi.

A demain donc cosmao et bonne nuit.

cosmao
 Posté le 31/05/2011 à 23:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re, n'suis pas couché !{#}

si tu l'as ... ton message de 21.37 :

"""""""""""""

et pour le 2ème ordinateur: Acer\Empowering Technology\eDataSecurity\x86\eDSloader.exe .

{#}{#}

marc2247
 Posté le 01/06/2011 à 11:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour cosmao,

Un bref passage avant ce soir. Tu as parfaitement raison, j'ai bien "edsloader.exe" sur le deuxième ordinateur. J'ai du avoir un coup de fatigue et mes yeux se sont croisés en jonglant d'un ordinateur à l'autre. Les deux programmes cités sur chaque ordinateur sont bien inclus à chaque fois dans Acer\Empowering technology mais en lisant tes liens, j'avoue ne plus savoir quoi faire ????? Une idée peut-être, en faisant "services.msc", je vois que "Empowering Technology" apparaît comme service démarré en automatique et pourtant désactivé dans les programmes au démarrage, c'est à rien y comprendre. Je peux donc essayer d'arrêter le service, je vais y réfléchir.

J'ai essayé une nouvelle fois de réactiver tout ce qui avait un rapport avec Acronis: rien, zéro, pas de changement, j'ai de nouveau désactivé Acronis.

à plus.

cosmao
 Posté le 01/06/2011 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

suis de retour,

* J'ai deux Acer à la maison, dont un depuis 8 ans, jamais ils ne m'ont pondu un désagrément, bien que tous services désactivés au démarrage ;

* Empowering technology est la base d 'ACER : à ne pas toucher;

* en "services", démarré manuel ou démarré automatique signifient que, dans le 1° cas, c'est toi qui décide et te débrouille, dans le 2° cas, le service est activé automatiquement quand le besoin est établi au cours de la navigation ... Rien à voir avec les programmes à laisser " au démarrage " ...

* sans mettre en doute les qualités d'Acronis, je pense qu'il a une emprise sur le système, ce qui pourrait expliquer un déréglement, suite à une manip. , genre msconfig onglet démarrage ...

* as-tu tenté le démarrage mode sans échec "dernière bonne configuration connue " ? ( liens du mess. de 22.16 hier )

à plus

marc2247
 Posté le 01/06/2011 à 21:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir, me revoilà également,

Oui j'ai tenté le démarrage sans échec avec le choix de la dernière bonne configuration valide connue: aucun changement !!

Ceci dit, à part l'anomalie des 14 messages en ouvrant le planificateur de tâches, les deux Acer fonctionnent parfaitement et heureusement. Je n'ai vraiment pas de solution pour résoudre ce mystère.

à plus.

cosmao
 Posté le 01/06/2011 à 21:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

Ben moi non plus ! Mais je suis tenace ...

* si c'est Acer qui a mis le bins {#}, rien à faire à première vue, ...

* si c'est Acronis, le désinstaller ? il est payant le home ? via Revo-uninstaller en mode avancé, propre !

http://www.commentcamarche.net/download/telecharger-34055245-revo-uninstaller

démarrer pour voir ... il pourra toujours être réinstallé ...

* as-tu exactement les mêmes lignes "au démarrage", pour les deux Acer ?

à plus



Modifié par cosmao le 01/06/2011 21:24
cosmao
 Posté le 01/06/2011 à 21:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ultime proposition,

fermer ce fil en résolu et placer un nouveau sujet genre " Problème Acer ou Acronis?"

sur un autre forum , "Sécurité" ou "Bureautique" ... ou les deux. La solution doit exister...

à plus

DARKHORSE
 Posté le 01/06/2011 à 21:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Juste un passage pour deux, trois points.

Sur ta première capture, je confirme que tu peux décocher "rtHDVCpl".

Tu as Antivir, il faut désactiver Windows Defender:

http://forum.avira.com/wbb/index.php?page=Thread&threadID=114198

Ensuite, pour ma part et sans soucis, il y a bien longtemps que j'ai viré tout ce qui est Acer. (pour la plupart inutile et surtout lourd sur le système)

Il ne me reste que Acer eRecovery Management. (logiciel de sauvegarde et de remise en état d'usine) et la webcam. (pc portable)

A noter que la suppression d'acer Empowering Technology ne supprime pas le logiciel ci-dessus.

Si un jour tu te lance dans cette manip de virer tout ce qui est Acer, il faudra faire une capture d'écran pour cibler ce que tu pourras supprimer

sans soucis. (Au pire, créer un nouveau sujet)

Tout ceci ne règle pas ton problème (cornélien je l'avoue) mais n'est pas inutile à savoir.

Je suis désolé mais hors ça je ne suis pas d'un grand secours. (cosmao tente mieux de t'en sortir que je ne saurai le faire)

A part que j'ai un doute (sans certitude donc) que ton problème soit lié à msconfig. (puisque décoché/recoché le problème est là)

Il faudrait être sûr que ton problème du planificateur de tâche ne soit pas antérieur à msconfig.

Utilise-tu un nettoyeur de registre sur ces deux machines ?



Modifié par DARKHORSE le 01/06/2011 22:00
marc2247
 Posté le 01/06/2011 à 22:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Oui j'ai les mêmes lignes Acronis au démarrage sur les deux Acer. Le home est effectivement payant, je l'ai acheté il ya deux ans en cédant à une super promo et tu as raison, je ne risque rien à faire une désinstallation et à le réinstaller ensuite. Je tenterai la désinstallation demain sur un des deux Acer, car même en utilisant revo-uninstaller, je devrai d'abord annuler la zone de sécurité Acronis, je l'ai déjà testé, l'opération est assez longue.

De toutes façons, je te tiendrai au courant du résultat de la manoeuvre. Au pire tu as raison, je pourrai marquer le sujet en résolu et reposer la question autrement sur un autre forum car comme je te l'ai dit, les deux Acer fonctionnent et je ne suis pas pris à la gorge.

Dans tous les cas, je te remercie pour ta sollicitude et pour le temps que tu as passé pour les recherches.

à plus.

cosmao
 Posté le 01/06/2011 à 22:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

Merci pour le retour, j'attends des nouvelles ...

Entre-temps, Darkhorse a posté ( salut!), réponds à sa dernière question notamment ...

Ciao

marc2247
 Posté le 01/06/2011 à 22:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir darkhorse,

Comme nettoyeur de registre, j'utilise CCleaner mais rarement, en tous cas pour le registre.

Pour Windows Defender, je sais que je peux le désactiver puisque j'utilise Antivir, j'avais il y a assez longtemps posé la question dans le forum "sécurité" et les deux logiciels n'étaient pas incompatibles. Mais le moment est sûrement venu de désactiver WD, sachant que cette opération ne changera rien à mon problème puisque sur l'autre Acer, il y a MSE donc pas de WD et le problème est le même.

Je n'ai pas de certitude absolue que le problème du planificateur ait pour cause la manip Msconfig, mais comme je l'ai fait en même temps sur les deux Acer pour obtenir la même anomalie, j'ai un gros doute.

Merci pour tes conseils.

DARKHORSE
 Posté le 01/06/2011 à 22:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je n'ai pas de certitude absolue que le problème du planificateur ait pour cause la manip Msconfig, mais comme je l'ai fait en même temps sur les deux Acer pour obtenir la même anomalie, j'ai un gros doute.

C'est pour ça que j'ai posé la question du nettoyeur (en l'occurence Ccleaner) que tu doit utiliser sur tes deux machines.

En tout cas, j'ai quand même un doute que ce soit lié à msconfig car les manips sont réversibles et ton problème toujours présent.

Sauf si antérieur. Mais sur deux machine.....Hormis un nettoyage fais par un logiciel je ne vois pas d'autre coupable.

En tout cas chez moi j'ai l'antivirus, java (qui est aussi facultatif) et le recovery d'Acer au démarrage et je n'ai jamais eu de problème

à décocher tout le reste.

Difficile de cibler car même tout recoché, ton problème est présent.

Bref, si j'ai une idée ou solution je reviendrai, mais pour le moment je ne vois pas....

Bonne soirée...

cosmao
 Posté le 01/06/2011 à 22:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci Darkhorse de ta participation ... {#}

Bonne soirée à tous

DARKHORSE
 Posté le 01/06/2011 à 22:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonne soirée à toi également...

marc2247
 Posté le 02/06/2011 à 15:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour cosmao et peut-être darkhorse.

Comme prévu, j'ai désinstaller Acronis avec Revo Uninstaller avec la suppression de la zone de sécurité au préalable. Malheureusement, la situation reste totalement inchangée. Je vais donc réinstaller Aconis.

Un peu de réflexion s'impose.

à plus.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
33,76 €Carte mémoire microSDXC SanDisk 256 Go pour Nintendo Switch à 33,76 € livrée
45 € -25%

Amazon Allemagne propose actuellement la carte mémoire microSDXC 256 Go pour Nintendo Switch à 29,24 €. Comptez 4,52 € pour la livraison en France soit un total de 33,76 € livrée alors qu'on la trouve ailleurs à partir de 45 €. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et vous permet d'ajouter 256 Go de stockage pour vos jeux sur la console Nintendo Switch. 


Voir l'offre
59,99 €Microsoft Office 365 Famille (6 utilisateurs) + McAfee 2022 (6 appareils) pendant 15 mois à 59,99 €
120 € -50%

Amazon fait une belle promotion sur un pack comprenant Microsoft Office 365 Famille (15 mois pour 6 utilisateurs) et 15 mois d'antivirus McAfee (6 appareils) à 59,99 € au lieu de 120 €.

Vous pourrez ainsi utiliser pendant 15 mois Word, Excel, PowerPoint, Outlook et OneNote sur 6 PC ou Mac ainsi que 1 To de stockage en ligne OneDrive par personne (6x1 To) pour sauvegarder automatiquement vos photos et vos dossiers.

L'antivirus McAfee 2022 valable pour 6 appareils vous permettra quant à lui d'assurer une protection contre tous les types de menaces en ligne, ainsi que les malwares ou spywares.


Voir l'offre
219,67 €Lego 76218 Marvel Super Heroes Le Saint des Saints à 219,67 €
249,99 € -12%

Amazon fait une promotion sur le set Lego 76218 Marvel Super Heroes Le Saint des Saints qui passe à 219,67 € au lieu de 249,99 €. Cette maquette LEGO Marvel Avengers de la résidence emblématique du Docteur Strange comprend un bâtiment modulaire de 3 étages avec 4 façades, de nombreux détails du film et 9 minifigurines familières de l'univers cinématographique Marvel. 2708 pièces.


Voir l'offre
899,99 €Portable 15,6' Lenovo Legion 5 (FHD, Ryzen 5, 8Go, SSD 512Go, RTX3060) à 899,99 €
1200 € -25%

Cdiscount fait une promotion sur le PC portable Lenovo Legion 5 (15ACH6H) dédié aux joueurs qui passe à 899,99 € au lieu de 1200 €. Ce PC portable très bien équipé possède un écran 15,6 pouces LED Full HD 120 Hz, un processeur AMD Ryzen 5 5600H, 8 Go de RAM, un SSD NVMe de 512 Go et une carte graphique GeForce RTX 3060 6 Go dédiée qui avalera tous vos jeux sans broncher.

L'ordinateur est livré sans OS mais vous pouvez facilement installer Windows 10/11.


Voir l'offre

Sujets relatifs
Problèmes de démarrage et de mises à jour
prog au demarrage ?
message erreur historique problèmes démarrage
Problème pour éteindre et problèmes au démarrage
Problèmes plantage, bip, internet fige , clavier bip
Ecran noir au démarrage
PB démarrage HP DV5
Problèmes de MAJ
Ameliorer le démarrage
démarrage vista impossible
Plus de sujets relatifs à Problèmes en désactivant les prog. au démarrage
 > Tous les forums > Forum Windows Vista