× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Windows Vista
 je n'ai plus de connection en wifiSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
orange14
  Posté le 19/09/2012 @ 22:31 
Aller en bas de la page 
Petit astucien

Bonjour,

J'ai deux ordinateurs portable. Le premier un Packard Bell avec vista connecté à ma live box avec une prise ethernet et le second un sony avec windows 7 connecté en wifi. Tout fonctionne bien

jusqu'au moment ou j'ai voulu me servir de mon ordinateur branché avec le fil ethernet en wifi. Impossible aucun réseau détecté. J'ai pourtant bien activé le bouton wifi de l'ordinateur, mais rien n'y fait.



Ce matin en allumant l'ordi j'ai constaté que mon ordinateur portable (un Packard Bell Wireless Network Adaptater en carte réseau, le tout sous Vista) ne parvient pas à se connecter au réseau sans fil. Pire, il ne détecte aucun réseau sans fil accessible alors même que d'ordinaire il y en a au moins une quinzaine de dispo. Un autre ordinateur portable dans une autre pièce est connecté via le réseau sans fil domestique et tout fonctionne. Pourtant entre la dernière fois il y a 8 jours et aujourd'hui je n'ai touché à rien.

Alors je décide de me connecter via ethernet et là tout fonctionne sans encombre. Lorsque je tente alors de "Diagnostiquer pourquoi Windows ne trouve aucun réseau supplémentaire", le Diagnostic de réseau Windows m'indique que "Le service sans fil de Windows n'est pas en cours d'exécution sur cet ordinateur". On me propose alors de "Démarrer le service sans fil de Windows", en vain puisqu'ensuite on m'indique que "Windows ne peut pas résoudre le problème" avant de m'inviter poliment à contacter ma FAI ou mon administrateur réseau.

À noter que dans le Gestionnaire de périphériques, il n'y a aucun point d'interrogation jaune devant la carte sans fil, que l'interrupteur de l'ordinateur est activé et que le pilote de la carte sans fil est à jour.

Merci d'avance pour votre aide

Comment puis je faire? Qui peut me renseigner sur la marche à suivre pour que je puisse avoir le wifi.

Je vous remercie et attends vos réponses avec impatience.



Modifié par orange14 le 20/09/2012 14:41
Publicité
aug
 Posté le 19/09/2012 à 22:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

A tout hasard, vérifies que le service de configuration automatique Wlan soit réglé en démarrage automatique ( panneau de configuration, outils d'administration, service).

Tu double-clique sur le service et à type de démarrage tu joue sur la flèche et tu choisis la bonne option.

Une fois le réglage éffectué, redémarre l'ordi et essaies.

orange14
 Posté le 19/09/2012 à 22:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
aug a écrit :

Bonsoir,

A tout hasard, vérifies que le service de configuration automatique Wlan soit réglé en démarrage automatique ( panneau de configuration, outils d'administration, service).

Tu double-clique sur le service et à type de démarrage tu joue sur la flèche et tu choisis la bonne option.

Une fois le réglage éffectué, redémarre l'ordi et essaies.

Je te remercie pour cette réponse rapide mais je viens de vérifier les services et le service de configuration wlan est bien sur demarrage automatique

jougui
 Posté le 19/09/2012 à 23:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

{#}a tu debrancher ton cable ethernet?

a tu redemarer la box ou le(les) ordinateur?



Modifié par jougui le 19/09/2012 23:20
bekker
 Posté le 20/09/2012 à 00:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir

dans le côté "gestionnaire de périphériques " qu'est ce que ça donne ?
clique sur "carte réseau " que vois-tu ?

elle
 Posté le 20/09/2012 à 00:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Clique sur le triangle jaune et demande à faire déplacer ton sujet vers le forum Internet et Réseaux.

orange14
 Posté le 20/09/2012 à 12:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bekker a écrit :

bonsoir

dans le côté "gestionnaire de périphériques " qu'est ce que ça donne ?
clique sur "carte réseau " que vois-tu ?

Bonjour,

D'abord, Merci à vous tous d'essayer de trouver une solution à mon problème.

Du côté du gestionnaire de périphérique tout est ok , aucune anomalie particulière.

J'ai débranché le cable éthernet et relancé la live box, toujours le même problème, pas de wifi, aucun réseau trouvé.

orange14
 Posté le 20/09/2012 à 12:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
elle a écrit :

Clique sur le triangle jaune et demande à faire déplacer ton sujet vers le forum Internet et Réseaux.

J'ai demandé à ce que mon sujet soit déplacé sur le forum internet et réseaux comme tu me l'as suggéré. Merci pour tes conseils.

orange14
 Posté le 20/09/2012 à 15:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ca y est !!!!!!!!!! j'ai trouvéééééé superrrrr

j'ai enfin le wifiiiii sur la machine.

Il faut aller dans les services et vérifier que le service de configuration automatique Wlan soit lancer et activer en automatique le service Protocole EAP. Voilou !!!

Un grand merci à tous ceux qui ont bien voulu répondre à mon appel.

Publicité
aug
 Posté le 20/09/2012 à 15:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

RE..

Content pour toi.

Merci pour le retour.

jougui
 Posté le 20/09/2012 à 20:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

{#}super merci pour le retour{#}

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
89,99 €Assistant vocal Amazon Echo Show 8 avec Alexa à 89,99 €
Valable jusqu'au 14 Août

Amazon fait une promotion sur l'assistant vocal Amazon Echo Show 8 qui passe à 89,99 € (au lieu de 129,99 €). L'appareil piloté par la voix et vos doigts fonctionne avec Alexa, l’intelligence artificielle développée par Amazon. Vous pourez avec elle écouter de la musique, interagir avec vos appareils domotiques, écouter les infos, des livres audio la radio, connaître la météo et d’accéder à des milliers d’autres possibilités grâce aux Skills : recettes de cuisine, petits jeux, etc. Grâce à son écran HD de 8 pouces, vous pourrez également regarder des séries, des films, des photos, afficher des recettes de cuisine, appeler vos amis en visio, contrôler vos caméras de sécurité, etc...


> Voir l'offre
29,99 €SSD Silicon Power A55 256 Go à 29,99 €
Valable jusqu'au 14 Août

Amazon fait une promotion sur le SSD Silicon Power A55 256 Go qui passe à 29,99 € livré gratuitement. Ce SSD à mémoire TLC possède un cache SLC et offre des taux de transfert de 550 Mo/s en lecture et 450 Mo/s en écriture. 


> Voir l'offre
19,99 €Micro clé USB 3.1 Sandisk Ultra Fit 128 Go à 19,99 €
Valable jusqu'au 15 Août

Amazon fait une promotion sur la micro clé USB Sandisk Ultra Fit d'une capacité de 128 Go qui passe à 19,99 €. La minuscule taille de cette clé USB va vous permettre de la laisser brancher en permanence sur votre portable, votre TV ou votre autoradio sans qu'elle dépasse de manière disgracieuse. Sa compatibilité USB 3.1 lui permet d'atteindre des débits jusqu'à 130 Mo/s. 


> Voir l'offre

Sujets relatifs
Connection Wifi qui s'eteind
connection en wifi
connection wifi
probleme de connection wifi
connection impossible en wifi avec freebox
Connection a Wifi mais pas d'internet !
connection wifi impossible
connection WIFI
problème connection wifi
probléme connection en wifi
Plus de sujets relatifs à je n''ai plus de connection en wifi
 > Tous les forums > Forum Windows Vista